<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.patriaindipendente.it/xmlrpc.php">
	<title>Essere memoria: il senso della vita - Patria Indipendente</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/essere-memoria-il-senso-della-vita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Essere memoria: il senso della vita - Patria Indipendente" />
<meta property="og:description" content="L’intervento di don Pierluigi Di Piazza il 15 settembre a Pagnacco (Udine): “Vivere nel nostro impegno quotidiano nei vari ambiti e situazioni gli insegnamenti della Resistenza, resistendo oggi a tutte quelle mentalità e situazioni che tendono a sfuocarli, a sminuirli, peggio a dimenticarli, in questo momento di degrado di umanità”" />
<meta property="og:url" content="http://www.patriaindipendente.it/idee/cittadinanza-attiva/essere-memoria-il-senso-della-vita/" />
<meta property="og:site_name" content="Patria Indipendente" />
<meta property="article:tag" content="Costituzione" />
<meta property="article:tag" content="Fascismo" />
<meta property="article:tag" content="Libertà" />
<meta property="article:tag" content="Memoria" />
<meta property="article:tag" content="Neofascismo" />
<meta property="article:tag" content="Partigiani" />
<meta property="article:section" content="Cittadinanza attiva" />
<meta property="article:published_time" content="2018-10-26T16:03:34+02:00" />
<meta property="article:modified_time" content="2018-10-26T16:03:35+02:00" />
<meta property="og:updated_time" content="2018-10-26T16:03:35+02:00" />
<meta property="og:image" content="http://www.patriaindipendente.it/wp-content/uploads/2018/10/don-piazza.jpg" />
<meta property="og:image:width" content="250" />
<meta property="og:image:height" content="322" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L’intervento di don Pierluigi Di Piazza il 15 settembre a Pagnacco (Udine): “Vivere nel nostro impegno quotidiano nei vari ambiti e situazioni gli insegnamenti della Resistenza, resistendo oggi a tutte quelle mentalità e situazioni che tendono a sfuocarli, a sminuirli, peggio a dimenticarli, in questo momento di degrado di umanità”" />
<meta name="twitter:title" content="Essere memoria: il senso della vita - Patria Indipendente" />
<meta name="twitter:image" content="http://www.patriaindipendente.it/wp-content/uploads/2018/10/don-piazza.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; Feed" href="http://www.patriaindipendente.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; Feed dei commenti" href="http://www.patriaindipendente.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; Essere memoria: il senso della vita Feed dei commenti" href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/essere-memoria-il-senso-della-vita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.patriaindipendente.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.patriaindipendente.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.patriaindipendente.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pi-style-css'  href='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pi-style-print-css'  href='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/print.css?ver=print' type='text/css' media='all' />
<link rel='stylesheet' id='pi-fancybox-style-css'  href='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/fancybox/jquery.fancybox.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.patriaindipendente.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"18841","token":"3560443b3f","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/modernizr.custom.01210.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.uniform.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/flickity.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.hc-sticky.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.validate.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.stickem.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.fancybox.pack.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/app.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.patriaindipendente.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.patriaindipendente.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.patriaindipendente.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.patriaindipendente.it/?p=18841' />
<link rel="alternate" type="application/json+oembed" href="http://www.patriaindipendente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.patriaindipendente.it%2Fidee%2Fcittadinanza-attiva%2Fessere-memoria-il-senso-della-vita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.patriaindipendente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.patriaindipendente.it%2Fidee%2Fcittadinanza-attiva%2Fessere-memoria-il-senso-della-vita%2F&#038;format=xml" />
	<link rel="apple-touch-icon" sizes="57x57" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-120x120.png">
	<link rel="icon" type="image/png" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ff0000">
	<meta name="theme-color" content="#ff0000">	
	<script src="//use.typekit.net/ttr2ccx.js"></script>
	<script>try{Typekit.load();}catch(e){}</script>
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:39491,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
<body class="post-template-default single single-post postid-18841 single-format-standard category-cittadinanza-attiva">
<header id="header">
	<div class="container">
		<h1 class="logo"><a href="http://www.patriaindipendente.it/">Patria <span>Indipendente</span></a></h1>
		<nav class="menu">
			<ul>
				<li class="home">
					<a href="http://www.patriaindipendente.it/" rel="home">Home</a>
				</li>
									<li class="categories has-submenu">
						<a href="javascript:void(0);">Sezioni</a>
						<div class="submenu">
							<div class="content">
								<ul id="menu-header-sezioni" class=""><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/" class="section-title">Persone e Luoghi</a> 
<ul class="sub-menu">
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/servizi/">Servizi</a> </li>
	<li id="menu-item-18002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="http://www.patriaindipendente.it/categorie/il-quotidiano/">Il quotidiano</a> </li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/interviste/">Interviste</a> </li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/inchieste/">Inchieste</a> </li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/fotostorie/">Fotostorie</a> </li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/profili-partigiani/">Profili Partigiani</a> </li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/itinerari-della-resistenza/">Itinerari della Resistenza</a> </li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="http://www.patriaindipendente.it/categorie/cronache-antifasciste/">Cronache antifasciste</a> </li>
	<li id="menu-item-17648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17648"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/minutaglie-nerissime/">Minutaglie nerissime</a> </li>
	<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/video/">Video</a> </li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-35"><a href="http://www.patriaindipendente.it/categorie/idee/" class="section-title">Idee</a> 
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.patriaindipendente.it/categorie/idee/copertine/">Copertine</a> </li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.patriaindipendente.it/categorie/idee/editoriali/">Editoriali</a> </li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.patriaindipendente.it/categorie/idee/in-punta-di-penna/">In punta di penna</a> </li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.patriaindipendente.it/categorie/idee/ulisse/">L&#8217;Ulisse</a> </li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="http://www.patriaindipendente.it/categorie/idee/cittadinanza-attiva/">Cittadinanza attiva</a> </li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.patriaindipendente.it/categorie/idee/lemail/">L&#8217;email</a> </li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/" class="section-title">Terza Pagina</a> 
<ul class="sub-menu">
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/elzeviri/">Elzeviri</a> </li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/librarsi/">Librarsi</a> </li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/red-carpet/">Red Carpet</a> </li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/forme/">Forme</a> </li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/pentagramma/">Pentagramma</a> </li>
	<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/etimologie/">Etimologie</a> </li>
	<li id="menu-item-1187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/cammin-capendo/">Cammin capendo</a> </li>
	<li id="menu-item-2409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2409"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/leonardo/">Leonardo</a> </li>
	<li id="menu-item-17687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17687"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/costume/">Costume</a> </li>
</ul>
</li>
</ul>							</div>
						</div>
					</li>
													<li class="tags has-submenu">
						<a href="javascript:void(0);">Temi</a>
						<div class="submenu">
							<div class="content">
								<p class="section-title">Gli Argomenti di Patria</p>
								<ul id="menu-header-temi" class=""><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53"><span><a href="http://www.patriaindipendente.it/temi/25aprile/">25 Aprile</a></span></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-50"><span><a href="http://www.patriaindipendente.it/temi/antifascismo/">Antifascismo</a></span></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-52"><span><a href="http://www.patriaindipendente.it/temi/resistenza/">Resistenza</a></span></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51"><span><a href="http://www.patriaindipendente.it/temi/partigiani/">Partigiani</a></span></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-54"><span><a href="http://www.patriaindipendente.it/temi/fascismo/">Fascismo</a></span></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-55"><span><a href="http://www.patriaindipendente.it/temi/stragi/">Stragi</a></span></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56"><span><a href="http://www.patriaindipendente.it/temi/memoria/">Memoria</a></span></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57"><span><a href="http://www.patriaindipendente.it/temi/neofascismo/">Neofascismo</a></span></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-58"><span><a href="http://www.patriaindipendente.it/temi/costituzione/">Costituzione</a></span></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59"><span><a href="http://www.patriaindipendente.it/temi/bicameralismo/">Bicameralismo</a></span></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-60"><span><a href="http://www.patriaindipendente.it/temi/leggeelettorale/">Legge elettorale</a></span></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-61"><span><a href="http://www.patriaindipendente.it/temi/democrazia/">Democrazia</a></span></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62"><span><a href="http://www.patriaindipendente.it/temi/liberta/">Libertà</a></span></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63"><span><a href="http://www.patriaindipendente.it/temi/eguaglianza/">Eguaglianza</a></span></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64"><span><a href="http://www.patriaindipendente.it/temi/felicita/">Felicità</a></span></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65"><span><a href="http://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></span></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-66"><span><a href="http://www.patriaindipendente.it/temi/economia/">Economia</a></span></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67"><span><a href="http://www.patriaindipendente.it/temi/filosofia/">Filosofia</a></span></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68"><span><a href="http://www.patriaindipendente.it/temi/sociologia/">Sociologia</a></span></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-69"><span><a href="http://www.patriaindipendente.it/temi/psicologia/">Psicologia</a></span></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70"><span><a href="http://www.patriaindipendente.it/temi/scienzaetecnologia/">Scienza e tecnologia</a></span></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-71"><span><a href="http://www.patriaindipendente.it/temi/arte/">Arte</a></span></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72"><span><a href="http://www.patriaindipendente.it/temi/cultura/">Cultura</a></span></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73"><span><a href="http://www.patriaindipendente.it/temi/spettacolo/">Spettacolo</a></span></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74"><span><a href="http://www.patriaindipendente.it/temi/mondo/">Mondo</a></span></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-75"><span><a href="http://www.patriaindipendente.it/temi/societa/">Società</a></span></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76"><span><a href="http://www.patriaindipendente.it/temi/politica/">Politica</a></span></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77"><span><a href="http://www.patriaindipendente.it/temi/donne/">Donne</a></span></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-78"><span><a href="http://www.patriaindipendente.it/temi/giovani/">Giovani</a></span></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79"><span><a href="http://www.patriaindipendente.it/temi/scuola/">Scuola</a></span></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-80"><span><a href="http://www.patriaindipendente.it/temi/emigrazione/">Emigrazione</a></span></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-81"><span><a href="http://www.patriaindipendente.it/temi/carceri/">Carceri</a></span></li>
<li id="menu-item-7816" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7816"><span><a href="http://www.patriaindipendente.it/temi/anniversari/">Anniversari</a></span></li>
<li id="menu-item-17540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17540"><span><a href="http://www.patriaindipendente.it/categorie/razzismo/">Razzismo</a></span></li>
<li id="menu-item-17543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17543"><span><a href="http://www.patriaindipendente.it/categorie/lavoro/">Lavoro</a></span></li>
<li id="menu-item-17545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17545"><span><a href="http://www.patriaindipendente.it/categorie/approfondimenti/">Approfondimenti</a></span></li>
<li id="menu-item-17546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17546"><span><a href="http://www.patriaindipendente.it/categorie/documenti/">Documenti</a></span></li>
<li id="menu-item-17685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17685"><span><a href="http://www.patriaindipendente.it/categorie/guerra-e-pace/">Guerra e Pace</a></span></li>
</ul>							</div>
						</div>					
					</li>
													<li class="about has-submenu">
						<a href="javascript:void(0);">Chi Siamo</a>
						<div class="submenu">
							<div class="content">
								<p class="section-title">La nostra Storia</p>
								<div class="subcontent">
									<div class="links">
										<ul id="menu-header-chi-siamo" class=""><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><span><a href="http://www.patriaindipendente.it/eccoci/">Eccoci</a></span></li>
<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><span><a href="http://www.patriaindipendente.it/amarcord/">Amarcord</a></span></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><span><a href="http://www.patriaindipendente.it/anpi/">L&#8217;Anpi</a></span></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><span><a href="http://www.patriaindipendente.it/la-costituzione/">La Costituzione Italiana</a></span></li>
<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><span><a href="http://www.patriaindipendente.it/archivio-numeri-per-anno/">Archivio numeri cartacei</a></span></li>
<li id="menu-item-2367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2367"><span><a href="http://www.patriaindipendente.it/sostieni-patria-indipendente/">Sostieni Patria Indipendente</a></span></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><span><a href="http://www.patriaindipendente.it/amici-di-patria/">Amici di Patria</a></span></li>
<li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><span><a href="http://www.patriaindipendente.it/contatti/">Contatti</a></span></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><span><a href="http://www.patriaindipendente.it/redazione-e-note-legali/">Redazione e Note Legali</a></span></li>
</ul>									</div>
									<div class="text">
										<p>Da oltre 60 anni raccontiamo la Resistenza, per guardare l’attualità con i valori dei Partigiani.</p>
									</div>
								</div>
							</div>
						</div>
					</li>
								<li class="search">
					<a href="javascript:void(0);">Cerca</a>
				</li>
				<li class="speciali">
					<a href="http://www.patriaindipendente.it/gli-speciali-di-patria/"><span>Gli Speciali</span></a>
				</li>
			</ul>
		</nav>
	</div>
	<div class="search-form">
		<div class="container">
			<form action="http://www.patriaindipendente.it/">
				<input type="text" name="s" placeholder="Cerca nella rivista" />
				<button type="submit" class="button">Cerca</button>
			</form>
		</div>
	</div>
	<span class="menu-handle"></span>
	<span class="search-handle"></span>
</header>
<div class='yarpp-related'>
		<aside id="post-related">
		<div class="container">
			<ul>
				<li class="current has-image">
					<a href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/essere-memoria-il-senso-della-vita/">
												<span class="category">Cittadinanza attiva</span>
						<span class="title">Essere memoria: il senso della vita</span>
													<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2018/10/don-piazza-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2018/10/don-piazza-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2018/10/don-piazza-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
											</a>
				</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/un-appello-la-manifestazione-fascista/">
														<span class="category">Cittadinanza attiva</span>
							<span class="title">Un appello contro la manifestazione fascista</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2017/07/ANPI-LOGO-alta-definizione-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2017/07/ANPI-LOGO-alta-definizione-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2017/07/ANPI-LOGO-alta-definizione-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/documenti/28-ottobre-1922-la-retromarcia-della-democrazia/">
														<span class="category">Cittadinanza attiva</span>
							<span class="title">28 ottobre 1922: la retromarcia della democrazia</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2017/11/zCorriere-della-Sera-31-ottobre-1922-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2017/11/zCorriere-della-Sera-31-ottobre-1922-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2017/11/zCorriere-della-Sera-31-ottobre-1922-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/lappello-dellanpi-per-il-25-aprile-2/">
														<span class="category">Servizi</span>
							<span class="title">L’appello dell’ANPI per il 25 Aprile</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2017/04/manifesto_liberazione_2017-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2017/04/manifesto_liberazione_2017-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2017/04/manifesto_liberazione_2017-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/fascismo-un-reato-leggi-presenti-future/">
														<span class="category">Servizi</span>
							<span class="title">Fascismo? Un reato. Leggi presenti e future</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2017/07/tatuaggi-fascisti-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2017/07/tatuaggi-fascisti-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2017/07/tatuaggi-fascisti-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/28-ottobre-bella-ciao-campidoglio/">
														<span class="category">Cittadinanza attiva</span>
							<span class="title">28 ottobre: Bella Ciao in Campidoglio</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2017/11/Ok-_MG_0857-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2017/11/Ok-_MG_0857-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2017/11/Ok-_MG_0857-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/primo-piano/lo-speciale-di-patria-indipendente-dedicato-al-19451947/">
														<span class="category">Documenti</span>
							<span class="title">Lo “Speciale” di Patria Indipendente dedicato al 1945/1947</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2017/11/Patria-Indipendente-copertina-cartaceo-2017-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2017/11/Patria-Indipendente-copertina-cartaceo-2017-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2017/11/Patria-Indipendente-copertina-cartaceo-2017-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li>
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/dalle-belle-citta/">
														<span class="category">Servizi</span>
							<span class="title">Dalle belle città</span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/riflessioni-su-italia-e-democrazia/">
														<span class="category">Cittadinanza attiva</span>
							<span class="title">Riflessioni su Italia e democrazia</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2018/04/italia-rovesciata-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2018/04/italia-rovesciata-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2018/04/italia-rovesciata-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/museo-di-predappio-perche-ho-cambiato-idea/">
														<span class="category">Cittadinanza attiva</span>
							<span class="title">Museo di Predappio: perché ho cambiato idea</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2018/05/predappio_riapre_la_casa_del_fascio-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2018/05/predappio_riapre_la_casa_del_fascio-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2018/05/predappio_riapre_la_casa_del_fascio-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/cronache-antifasciste/il-valore-di-una-medaglia/">
														<span class="category">Cronache antifasciste</span>
							<span class="title">Il valore di una medaglia</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2018/10/battaglia-porta-san-paolo-a-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2018/10/battaglia-porta-san-paolo-a-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2018/10/battaglia-porta-san-paolo-a-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
							</ul>
		</div>
	</aside>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery("#post-related ul").flickity({
				prevNextButtons: true,
				pageDots: false,
				cellAlign: 'left',
				contain: true,
				arrowShape: { 
				  x0: 20,
				  x1: 65, y1: 45,
				  x2: 70, y2: 40,
				  x3: 30
				}
			});
		});
	</script>
</div>
<div class="container">
	<div class="content-area">
		<div class="main-area">
			<article id="post-single">
				<div class="post-intro">
	<h1 class="post-title">Essere memoria: il senso della vita</h1>
	<p class="author"><a href="http://www.patriaindipendente.it/author/pierluigi-di-piazza/" title="Articoli scritti da: Pierluigi Di Piazza" rel="author">Pierluigi Di Piazza</a></p>
	<p class="summary">L’intervento di don Pierluigi Di Piazza il 15 settembre a Pagnacco (Udine): “Vivere nel nostro impegno quotidiano nei vari ambiti e situazioni gli insegnamenti della Resistenza, resistendo oggi a tutte quelle mentalità e situazioni che tendono a sfuocarli, a sminuirli, peggio a dimenticarli, in questo momento di degrado di umanità”</p>
	<p class="tags"><a href="http://www.patriaindipendente.it/temi/costituzione/" rel="tag">Costituzione</a> <a href="http://www.patriaindipendente.it/temi/fascismo/" rel="tag">Fascismo</a> <a href="http://www.patriaindipendente.it/temi/liberta/" rel="tag">Libertà</a> <a href="http://www.patriaindipendente.it/temi/memoria/" rel="tag">Memoria</a> <a href="http://www.patriaindipendente.it/temi/neofascismo/" rel="tag">Neofascismo</a> <a href="http://www.patriaindipendente.it/temi/partigiani/" rel="tag">Partigiani</a></p></div>								<div class="post-content">
					<figure id="attachment_18842" style="width: 250px" class="wp-caption alignleft"><a href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/essere-memoria-il-senso-della-vita/attachment/don-piazza/" rel="attachment wp-att-18842"><img class="wp-image-18842 size-full" src="http://www.patriaindipendente.it/wp-content/uploads/2018/10/don-piazza.jpg" alt="" width="250" height="322" srcset="http://www.patriaindipendente.it/wp-content/uploads/2018/10/don-piazza.jpg 250w, http://www.patriaindipendente.it/wp-content/uploads/2018/10/don-piazza-233x300.jpg 233w" sizes="(max-width: 250px) 100vw, 250px" /></a><figcaption class="wp-caption-text">Don Pierluigi Di Piazza (http://1.bp.blogspot.com/- CdS6Quu2H9U/TrQtx24X_yI/ AAAAAAAABeE/EeZPOoA4SII/ s1600/image.jpg)</figcaption></figure>
<p><em>Il fascismo, la Resistenza, la Costituzione, Italia di oggi, il neofascismo: questi temi sono stati affrontati con particolare intensità ed efficacia da don Pierluigi Di Piazza durante la sua orazione ufficiale il 15 settembre scorso presso il monumento ai Caduti del comune di Pagnacco (Udine) e organizzato dall’Anpi locale per ricordare</em><em> le vittime e i martiri della guerra di Liberazione e dei lager ed in particolare Gino Sant «Belpasso» di 13 anni, il più giovane partigiano caduto in Friuli. Per questo pubblichiamo il testo della sua relazione.</em></p>
<p><em>Don Pierluigi Di Piazza ha fondato negli anni settanta il Centro di Accoglienza e di Promozione Culturale “Ernesto Balducci” di Zugliano nell’immediata periferia udinese che, grazie alla sua dedizione e preparazione, è diventato un fondamentale punto di aggregazione e di formazione per tutti i democratici della regione.</em></p>
<p>&nbsp;</p>
<p>Un saluto cordiale a tutte voi, a tutti voi.</p>
<p>Ho aderito con convinzione all’invito dell’Anpi di Pagnacco per vivere insieme a voi il 73º anniversario della liberazione.</p>
<p>Se il 25 aprile è la data della liberazione storicamente riconosciuta e ricordata, vivere la celebrazione in altre date, come oggi, il 15 settembre, non sminuisce certo il significato.</p>
<p>In ogni data infatti è fondamentale liberarci da una celebrazione che può diventare ripetitiva ritualità. Non si tratta infatti di fare memoria relegandola ad un momento cronologico che certo ci deve essere, ma è invece decisivo vivere la memoria, diventare noi memoria vivente, essere ogni giorno motivati a cercare di realizzare quei progetti e quei fini che la liberazione ha allora realizzato, proposto e oggi continua a proporre.</p>
<p>&nbsp;</p>
<p>Ho presente molto bene l’insegnamento luminoso di padre Ernesto Balducci: “Ripenso a quella classe di Santa Fiora, mio paese natale alle pendici del monte Amiata, perché molti dei miei compagni seduti là in quei banchi, dieci anni dopo furono fucilati dai tedeschi: il 14 giugno del 1944, 83 minatori fra cui 25 miei compagni, per lo più miei coetanei, furono condotti a Castelnuovo Val di Cecina e fucilati. Ricordo ancora quando tornarono le bare nel paese agghiacciato. Quando le 25 bare vennero portate al nostro paese, un urlo si levò dalla folla. Io ero stretto fra la gente. Non ero uno spettatore, ero un traditore. Me ne ero andato per una strada dove uno passa per rivoluzionario solo perché scrive un articolo coraggioso che potrebbe perfino impedirgli la carriera.</p>
<p>Quando più alto si fa in me il fastidio morale per questo mondo, mi capita di tornare a quegli anni lontani, in quella piccola scuola invasa dalla tramontana, dove l’ideologia della prepotenza (cioè il fascismo) cercava di corromperci. Non ci è riuscita. Ma mentre Eraldo, Mauro, Luigi, gli altri hanno pagato con la vita la fedeltà al vero, io, noi sopravvissuti che andiamo facendo? Celebriamo la resistenza che fu un immenso, glorioso sogno di pace e nel frattempo lasciamo che ‘i nazisti’ dell’anno 2000 vadano disseminando su tutto il pianeta gli ordigni della morte. Questo sì che è un tradimento”.</p>
<p>È un testo straordinario nei suoi contenuti e nella sua provocazione culturale, etica e politica. Cosa significa per ciascuna e ciascuno di noi, per le nostre comunità, per il nostro Paese, per le istituzioni e la politica vivere queste celebrazioni nel 2018? Significa riprendere la Costituzione che è stato il frutto della liberazione; significa meditarla, cogliere la distanza fra le situazioni realizzate e le tante non ancora realizzate e rinnovare idealità, progetti, azioni per la loro attuazione.</p>
<p><a href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/essere-memoria-il-senso-della-vita/attachment/locandina-pagnacco/" rel="attachment wp-att-18843"><img class="alignright wp-image-18843 size-full" src="http://www.patriaindipendente.it/wp-content/uploads/2018/10/locandina-pagnacco.jpg" alt="" width="500" height="707" srcset="http://www.patriaindipendente.it/wp-content/uploads/2018/10/locandina-pagnacco.jpg 500w, http://www.patriaindipendente.it/wp-content/uploads/2018/10/locandina-pagnacco-212x300.jpg 212w" sizes="(max-width: 500px) 100vw, 500px" /></a>Condividiamo allora la meditazione di alcuni fra gli articoli fondamentali, gli articoli 1, 2, 3, 10 e 11. Quanto siamo lontani dall’attuazione delle straordinarie affermazioni elaborate da donne e uomini diversi fra loro, ma profondamente uniti negli ideali e nell’impegno per la giustizia, l’uguaglianza, la libertà, la pace, la democrazia? Donne e uomini segnati dalla tragica esperienza del fascismo e del nazismo, dall’unità nella lotta per la liberazione.  Le loro affermazioni esprimono una cultura, nel senso antropologico ampio e profondo del termine, proprio come Antonio Gramsci ci ha indicato:</p>
<p>“Cultura non è possedere un magazzino ben fornito di notizie, ma è la capacità che la mente ha di comprendere la vita, il posto che vi teniamo, il nostro rapporto con gli altri uomini. Ha cultura chi ha coscienza di sé e del tutto, chi sente la relazione con gli altri esseri. Cultura è la stessa cosa che la filosofia; ciascuno di noi è un poco filosofo, lo è tanto di più, quanto più è uomo.</p>
<p>Cultura, filosofia, umanità sono termini che si riducono uno nell’altro: cosicché essere colto, essere filosofo lo può chiunque voglia. Basta vivere da uomini, cioè cercare di spiegare a noi stessi il perché delle azioni proprie e altrui; tenere gli occhi aperti curiosi su tutto e tutti, sforzandosi di capire ogni giorno di più l’organismo di cui siamo parte, penetrare la vita con tutte le nostre forze di consapevolezza, di passione, di volontà, non addormentarsi, non impigrirsi mai: dare alla vita il suo giusto valore in modo da essere pronti, secondo necessità, a difenderla o a sacrificarla. La cultura non ha altri significati”.</p>
<p>Di questa cultura oggi avvertiamo la carenza e quindi l’esigenza di momenti di riflessione e formazione di cuori, di coscienze e di menti informate, attente, vigili, autonome, libere, critiche e responsabili del bene comune di una comunità, di un territorio, di una regione, dell’intero Paese avvertendo in simultanea l’appartenenza all’unica famiglia umana, nell’interdipendenza planetaria sempre più evidente. Una parte di questa società non la riconosce e afferma: “prima noi, e dopo gli altri”, un’affermazione fuori dalla storia, contraria alla Dichiarazione Universale dei diritti umani e al Vangelo per chi vi fa riferimento non strumentale.</p>
<p>Questa cultura è profondamente legata al fondamento pedagogico della scuola di Barbiana dove don Lorenzo Milani e i suoi ragazzi hanno collocato sulla parete questa scritta: “<em>I care”,</em> mi riguarda, mi interessa, partecipo anch’io, ci riguarda, ci interessa, partecipiamo anche noi. Mai diremo: non me ne importa, non ce ne importa, non è affar nostro, me ne frego, ce ne freghiamo, si arrangino&#8230;</p>
<figure id="attachment_18844" style="width: 635px" class="wp-caption alignleft"><a href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/essere-memoria-il-senso-della-vita/attachment/don-milani/" rel="attachment wp-att-18844"><img class="wp-image-18844 size-full" src="http://www.patriaindipendente.it/wp-content/uploads/2018/10/don-milani.jpg" alt="" width="635" height="319" srcset="http://www.patriaindipendente.it/wp-content/uploads/2018/10/don-milani.jpg 635w, http://www.patriaindipendente.it/wp-content/uploads/2018/10/don-milani-300x151.jpg 300w" sizes="(max-width: 635px) 100vw, 635px" /></a><figcaption class="wp-caption-text">Don Lorenzo Milani</figcaption></figure>
<p>E don Lorenzo e i suoi ragazzi affermano che “<em>I care”</em> è il contrario del motto fascista ‘me ne frego’. Perché questa affermazione, quale la sua motivazione e il suo contenuto? Perché il fascismo è privazione della libertà, oppressione, esaltazione di una parte, e disprezzo umiliazione dell’altra, fino ad escluderne, a colpirne, eliminarne i componenti.  Pensiamo alle leggi razziali del fascismo del 1938, 80 anni fa, il 18 settembre, annunciate da Mussolini proprio nella nostra Regione, a Trieste di fronte a 200 mila persone plaudenti; pensiamo alle tragedie attuate dal fascismo e del nazismo alleati e complici. Come esempio ricordiamo che l’Italia fascista nell’occupazione dell’Etiopia usò violenza e con l’approvazione esplicita di Mussolini bruciò vivi nelle loro capanne donne e bambini con l’uso del gas.</p>
<p>La risiera di San Sabba nella nostra regione ne è segno e memoria drammatici. <em>Il neofascismo e i segni del neonazismo risorgenti devono preoccupare alquanto, uscendo da ogni forma di sottovalutazione e peggio di indifferenza.</em></p>
<p>Con la cultura indispensabile proposta da Gramsci, con l’<em>I care </em>della Scuola di Barbiana proviamo ad attualizzare nelle prospettive, nelle denunce per le inadempienze, nel rinnovato proposito ed impegno per attuare gli articoli della Costituzione che abbiamo appena ricordato.</p>
<figure id="attachment_18845" style="width: 250px" class="wp-caption alignright"><a href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/essere-memoria-il-senso-della-vita/attachment/gramsci-3/" rel="attachment wp-att-18845"><img class="wp-image-18845 size-full" src="http://www.patriaindipendente.it/wp-content/uploads/2018/10/gramsci.jpg" alt="" width="250" height="333" srcset="http://www.patriaindipendente.it/wp-content/uploads/2018/10/gramsci.jpg 250w, http://www.patriaindipendente.it/wp-content/uploads/2018/10/gramsci-225x300.jpg 225w" sizes="(max-width: 250px) 100vw, 250px" /></a><figcaption class="wp-caption-text">Antonio Gramsci</figcaption></figure>
<p>Che la nostra Repubblica sia fondata sul lavoro (art. 1) dice tutta l’importanza del lavoro, certo come fonte per poter vivere, ma soprattutto legata in modo inscindibile alla dignità della persona umana che senza lavoro si sente svilita, sminuita, poco significativa. Il lavoro deve essere prioritario, con attenzione del tutto speciale ai giovani altrimenti costretti a portare all’estero intelligenze, competenze, capacità e disponibilità. Deve essere un impegno prioritario. Ci deve essere molta più prevenzione sul lavoro; morire lavorando, ammalarsi lavorando, sono una situazione inaccettabile e drammatica. Il lavoro è per la vita, non per la morte e neanche per lo sfruttamento del lavoro nero che riguarda italiani e immigrati uniti in questa stessa drammatica condizione.</p>
<p>L’articolo 2 riconosce e garantisce i diritti inviolabili dell’uomo: la vita, il cibo, l’acqua, la salute, il lavoro, l’istruzione, la casa, la terra…  È intimamente legato allo straordinario articolo 3, che afferma per tutti uguale dignità di fronte alla legge, superando ogni distinzione, peggio discriminazione derivate dalle diversità sessuali, di razza (sappiamo come si può usare in modo distorto, strumentale e offensivo questo termine), di religione, di opinioni politiche, di condizioni personali e sociali.</p>
<p>Certamente sui diritti civili si sono fatti passi in avanti, ma devono ancora crescere di molto la cultura, l’attenzione, l’ascolto, l’affermazione, non solo a parole ma nella realtà, dell’uguale dignità, del superamento di quella mentalità disumana che considera l’altro per qualche motivo o aspetto inferiore. Nessuno è inferiore; tutte le persone in questa società e su questa terra hanno la stessa dignità, una dignità non attribuita dall’esterno da qualcuno o da qualche istituzione, ma derivante dal fatto stesso di essere persone umane. Italiani o migranti, bianchi o neri, bambine, bambini, ragazze, ragazzi, giovani, donne e uomini, cristiani, musulmani o buddisti o di altre fedi religiose; sani o ammalati o disabili nel corpo e nella psiche, nomadi, carcerati, poveri, ai margini; tutti con la stessa dignità, una dignità che esige di essere rispettata in modo attivo nei rapporti personali, nelle risposte istituzionali e politiche alle situazioni e condizioni problematiche, di fatica, di sofferenza, di tribolazione.</p>
<p>Così ci dice Liliana Segre, ebrea, internata ad Auschwitz-Birkenau quando aveva 13 anni, ora senatrice a vita: “Prima, durante e dopo la mia prigionia mi ha ferito l’indifferenza colpevole più della violenza stessa. Quella stessa indifferenza che ora permette che in Italia e in Europa ci siano ancora idee razziste; temo di vivere abbastanza per vedere cose che pensavo la storia avesse definitivamente bocciato, invece erano solo sopite… Mi fa impressione quando sento di barconi affondati nel Mediterraneo, magari 200 profughi di cui nessuno chiede nulla. Persone che diventano numeri anziché nomi. Come facevano i nazisti. Anche per questo non ho mai voluto cancellare il tatuaggio con cui mi hanno fatto entrare ad Auschwitz. Matricola 75190”.</p>
<figure id="attachment_18846" style="width: 593px" class="wp-caption alignleft"><a href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/essere-memoria-il-senso-della-vita/attachment/liliana-segre-giovane/" rel="attachment wp-att-18846"><img class="wp-image-18846 size-full" src="http://www.patriaindipendente.it/wp-content/uploads/2018/10/liliana-segre-giovane.jpg" alt="" width="593" height="443" srcset="http://www.patriaindipendente.it/wp-content/uploads/2018/10/liliana-segre-giovane.jpg 593w, http://www.patriaindipendente.it/wp-content/uploads/2018/10/liliana-segre-giovane-300x224.jpg 300w" sizes="(max-width: 593px) 100vw, 593px" /></a><figcaption class="wp-caption-text">Una foto della senatrice a vita Liliana Segre a 13 anni, poco prima di essere arrestata (da https://www.corriere.it/politica/18_gennaio_19/liliana-segre-null- 13-anni-lager-trattati-come-maiali- 313dd120-fd2c-11e7-b1af-dcddd5d25ebd.shtml)</figcaption></figure>
<p>Per attuare i principi dell’uguaglianza è indispensabile prevenire e lottare contro ogni forma di egoismo e di privilegio personale e di gruppo di cui sono situazioni evidenti l’evasione, la corruzione nelle sue diverse forme, l’illegalità fino alle organizzazioni mafiose e criminali. Oggi sono 25 anni dal martirio di don Pino Puglisi, ucciso dalla mafia e ci uniamo a Papa Francesco per questo presente a Palermo.</p>
<p>L’articolo 10 si riferisce ai profughi, ai migranti, in particolare ai richiedenti asilo politico. Le migrazioni sono oggi la questione decisiva, dirimente ogni altra, perché in sé raccoglie questioni fondamentali che sono le cause strutturali della costrizione a partire da: impoverimento, condizioni di vita disumane; oppressioni, tirannie, violazione dei diritti umani, armi, guerre devastanti, disastri ambientali.</p>
<p>Le migrazioni sempre presenti nella storia dell’umanità oggi hanno assunto una dimensione planetaria, cioè riguardano in contemporaneità tutto il pianeta e ci rivelano come sta il mondo; chi sono loro che arrivano con le loro diversità provocandoci a uscire da quel modo di pensare profondamente sbagliato per cui il mondo è stato identificato con il nostro mondo e gli altri mondi, i mondi degli altri, sono stati considerati inferiori: da qui colonialismi, schiavitù, sfruttamento di persone, di risorse, di ambiente. E loro che arrivano ci rivelano chi siamo noi: qual è il livello della nostra sensibilità umana, della cultura dei diritti umani uguali per tutti o non più tali, qual è la nostra politica, la nostra legislazione, la nostra fede religiosa.</p>
<p>E osserviamo cosa sta avvenendo: ritardi, impreparazione, mancanza di coraggio e di prospettive, pure riconoscendo le esperienze positive. La complessità della situazione, le paure che sono un fenomeno umano da considerare seriamente, che però si alimentano piuttosto che interpretarle e farle evolvere in modo positivo, portano una parte consistente della nostra società a riversare sullo straniero, con la logica del capro espiatorio, tutte le questioni problematiche per cui si arriva alle parole e agli atteggiamenti che pretenderebbero di non accogliere, di ricacciare queste persone con lo scopo di allontanare le problematiche. Questa è una logica disumana che offende la resistenza e la Costituzione.</p>
<p>E ancora l’articolo 11: l’Italia ripudia la guerra. Uscendo dalla tragedia della 2<sup>a</sup> Guerra Mondiale, dalle atrocità dei campi di sterminio, dalle guerre imperiali del fascismo, pensiamo ad esempio all’Etiopia, con l’uso da parte dell’Italia fascista dei gas per uccidere nelle loro capanne persone inermi, donne e bambini così si sono espressi i padri e le madri costituenti. Non poteva esserci verbo più radicale, profondo, pregnante di significato per quel momento e soprattutto per il futuro.</p>
<p>Don Lorenzo Milani nella “Lettera ai Giudici” considera che quel verbo è così eloquente che ha anche valore retroattivo per verificare, così come tutte le guerre dell’Italia non sono giustificabili, perché di aggressione tranne la lotta di Liberazione. Come spesso richiama papa Francesco, i signori della guerra si arricchiscono con la produzione e il commercio delle armi; si pensi alla Siria, ma ce ne sono altre dimenticate, sono terrificanti, devastanti e mai nulla apportano se non morti, feriti, distruzioni, devastazioni all’ambiente vitale. Producono inimicizia, odio, rivalsa, propositi di prossime guerre. La scelta di ripudiare la guerra, cioè di non considerarla strumento necessario per la risoluzione delle contese e dei conflitti deve diventare non violenza attiva nelle scelte personali, nelle nostre comunità, sul piano istituzionale e politico a livello internazionale.</p>
<p>Siamo qui oggi a vivere la memoria, per essere noi stessi memoria, cioè per vivere nel nostro impegno quotidiano nei vari ambiti e situazioni gli insegnamenti della Resistenza, resistendo oggi a tutte quelle mentalità e situazioni che tendono a sfuocarli, a sminuirli, peggio a dimenticarli, in questo momento di degrado di umanità con la diffusione anche sui social di parole, atteggiamenti, di aggressività, di violenza e di inimicizia. Noi siamo a dirci che non possiamo tradire il patrimonio che ci è stato consegnato, da tanti anche con il dono della loro vita perché nell’impegno a non tradirlo c’è il senso stesso della nostra vita.</p>
					<aside class="share">
	<h1 class="title">Condividi su</h1>
	<ul>
		<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.patriaindipendente.it/idee/cittadinanza-attiva/essere-memoria-il-senso-della-vita/" class="share-link">Facebook</a></li>
		<li class="twitter"><a href="https://twitter.com/intent/tweet?url=http://www.patriaindipendente.it/idee/cittadinanza-attiva/essere-memoria-il-senso-della-vita/" class="share-link">Twitter</a></li>
		<li class="mail"><a href="mailto:?subject=Leggi%20%22Essere%20memoria%3A%20il%20senso%20della%20vita%22%20su%20Patria%20Indipendente&body=Patria%20Indipendente%3A%20%22Essere%20memoria%3A%20il%20senso%20della%20vita%22%0Ahttp%3A%2F%2Fwww.patriaindipendente.it%2Fidee%2Fcittadinanza-attiva%2Fessere-memoria-il-senso-della-vita%2F">Mail</a></li>
		<li class="print"><a href="javascript:window.print();">Stampa</a></li>
	</ul>
</aside>					<p class="post-date">Pubblicato venerdì 26 ottobre 2018</p>
					<p class="print-spec">Stampato il 26/10/2018 da <strong>Patria indipendente</strong> alla url <em>http://www.patriaindipendente.it/idee/cittadinanza-attiva/essere-memoria-il-senso-della-vita/</em></p>
				</div>
			</article>
		</div>
		<div class="side-area">
			<div class="side-area-content">
					<aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Inchiesta &#8220;La galassia nera su Facebook&#8221;</h1><a href="http://www.patriaindipendente.it/persone-e-luoghi/inchieste/facebook-ancora-sulla-galassia-nera/"><img width="300" height="169" src="http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-300x169.jpg" class="image wp-image-12461  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-300x169.jpg 300w, http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-768x432.jpg 768w, http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-1024x576.jpg 1024w, http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-800x450.jpg 800w, http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="pi_widget_category_posts-2" class="widget widget_pi_widget_category_posts">			<article class="post big">
									<p class="category"><a href="http://www.patriaindipendente.it/categorie/primo-piano/" rel="category tag">In Primo Piano</a> <a href="http://www.patriaindipendente.it/categorie/terza-pagina/pentagramma/" rel="category tag">Pentagramma</a></p>
												<h1 class="title"><a href="http://www.patriaindipendente.it/primo-piano/sandra-mantovani-la-voce-autentica/">Sandra Mantovani, la Voce autentica</a></h1>
				<p class="author"><a href="http://www.patriaindipendente.it/author/chiara-ferrari/" title="Articoli scritti da: Chiara Ferrari" rel="author">Chiara Ferrari</a></p>				<p class="summary">Cantava il popolo: una vita dedicata alla salvaguardia della cultura popolare in tutte le sue sfaccettature. Un lavoro instancabile con una sentita vocazione antifascista</p>
				<p class="tags"><a href="http://www.patriaindipendente.it/temi/arte/" rel="tag">Arte</a> <a href="http://www.patriaindipendente.it/temi/cultura/" rel="tag">Cultura</a> <a href="http://www.patriaindipendente.it/temi/giovani/" rel="tag">Giovani</a> <a href="http://www.patriaindipendente.it/temi/memoria/" rel="tag">Memoria</a> <a href="http://www.patriaindipendente.it/temi/scuola/" rel="tag">Scuola</a> <a href="http://www.patriaindipendente.it/temi/societa/" rel="tag">Società</a></p>			
			</article>
			</aside>
<aside id="wpp-3" class="widget popular-posts">
<h1 class="widget-title">I più letti</h1>
<!-- WordPress Popular Posts -->

<ul class="posts-list">
<li class="post"><a href="http://www.patriaindipendente.it/categorie/documenti/" class="category category-112">Documenti</a>, <a href="http://www.patriaindipendente.it/categorie/ultime-news/" class="category category-72">Ultime da Patria</a> <a href="http://www.patriaindipendente.it/ultime-news/mussolini-il-criminale/" title="Mussolini, il criminale" class="wpp-post-title" target="_self">Mussolini, il criminale</a></li>
<li class="post"><a href="http://www.patriaindipendente.it/categorie/il-quotidiano/" class="category category-145">Il quotidiano</a> <a href="http://www.patriaindipendente.it/il-quotidiano/vietare-il-corteo-fascista-del-28-ottobre-a-predappio/" title="Vietare il corteo fascista del 28 ottobre a Predappio" class="wpp-post-title" target="_self">Vietare il corteo fascista del 28 ottobre a Predappio</a></li>
<li class="post"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/pentagramma/" class="category category-22">Pentagramma</a> <a href="http://www.patriaindipendente.it/terza-pagina/pentagramma/la-voce-roca-e-la-canzone-partigiana/" title="La voce roca e la canzone partigiana" class="wpp-post-title" target="_self">La voce roca e la canzone partigiana</a></li>
<li class="post"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/servizi/" class="category category-9">Servizi</a> <a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/articolo-3-leguaglianza-che-oggi-non-ce/" title="Articolo 3: l’eguaglianza che oggi non c’è" class="wpp-post-title" target="_self">Articolo 3: l’eguaglianza che oggi non c’è</a></li>

</ul>

</aside>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="container">
		<h1 class="logo">Patria Indipendente</h1>
		<span class="to-top"></span>
		<div class="sections">
			<div class="section">
				<h2 class="section-title">Sezioni</h2>
				<ul id="menu-header-sezioni-1" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/">Persone e Luoghi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-35"><a href="http://www.patriaindipendente.it/categorie/idee/">Idee</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/">Terza Pagina</a></li>
</ul>			</div>
			<div class="section">
				<h2 class="section-title">Temi</h2>
				<ul id="menu-header-temi-1" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53"><a href="http://www.patriaindipendente.it/temi/25aprile/">25 Aprile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-50"><a href="http://www.patriaindipendente.it/temi/antifascismo/">Antifascismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-52"><a href="http://www.patriaindipendente.it/temi/resistenza/">Resistenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51"><a href="http://www.patriaindipendente.it/temi/partigiani/">Partigiani</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-54"><a href="http://www.patriaindipendente.it/temi/fascismo/">Fascismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-55"><a href="http://www.patriaindipendente.it/temi/stragi/">Stragi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56"><a href="http://www.patriaindipendente.it/temi/memoria/">Memoria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57"><a href="http://www.patriaindipendente.it/temi/neofascismo/">Neofascismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-58"><a href="http://www.patriaindipendente.it/temi/costituzione/">Costituzione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59"><a href="http://www.patriaindipendente.it/temi/bicameralismo/">Bicameralismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-60"><a href="http://www.patriaindipendente.it/temi/leggeelettorale/">Legge elettorale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-61"><a href="http://www.patriaindipendente.it/temi/democrazia/">Democrazia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62"><a href="http://www.patriaindipendente.it/temi/liberta/">Libertà</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63"><a href="http://www.patriaindipendente.it/temi/eguaglianza/">Eguaglianza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64"><a href="http://www.patriaindipendente.it/temi/felicita/">Felicità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65"><a href="http://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-66"><a href="http://www.patriaindipendente.it/temi/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67"><a href="http://www.patriaindipendente.it/temi/filosofia/">Filosofia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68"><a href="http://www.patriaindipendente.it/temi/sociologia/">Sociologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-69"><a href="http://www.patriaindipendente.it/temi/psicologia/">Psicologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70"><a href="http://www.patriaindipendente.it/temi/scienzaetecnologia/">Scienza e tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-71"><a href="http://www.patriaindipendente.it/temi/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72"><a href="http://www.patriaindipendente.it/temi/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73"><a href="http://www.patriaindipendente.it/temi/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74"><a href="http://www.patriaindipendente.it/temi/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-75"><a href="http://www.patriaindipendente.it/temi/societa/">Società</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76"><a href="http://www.patriaindipendente.it/temi/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77"><a href="http://www.patriaindipendente.it/temi/donne/">Donne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-78"><a href="http://www.patriaindipendente.it/temi/giovani/">Giovani</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79"><a href="http://www.patriaindipendente.it/temi/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-80"><a href="http://www.patriaindipendente.it/temi/emigrazione/">Emigrazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-81"><a href="http://www.patriaindipendente.it/temi/carceri/">Carceri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7816"><a href="http://www.patriaindipendente.it/temi/anniversari/">Anniversari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17540"><a href="http://www.patriaindipendente.it/categorie/razzismo/">Razzismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17543"><a href="http://www.patriaindipendente.it/categorie/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17545"><a href="http://www.patriaindipendente.it/categorie/approfondimenti/">Approfondimenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17546"><a href="http://www.patriaindipendente.it/categorie/documenti/">Documenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17685"><a href="http://www.patriaindipendente.it/categorie/guerra-e-pace/">Guerra e Pace</a></li>
</ul>			</div>
			<div class="section">
				<h2 class="section-title">Chi Siamo</h2>
				<ul id="menu-header-chi-siamo-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://www.patriaindipendente.it/eccoci/">Eccoci</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="http://www.patriaindipendente.it/amarcord/">Amarcord</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a href="http://www.patriaindipendente.it/anpi/">L&#8217;Anpi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="http://www.patriaindipendente.it/la-costituzione/">La Costituzione Italiana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="http://www.patriaindipendente.it/archivio-numeri-per-anno/">Archivio numeri cartacei</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2367"><a href="http://www.patriaindipendente.it/sostieni-patria-indipendente/">Sostieni Patria Indipendente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://www.patriaindipendente.it/amici-di-patria/">Amici di Patria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><a href="http://www.patriaindipendente.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="http://www.patriaindipendente.it/redazione-e-note-legali/">Redazione e Note Legali</a></li>
</ul>			</div>
			<div class="section">
				<div class="speciali">
					<h2 class="section-title">Gli Speciali</h2>
					<div class="image"><img src="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/img/speciali-footer.png" alt="Gli speciali di Patria Indipendente" /></div>
					<p>Regala Patria Indipendente.<br />Con l'abbonamento ricevi i numeri speciali cartacei.</p>
					<a class="button" href="http://www.patriaindipendente.it/gli-speciali-di-patria/">Sostieni la rivista</a>
				</div>
									<div class="socials">
						<h2 class="section-title">Seguici Su</h2>
						<ul id="menu-social-pagine" class=""><li id="menu-item-17" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" href="https://www.facebook.com/patriaindipendente/">Facebook</a></li>
<li id="menu-item-18" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a target="_blank" href="https://twitter.com/Anpinazionale">Twitter</a></li>
</ul>					</div>
							</div>
		</div>
		<div class="copy">
			<p>© 2018 Associazione Nazionale Partigiani d'Italia - C.F. 00776550584</p>
					</div>
	</div>
</footer>
<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per offrirti un’esperienza di navigazione ottimizzata. Scrollando, cliccando su un qualsiasi elemento della pagina, o chiudendo questo banner acconsenti all’uso dei cookie. Consulta la nostra cookie policy per saperne di più sui cookies e come negare il consenso all’utilizzo.
<a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >OK</a> <a href="http://www.patriaindipendente.it/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi informazioni sui cookie</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.patriaindipendente.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67699302-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
</body>
</html>
