<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.patriaindipendente.it/xmlrpc.php">
	<title>Una targa e un convegno per Raimondo Ricci - Patria Indipendente</title>

<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.patriaindipendente.it/persone-e-luoghi/profili-partigiani/una-targa-e-un-convegno-per-raimondo-ricci/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una targa e un convegno per Raimondo Ricci - Patria Indipendente" />
<meta property="og:description" content="A Genova il 13 aprile in onore dell’ex Presidente nazionale dell’Anpi scomparso nel 2013. Conclude l’attuale Presidente nazionale Carla Nespolo" />
<meta property="og:url" content="http://www.patriaindipendente.it/persone-e-luoghi/profili-partigiani/una-targa-e-un-convegno-per-raimondo-ricci/" />
<meta property="og:site_name" content="Patria Indipendente" />
<meta property="article:tag" content="Anniversari" />
<meta property="article:tag" content="Antifascismo" />
<meta property="article:tag" content="Costituzione" />
<meta property="article:tag" content="Partigiani" />
<meta property="article:section" content="Profili Partigiani" />
<meta property="article:published_time" content="2018-04-16T16:14:23+02:00" />
<meta property="article:modified_time" content="2018-04-16T16:14:24+02:00" />
<meta property="og:updated_time" content="2018-04-16T16:14:24+02:00" />
<meta property="og:image" content="http://www.patriaindipendente.it/wp-content/uploads/2018/04/raimondo-ricci.jpg" />
<meta property="og:image:width" content="655" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A Genova il 13 aprile in onore dell’ex Presidente nazionale dell’Anpi scomparso nel 2013. Conclude l’attuale Presidente nazionale Carla Nespolo" />
<meta name="twitter:title" content="Una targa e un convegno per Raimondo Ricci - Patria Indipendente" />
<meta name="twitter:image" content="http://www.patriaindipendente.it/wp-content/uploads/2018/04/raimondo-ricci.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; Feed" href="http://www.patriaindipendente.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; Feed dei commenti" href="http://www.patriaindipendente.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; Una targa e un convegno per Raimondo Ricci Feed dei commenti" href="http://www.patriaindipendente.it/persone-e-luoghi/profili-partigiani/una-targa-e-un-convegno-per-raimondo-ricci/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.patriaindipendente.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.patriaindipendente.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.patriaindipendente.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='pi-style-css'  href='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='pi-style-print-css'  href='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/print.css?ver=print' type='text/css' media='all' />
<link rel='stylesheet' id='pi-fancybox-style-css'  href='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/fancybox/jquery.fancybox.css?ver=4.8.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.patriaindipendente.it\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"14239","token":"ed33aad53f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/modernizr.custom.01210.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.uniform.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/flickity.pkgd.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.hc-sticky.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.validate.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.stickem.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.fancybox.pack.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/app.js?ver=4.8.6'></script>
<link rel='https://api.w.org/' href='http://www.patriaindipendente.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.patriaindipendente.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.patriaindipendente.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='http://www.patriaindipendente.it/?p=14239' />
<link rel="alternate" type="application/json+oembed" href="http://www.patriaindipendente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.patriaindipendente.it%2Fpersone-e-luoghi%2Fprofili-partigiani%2Funa-targa-e-un-convegno-per-raimondo-ricci%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.patriaindipendente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.patriaindipendente.it%2Fpersone-e-luoghi%2Fprofili-partigiani%2Funa-targa-e-un-convegno-per-raimondo-ricci%2F&#038;format=xml" />
	<link rel="apple-touch-icon" sizes="57x57" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-120x120.png">
	<link rel="icon" type="image/png" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ff0000">
	<meta name="theme-color" content="#ff0000">	
	<script src="//use.typekit.net/ttr2ccx.js"></script>
	<script>try{Typekit.load();}catch(e){}</script>
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:39491,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
<body class="post-template-default single single-post postid-14239 single-format-standard category-profili-partigiani">
<header id="header">
	<div class="container">
		<h1 class="logo"><a href="http://www.patriaindipendente.it/">Patria <span>Indipendente</span></a></h1>
		<nav class="menu">
			<ul>
				<li class="home">
					<a href="http://www.patriaindipendente.it/" rel="home">Home</a>
				</li>
									<li class="categories has-submenu">
						<a href="javascript:void(0);">Sezioni</a>
						<div class="submenu">
							<div class="content">
								<ul id="menu-header-sezioni" class=""><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-28"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/" class="section-title">Persone e Luoghi</a> 
<ul  class="sub-menu">
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/servizi/">Servizi</a> </li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/interviste/">Interviste</a> </li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/inchieste/">Inchieste</a> </li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/fotostorie/">Fotostorie</a> </li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/profili-partigiani/">Profili Partigiani</a> </li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/itinerari-della-resistenza/">Itinerari della Resistenza</a> </li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="http://www.patriaindipendente.it/categorie/cronache-antifasciste/">Cronache antifasciste</a> </li>
	<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/video/">Video</a> </li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://www.patriaindipendente.it/categorie/idee/" class="section-title">Idee</a> 
<ul  class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.patriaindipendente.it/categorie/idee/copertine/">Copertine</a> </li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.patriaindipendente.it/categorie/idee/editoriali/">Editoriali</a> </li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.patriaindipendente.it/categorie/idee/in-punta-di-penna/">In punta di penna</a> </li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.patriaindipendente.it/categorie/idee/ulisse/">L&#8217;Ulisse</a> </li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.patriaindipendente.it/categorie/idee/cittadinanza-attiva/">Cittadinanza attiva</a> </li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.patriaindipendente.it/categorie/idee/lemail/">L&#8217;email</a> </li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/" class="section-title">Terza Pagina</a> 
<ul  class="sub-menu">
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/elzeviri/">Elzeviri</a> </li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/librarsi/">Librarsi</a> </li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/red-carpet/">Red Carpet</a> </li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/forme/">Forme</a> </li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/pentagramma/">Pentagramma</a> </li>
	<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/etimologie/">Etimologie</a> </li>
	<li id="menu-item-1187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/cammin-capendo/">Cammin capendo</a> </li>
	<li id="menu-item-2409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2409"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/leonardo/">Leonardo</a> </li>
</ul>
</li>
</ul>							</div>
						</div>
					</li>
													<li class="tags has-submenu">
						<a href="javascript:void(0);">Temi</a>
						<div class="submenu">
							<div class="content">
								<p class="section-title">Gli Argomenti di Patria</p>
								<ul id="menu-header-temi" class=""><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53"><span><a href="http://www.patriaindipendente.it/temi/25aprile/">25 Aprile</a></span></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-50"><span><a href="http://www.patriaindipendente.it/temi/antifascismo/">Antifascismo</a></span></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-52"><span><a href="http://www.patriaindipendente.it/temi/resistenza/">Resistenza</a></span></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51"><span><a href="http://www.patriaindipendente.it/temi/partigiani/">Partigiani</a></span></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-54"><span><a href="http://www.patriaindipendente.it/temi/fascismo/">Fascismo</a></span></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-55"><span><a href="http://www.patriaindipendente.it/temi/stragi/">Stragi</a></span></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56"><span><a href="http://www.patriaindipendente.it/temi/memoria/">Memoria</a></span></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57"><span><a href="http://www.patriaindipendente.it/temi/neofascismo/">Neofascismo</a></span></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-58"><span><a href="http://www.patriaindipendente.it/temi/costituzione/">Costituzione</a></span></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59"><span><a href="http://www.patriaindipendente.it/temi/bicameralismo/">Bicameralismo</a></span></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-60"><span><a href="http://www.patriaindipendente.it/temi/leggeelettorale/">Legge elettorale</a></span></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-61"><span><a href="http://www.patriaindipendente.it/temi/democrazia/">Democrazia</a></span></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62"><span><a href="http://www.patriaindipendente.it/temi/liberta/">Libertà</a></span></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63"><span><a href="http://www.patriaindipendente.it/temi/eguaglianza/">Eguaglianza</a></span></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64"><span><a href="http://www.patriaindipendente.it/temi/felicita/">Felicità</a></span></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65"><span><a href="http://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></span></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-66"><span><a href="http://www.patriaindipendente.it/temi/economia/">Economia</a></span></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67"><span><a href="http://www.patriaindipendente.it/temi/filosofia/">Filosofia</a></span></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68"><span><a href="http://www.patriaindipendente.it/temi/sociologia/">Sociologia</a></span></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-69"><span><a href="http://www.patriaindipendente.it/temi/psicologia/">Psicologia</a></span></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70"><span><a href="http://www.patriaindipendente.it/temi/scienzaetecnologia/">Scienza e tecnologia</a></span></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-71"><span><a href="http://www.patriaindipendente.it/temi/arte/">Arte</a></span></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72"><span><a href="http://www.patriaindipendente.it/temi/cultura/">Cultura</a></span></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73"><span><a href="http://www.patriaindipendente.it/temi/spettacolo/">Spettacolo</a></span></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74"><span><a href="http://www.patriaindipendente.it/temi/mondo/">Mondo</a></span></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-75"><span><a href="http://www.patriaindipendente.it/temi/societa/">Società</a></span></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76"><span><a href="http://www.patriaindipendente.it/temi/politica/">Politica</a></span></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77"><span><a href="http://www.patriaindipendente.it/temi/donne/">Donne</a></span></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-78"><span><a href="http://www.patriaindipendente.it/temi/giovani/">Giovani</a></span></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79"><span><a href="http://www.patriaindipendente.it/temi/scuola/">Scuola</a></span></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-80"><span><a href="http://www.patriaindipendente.it/temi/emigrazione/">Emigrazione</a></span></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-81"><span><a href="http://www.patriaindipendente.it/temi/carceri/">Carceri</a></span></li>
<li id="menu-item-7816" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7816"><span><a href="http://www.patriaindipendente.it/temi/anniversari/">Anniversari</a></span></li>
</ul>							</div>
						</div>					
					</li>
													<li class="about has-submenu">
						<a href="javascript:void(0);">Chi Siamo</a>
						<div class="submenu">
							<div class="content">
								<p class="section-title">La nostra Storia</p>
								<div class="subcontent">
									<div class="links">
										<ul id="menu-header-chi-siamo" class=""><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><span><a href="http://www.patriaindipendente.it/eccoci/">Eccoci</a></span></li>
<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><span><a href="http://www.patriaindipendente.it/amarcord/">Amarcord</a></span></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><span><a href="http://www.patriaindipendente.it/anpi/">L&#8217;Anpi</a></span></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><span><a href="http://www.patriaindipendente.it/la-costituzione/">La Costituzione Italiana</a></span></li>
<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><span><a href="http://www.patriaindipendente.it/archivio-numeri-per-anno/">Archivio numeri cartacei</a></span></li>
<li id="menu-item-2367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2367"><span><a href="http://www.patriaindipendente.it/sostieni-patria-indipendente/">Sostieni Patria Indipendente</a></span></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><span><a href="http://www.patriaindipendente.it/amici-di-patria/">Amici di Patria</a></span></li>
<li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><span><a href="http://www.patriaindipendente.it/contatti/">Contatti</a></span></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><span><a href="http://www.patriaindipendente.it/redazione-e-note-legali/">Redazione e Note Legali</a></span></li>
</ul>									</div>
									<div class="text">
										<p>Da oltre 60 anni raccontiamo la Resistenza, per guardare l’attualità con i valori dei Partigiani.</p>
									</div>
								</div>
							</div>
						</div>
					</li>
								<li class="search">
					<a href="javascript:void(0);">Cerca</a>
				</li>
				<li class="speciali">
					<a href="http://www.patriaindipendente.it/gli-speciali-di-patria/"><span>Gli Speciali</span></a>
				</li>
			</ul>
		</nav>
	</div>
	<div class="search-form">
		<div class="container">
			<form action="http://www.patriaindipendente.it/">
				<input type="text" name="s" placeholder="Cerca nella rivista" />
				<button type="submit" class="button">Cerca</button>
			</form>
		</div>
	</div>
	<span class="menu-handle"></span>
	<span class="search-handle"></span>
</header>
<div class='yarpp-related'>
		<aside id="post-related">
		<div class="container">
			<ul>
				<li class="current has-image">
					<a href="http://www.patriaindipendente.it/persone-e-luoghi/profili-partigiani/una-targa-e-un-convegno-per-raimondo-ricci/">
												<span class="category">Profili Partigiani</span>
						<span class="title">Una targa e un convegno per Raimondo Ricci</span>
													<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2018/04/raimondo-ricci-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2018/04/raimondo-ricci-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2018/04/raimondo-ricci-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
											</a>
				</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/profili-partigiani/il-conte-partigiano/">
														<span class="category">Profili Partigiani</span>
							<span class="title">Il Conte partigiano</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2017/05/luchino-Dal-Verme-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2017/05/luchino-Dal-Verme-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2017/05/luchino-Dal-Verme-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/interviste/un-fiore-al-sacrario-dei-caduti-partigiani/">
														<span class="category">Interviste</span>
							<span class="title">“Un fiore al Sacrario dei Caduti partigiani”</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2015/11/sacrariopartigiani-Bologna-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2015/11/sacrariopartigiani-Bologna-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2015/11/sacrariopartigiani-Bologna-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/montefiorino-lanniversario-museo/">
														<span class="category">Servizi</span>
							<span class="title">Montefiorino: l’anniversario e il museo</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2017/06/logo-del-museo-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2017/06/logo-del-museo-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2017/06/logo-del-museo-150x150.jpg 150w, http://www.patriaindipendente.it/wp-content/uploads/2017/06/logo-del-museo-293x300.jpg 293w, http://www.patriaindipendente.it/wp-content/uploads/2017/06/logo-del-museo.jpg 439w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/lappello-dellanpi-per-il-25-aprile-2/">
														<span class="category">Servizi</span>
							<span class="title">L’appello dell’ANPI per il 25 Aprile</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2017/04/manifesto_liberazione_2017-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2017/04/manifesto_liberazione_2017-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2017/04/manifesto_liberazione_2017-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/interviste/larmadio-spalancato-e-la-nuda-vergogna/">
														<span class="category">Interviste</span>
							<span class="title">L’Armadio spalancato e la nuda vergogna</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2017/01/Kappler-foto-segnaletica-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2017/01/Kappler-foto-segnaletica-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2017/01/Kappler-foto-segnaletica-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/la-bella-tessera-del-70-della-costituzione/">
														<span class="category">Servizi</span>
							<span class="title">La bella tessera del 70° della Costituzione</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2016/11/TESSERA-2017-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2016/11/TESSERA-2017-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2016/11/TESSERA-2017-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/dopo-l8-settembre/">
														<span class="category">Servizi</span>
							<span class="title">Dopo l’8 settembre</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2016/09/stampa-guerra-finita-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2016/09/stampa-guerra-finita-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2016/09/stampa-guerra-finita-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/7-luglio-1960-massacro-a-reggio-emilia/">
														<span class="category">Servizi</span>
							<span class="title">7 luglio 1960: massacro a Reggio Emilia</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2016/09/Reggio-Emilia-1960-morte-Lauro-Farioli-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2016/09/Reggio-Emilia-1960-morte-Lauro-Farioli-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2016/09/Reggio-Emilia-1960-morte-Lauro-Farioli-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li>
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/lanpi-a-congresso-ecco-tutto-il-programma/">
														<span class="category">Servizi</span>
							<span class="title">L’ANPI a congresso. Ecco tutto il programma</span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/fotostorie/28-ottobre-gioia-di-vivere-e-democrazia/">
														<span class="category">Cronache antifasciste</span>
							<span class="title">28 ottobre: gioia di vivere e democrazia</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2017/10/anpi-manifesto_nazionale_28_ottobre-50x50.png" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2017/10/anpi-manifesto_nazionale_28_ottobre-50x50.png 50w, http://www.patriaindipendente.it/wp-content/uploads/2017/10/anpi-manifesto_nazionale_28_ottobre-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
							</ul>
		</div>
	</aside>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery("#post-related ul").flickity({
				prevNextButtons: true,
				pageDots: false,
				cellAlign: 'left',
				contain: true,
				arrowShape: { 
				  x0: 20,
				  x1: 65, y1: 45,
				  x2: 70, y2: 40,
				  x3: 30
				}
			});
		});
	</script>
</div>
<div class="container">
	<div class="content-area">
		<div class="main-area">
			<article id="post-single">
				<div class="post-intro">
	<h1 class="post-title">Una targa e un convegno per Raimondo Ricci</h1>
	<p class="author"><a href="http://www.patriaindipendente.it/author/redazionale/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></p>
	<p class="summary">A Genova il 13 aprile in onore dell’ex Presidente nazionale dell’Anpi scomparso nel 2013. Conclude l’attuale Presidente nazionale Carla Nespolo</p>
	<p class="tags"><a href="http://www.patriaindipendente.it/temi/anniversari/" rel="tag">Anniversari</a> <a href="http://www.patriaindipendente.it/temi/antifascismo/" rel="tag">Antifascismo</a> <a href="http://www.patriaindipendente.it/temi/costituzione/" rel="tag">Costituzione</a> <a href="http://www.patriaindipendente.it/temi/partigiani/" rel="tag">Partigiani</a></p></div>								<div class="post-content">
					<figure id="attachment_14240" style="width: 655px" class="wp-caption alignright"><a href="http://www.patriaindipendente.it/persone-e-luoghi/profili-partigiani/una-targa-e-un-convegno-per-raimondo-ricci/attachment/raimondo-ricci-2/" rel="attachment wp-att-14240"><img class="wp-image-14240 size-full" src="http://www.patriaindipendente.it/wp-content/uploads/2018/04/raimondo-ricci.jpg" alt="" width="655" height="400" srcset="http://www.patriaindipendente.it/wp-content/uploads/2018/04/raimondo-ricci.jpg 655w, http://www.patriaindipendente.it/wp-content/uploads/2018/04/raimondo-ricci-300x183.jpg 300w" sizes="(max-width: 655px) 100vw, 655px" /></a><figcaption class="wp-caption-text">Raimondo Ricci (da http://genova.repubblica.it/cronaca/2013/11/28/ news/genova_saluta_ricci_l_eredit_della_lotta_partigiana-72168379/)</figcaption></figure>
<p>Una targa e un convegno Partigiano, Presidente nazionale dell’Anpi, scomparso nel 2013. È Raimondo Ricci, romano, classe 1921. Nato il 13 aprile, sarà ricordato il 13 aprile alla Sala dei Chierici, in via del Seminario 16 a Genova con lo scoprimento di una targa (alle 15) e con un convegno sul tema “Resistenza, Repubblica, Costituzione” (alle 15.30). Insomma, una giornata in suo onore promossa dall’Istituto Ligure per la Storia della Resistenza e dell’Età Contemporanea.</p>
<p>Raimondo era figlio di un magistrato e studente alla Normale di Pisa. A 18 anni era entrato in contatto con l’organizzazione comunista clandestina. Militare, frequentò l’Accademia Navale di Livorno e divenne ufficiale di complemento della Marina. Dopo l’8 settembre andò in montagna con altri marinai sulle alture di Imperia. Arrestato con la sorella alla fine di dicembre del 1943, Ricci venne trattenuto nella città ligure per due mesi, mentre la sorella veniva rilasciata dopo pochi giorni. Non parlò nonostante i pesanti interrogatori. Consegnato alla Gestapo, Ricci fu imprigionato a Savona e a Genova, poi recluso nel campo di concentramento di Fossoli, e infine deportato nel giugno 1944 a Mauthausen, dove fu liberato il 5 maggio 1945.</p>
<p>Tornato in Italia e conseguita la laurea in Legge, l’avvocato Ricci assieme alla professione assolse l’incarico di consigliere comunale a Genova. Divenne Presidente dell’Anpi provinciale di Genova dal 1969, e nel 1976 fu eletto parlamentare nelle liste del Pci. Dal 17 giugno 2009 fu Presidente nazionale dell’Anpi fino al marzo 2011, quando fu eletto Carlo Smuraglia. Successivamente membro del Comitato Nazionale Anpi e Presidente dell’Istituto ligure per la Storia della Resistenza e dell’Età contemporanea, scomparve il 26 novembre 2013 a Genova.</p>
<p>Il convegno del 13 aprile sarà concluso da Carla Nespolo, Presidente nazionale dell’Anpi, e introdotto da Giacomo Ronzitti, Presidente dell’Istituto Ligure per la Storia della Resistenza e dell’Età Contemporanea. La prolusione sarà svolta da Alberto De Bernardi, docente all’Università di Bologna. Intervengono il sindaco di Genova Marco Bucci, l’europarlamentare Sergio Cofferati, il Presidente onorario dell’Ilsrec Giancarlo Piombino, il Ministro della Difesa Roberta Pinotti, il Presidente della Regione Liguria Giovanni Toti e Luciano Violante, Presidente Emerito della Camera dei Deputati. Saranno presenti i figlio di Raimondo, Marina ed Emilio, Vicepresidente nazionale dell’Anpi.</p>
					<aside class="share">
	<h1 class="title">Condividi su</h1>
	<ul>
		<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.patriaindipendente.it/persone-e-luoghi/profili-partigiani/una-targa-e-un-convegno-per-raimondo-ricci/" class="share-link">Facebook</a></li>
		<li class="twitter"><a href="https://twitter.com/intent/tweet?url=http://www.patriaindipendente.it/persone-e-luoghi/profili-partigiani/una-targa-e-un-convegno-per-raimondo-ricci/" class="share-link">Twitter</a></li>
		<li class="mail"><a href="mailto:?subject=Leggi%20%22Una%20targa%20e%20un%20convegno%20per%20Raimondo%20Ricci%22%20su%20Patria%20Indipendente&body=Patria%20Indipendente%3A%20%22Una%20targa%20e%20un%20convegno%20per%20Raimondo%20Ricci%22%0Ahttp%3A%2F%2Fwww.patriaindipendente.it%2Fpersone-e-luoghi%2Fprofili-partigiani%2Funa-targa-e-un-convegno-per-raimondo-ricci%2F">Mail</a></li>
		<li class="print"><a href="javascript:window.print();">Stampa</a></li>
	</ul>
</aside>					<p class="post-date">Pubblicato lunedì 16 aprile 2018</p>
					<p class="print-spec">Stampato il 16/04/2018 da <strong>Patria indipendente</strong> alla url <em>http://www.patriaindipendente.it/persone-e-luoghi/profili-partigiani/una-targa-e-un-convegno-per-raimondo-ricci/</em></p>
				</div>
			</article>
		</div>
		<div class="side-area">
			<div class="side-area-content">
					
<!-- WordPress Popular Posts Plugin [W] [monthly] [views] [custom] -->

<aside id="wpp-3" class="widget popular-posts">
<h1 class="widget-title">I più letti</h1>
<ul class="posts-list">
<li class="post"><a href="http://www.patriaindipendente.it/categorie/idee/copertine/" class="category category-12">Copertine</a> <a href="http://www.patriaindipendente.it/idee/copertine/turbigo-nero-shocking/" title="TURBIGO NERO SHOCKING" class="wpp-post-title" target="_self">TURBIGO NERO SHOCKING</a></li>
<li class="post"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/forme/" class="category category-15">Forme</a> <a href="http://www.patriaindipendente.it/terza-pagina/forme/il-quarto-stato-unicona-dei-lavoratori/" title="Il Quarto Stato, un’icona dei lavoratori" class="wpp-post-title" target="_self">Il Quarto Stato, un’icona dei lavoratori</a></li>
<li class="post"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/inchieste/" class="category category-17">Inchieste</a> <a href="http://www.patriaindipendente.it/persone-e-luoghi/inchieste/facebook-ha-chiuso-le-pagine-fasciste/" title="Chiuse su Facebook molte pagine fasciste" class="wpp-post-title" target="_self">Chiuse su Facebook molte pagine fasciste</a></li>
<li class="post"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/forme/" class="category category-15">Forme</a> <a href="http://www.patriaindipendente.it/terza-pagina/forme/guttuso-quando-il-pennello-racconta/" title="Guttuso: quando il pennello racconta" class="wpp-post-title" target="_self">Guttuso: quando il pennello racconta</a></li>
<li class="post"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/inchieste/" class="category category-17">Inchieste</a> <a href="http://www.patriaindipendente.it/persone-e-luoghi/inchieste/lealta-azione-vestita-di-nuovo/" title="Lealtà-Azione vestita di nuovo" class="wpp-post-title" target="_self">Lealtà-Azione vestita di nuovo</a></li>

</ul>

</aside>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="container">
		<h1 class="logo">Patria Indipendente</h1>
		<span class="to-top"></span>
		<div class="sections">
			<div class="section">
				<h2 class="section-title">Sezioni</h2>
				<ul id="menu-footer-sezioni" class=""><li id="menu-item-906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-906"><a href="http://www.patriaindipendente.it/">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/">Persone e Luoghi</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.patriaindipendente.it/categorie/idee/">Idee</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/">Terza Pagina</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.patriaindipendente.it/categorie/cronache-antifasciste/">Cronache antifasciste</a></li>
</ul>			</div>
			<div class="section">
				<h2 class="section-title">Temi</h2>
				<ul id="menu-footer-temi" class=""><li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-752"><a href="http://www.patriaindipendente.it/temi/25aprile/">25Aprile</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-753"><a href="http://www.patriaindipendente.it/temi/fascismo/">Fascismo</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83"><a href="http://www.patriaindipendente.it/temi/costituzione/">Costituzione</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82"><a href="http://www.patriaindipendente.it/temi/antifascismo/">Antifascismo</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754"><a href="http://www.patriaindipendente.it/temi/resistenza/">Resistenza</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-122"><a href="http://www.patriaindipendente.it/temi/memoria/">Memoria</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-755"><a href="http://www.patriaindipendente.it/temi/politica/">Politica</a></li>
<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-756"><a href="http://www.patriaindipendente.it/temi/partigiani/">Partigiani</a></li>
<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-757"><a href="http://www.patriaindipendente.it/temi/neofascismo/">Neofascismo</a></li>
</ul>			</div>
			<div class="section">
				<h2 class="section-title">Chi Siamo</h2>
				<ul id="menu-footer-chi-siamo" class=""><li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="http://www.patriaindipendente.it/eccoci/">Eccoci</a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="http://www.patriaindipendente.it/la-costituzione/">La Costituzione Italiana</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="http://www.patriaindipendente.it/anpi/">L&#8217;Anpi</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="http://www.patriaindipendente.it/amarcord/">Amarcord</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="http://www.patriaindipendente.it/redazione-e-note-legali/">Redazione e Note Legali</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="http://www.patriaindipendente.it/archivio-numeri-per-anno/">Archivio numeri</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="http://www.patriaindipendente.it/amici-di-patria/">Amici di Patria</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="http://www.patriaindipendente.it/contatti/">Contatti</a></li>
<li id="menu-item-13597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13597"><a href="http://www.patriaindipendente.it/sostieni-patria-indipendente/">Sostieni Patria Indipendente</a></li>
</ul>			</div>
			<div class="section">
				<div class="speciali">
					<h2 class="section-title">Gli Speciali</h2>
					<div class="image"><img src="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/img/speciali-footer.png" alt="Gli speciali di Patria Indipendente" /></div>
					<p>Regala Patria Indipendente.<br />Con l'abbonamento ricevi i numeri speciali cartacei.</p>
					<a class="button" href="http://www.patriaindipendente.it/gli-speciali-di-patria/">Sostieni la rivista</a>
				</div>
									<div class="socials">
						<h2 class="section-title">Seguici Su</h2>
						<ul id="menu-social-pagine" class=""><li id="menu-item-17" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" href="https://www.facebook.com/patriaindipendente/">Facebook</a></li>
<li id="menu-item-18" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a target="_blank" href="https://twitter.com/Anpinazionale">Twitter</a></li>
</ul>					</div>
							</div>
		</div>
		<div class="copy">
			<p>© 2018 Associazione Nazionale Partigiani d'Italia - C.F. 00776550584</p>
			<ul id="menu-footer-legal" class=""><li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="http://www.patriaindipendente.it/privacy-policy/">Informativa sulla privacy</a></li>
</ul>		</div>
	</div>
</footer>
<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per offrirti un’esperienza di navigazione ottimizzata. Scrollando, cliccando su un qualsiasi elemento della pagina, o chiudendo questo banner acconsenti all’uso dei cookie. Consulta la nostra cookie policy per saperne di più sui cookies e come negare il consenso all’utilizzo.
<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >OK</a> <a href="http://www.patriaindipendente.it/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi informazioni sui cookie</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.patriaindipendente.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67699302-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
</body>
</html>
