<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.patriaindipendente.it/xmlrpc.php">
	<title>Il referendum e la data sbagliata - Patria Indipendente</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.patriaindipendente.it/idee/cittadinanza-attiva/il-referendum-e-la-data-sbagliata/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il referendum e la data sbagliata - Patria Indipendente" />
<meta property="og:description" content="Ragionare “cedendo” all’emergenza, equivarrebbe a mettere in quarantena la Costituzione, lasciando spazio all’idea che determinate garanzie, tutele e diritti possano valere solo in una situazione di “normalità" />
<meta property="og:url" content="https://www.patriaindipendente.it/idee/cittadinanza-attiva/il-referendum-e-la-data-sbagliata/" />
<meta property="og:site_name" content="Patria Indipendente" />
<meta property="article:publisher" content="https://www.facebook.com/patriaindipendente/" />
<meta property="article:tag" content="Costituzione" />
<meta property="article:tag" content="Legalità" />
<meta property="article:tag" content="Libertà" />
<meta property="article:section" content="Cittadinanza attiva" />
<meta property="article:published_time" content="2020-06-17T10:23:27+00:00" />
<meta property="article:modified_time" content="2020-06-17T10:33:09+00:00" />
<meta property="og:updated_time" content="2020-06-17T10:33:09+00:00" />
<meta property="og:image" content="https://www.patriaindipendente.it/wp-content/uploads/2020/06/ref.jpg" />
<meta property="og:image:secure_url" content="https://www.patriaindipendente.it/wp-content/uploads/2020/06/ref.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ragionare “cedendo” all’emergenza, equivarrebbe a mettere in quarantena la Costituzione, lasciando spazio all’idea che determinate garanzie, tutele e diritti possano valere solo in una situazione di “normalità" />
<meta name="twitter:title" content="Il referendum e la data sbagliata - Patria Indipendente" />
<meta name="twitter:image" content="https://www.patriaindipendente.it/wp-content/uploads/2020/06/ref.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.patriaindipendente.it/#website","url":"https://www.patriaindipendente.it/","name":"Patria Indipendente","inLanguage":"it-IT","description":"Essere antifascisti oggi.","potentialAction":[{"@type":"SearchAction","target":"https://www.patriaindipendente.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.patriaindipendente.it/idee/cittadinanza-attiva/il-referendum-e-la-data-sbagliata/#primaryimage","inLanguage":"it-IT","url":"https://www.patriaindipendente.it/wp-content/uploads/2020/06/ref.jpg","width":1200,"height":628},{"@type":"WebPage","@id":"https://www.patriaindipendente.it/idee/cittadinanza-attiva/il-referendum-e-la-data-sbagliata/#webpage","url":"https://www.patriaindipendente.it/idee/cittadinanza-attiva/il-referendum-e-la-data-sbagliata/","name":"Il referendum e la data sbagliata - Patria Indipendente","isPartOf":{"@id":"https://www.patriaindipendente.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.patriaindipendente.it/idee/cittadinanza-attiva/il-referendum-e-la-data-sbagliata/#primaryimage"},"datePublished":"2020-06-17T10:23:27+00:00","dateModified":"2020-06-17T10:33:09+00:00","author":{"@id":"https://www.patriaindipendente.it/#/schema/person/39ec068f165974f6015d15f5f52fd32c"},"potentialAction":[{"@type":"ReadAction","target":["https://www.patriaindipendente.it/idee/cittadinanza-attiva/il-referendum-e-la-data-sbagliata/"]}]},{"@type":["Person"],"@id":"https://www.patriaindipendente.it/#/schema/person/39ec068f165974f6015d15f5f52fd32c","name":"Antonio Caputo","image":{"@type":"ImageObject","@id":"https://www.patriaindipendente.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/30b40baa0e4a1e7afaaa3d5eba64e8d6?s=96&d=mm&r=g","caption":"Antonio Caputo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; Feed" href="https://www.patriaindipendente.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; Feed dei commenti" href="https://www.patriaindipendente.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.patriaindipendente.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.patriaindipendente.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.patriaindipendente.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.patriaindipendente.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pi-style-css'  href='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pi-style-print-css'  href='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/print.css?ver=print' type='text/css' media='all' />
<link rel='stylesheet' id='pi-fancybox-style-css'  href='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/fancybox/jquery.fancybox.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.patriaindipendente.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.patriaindipendente.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"31858","token":"d123cf7015","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/modernizr.custom.01210.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.uniform.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/flickity.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.hc-sticky.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.validate.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.stickem.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.fancybox.pack.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/app.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.patriaindipendente.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.patriaindipendente.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.patriaindipendente.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.patriaindipendente.it/?p=31858' />
<link rel="alternate" type="application/json+oembed" href="https://www.patriaindipendente.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.patriaindipendente.it%2Fidee%2Fcittadinanza-attiva%2Fil-referendum-e-la-data-sbagliata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.patriaindipendente.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.patriaindipendente.it%2Fidee%2Fcittadinanza-attiva%2Fil-referendum-e-la-data-sbagliata%2F&#038;format=xml" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-120x120.png">
	<link rel="icon" type="image/png" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ff0000">
	<meta name="theme-color" content="#ff0000">	
	<script src="//use.typekit.net/ttr2ccx.js"></script>
	<script>try{Typekit.load();}catch(e){}</script>
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:39491,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
<body class="post-template-default single single-post postid-31858 single-format-standard category-cittadinanza-attiva">
<header id="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.patriaindipendente.it/">Patria <span>Indipendente</span></a></h1>
		<nav class="menu">
			<ul>
				<li class="home">
					<a href="https://www.patriaindipendente.it/" rel="home">Home</a>
				</li>
									<li class="categories has-submenu">
						<a href="javascript:void(0);">Sezioni</a>
						<div class="submenu">
							<div class="content">
								<ul id="menu-header-sezioni" class=""><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.patriaindipendente.it/categorie/idee/copertine/" class="section-title">Copertine</a> </li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.patriaindipendente.it/categorie/idee/editoriali/" class="section-title">Editoriali</a> </li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.patriaindipendente.it/categorie/idee/in-punta-di-penna/" class="section-title">In punta di penna</a> </li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-35"><a href="https://www.patriaindipendente.it/categorie/idee/" class="section-title">Idee</a> 
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.patriaindipendente.it/categorie/idee/ulisse/">L&#8217;Ulisse</a> </li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/" class="section-title">Persone e Luoghi</a> 
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/profili-partigiani/">Profili Partigiani</a> </li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/interviste/">Interviste</a> </li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/itinerari-della-resistenza/">Itinerari della Resistenza</a> </li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/servizi/">Servizi</a> </li>
	<li id="menu-item-17648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17648"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/minutaglie-nerissime/">Minutaglie nerissime</a> </li>
	<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/video/">Video</a> </li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="https://www.patriaindipendente.it/categorie/idee/cittadinanza-attiva/">Cittadinanza attiva</a> </li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/inchieste/">Inchieste</a> </li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/fotostorie/">Fotostorie</a> </li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.patriaindipendente.it/categorie/cronache-antifasciste/">Cronache antifasciste</a> </li>
	<li id="menu-item-23469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23469"><a href="https://www.patriaindipendente.it/categorie/approfondimenti/">Approfondimenti</a> </li>
</ul>
</li>
<li id="menu-item-23474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23474"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/" class="section-title">Terza Pagina</a> 
<ul class="sub-menu">
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/elzeviri/">Elzeviri</a> </li>
	<li id="menu-item-1187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/cammin-capendo/">Cammin capendo</a> </li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/forme/">Forme</a> </li>
	<li id="menu-item-23464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23464"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/bottoni/">Bottoni</a> </li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/red-carpet/">Red Carpet</a> </li>
	<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/etimologie/">Etimologie</a> </li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/pentagramma/">Pentagramma</a> </li>
	<li id="menu-item-2409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2409"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/leonardo/">Leonardo</a> </li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/librarsi/">Librarsi</a> </li>
	<li id="menu-item-17687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17687"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/costume/">Costume</a> </li>
</ul>
</li>
<li id="menu-item-23457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23457"><a href="https://www.patriaindipendente.it/categorie/ultime-news/" class="section-title">Ultime da Patria</a> </li>
<li id="menu-item-18002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="https://www.patriaindipendente.it/categorie/il-quotidiano/" class="section-title">Il quotidiano</a> </li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.patriaindipendente.it/categorie/idee/lemail/" class="section-title">L&#8217;email</a> </li>
</ul>							</div>
						</div>
					</li>
													<li class="tags has-submenu">
						<a href="javascript:void(0);">Temi</a>
						<div class="submenu">
							<div class="content">
								<p class="section-title">Gli Argomenti di Patria</p>
								<ul id="menu-header-temi" class=""><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53"><span><a href="https://www.patriaindipendente.it/temi/25aprile/">25 Aprile</a></span></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-50"><span><a href="https://www.patriaindipendente.it/temi/antifascismo/">Antifascismo</a></span></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-52"><span><a href="https://www.patriaindipendente.it/temi/resistenza/">Resistenza</a></span></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51"><span><a href="https://www.patriaindipendente.it/temi/partigiani/">Partigiani</a></span></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-54"><span><a href="https://www.patriaindipendente.it/temi/fascismo/">Fascismo</a></span></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-55"><span><a href="https://www.patriaindipendente.it/temi/stragi/">Stragi</a></span></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56"><span><a href="https://www.patriaindipendente.it/temi/memoria/">Memoria</a></span></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57"><span><a href="https://www.patriaindipendente.it/temi/neofascismo/">Neofascismo</a></span></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-58"><span><a href="https://www.patriaindipendente.it/temi/costituzione/">Costituzione</a></span></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-61"><span><a href="https://www.patriaindipendente.it/temi/democrazia/">Democrazia</a></span></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62"><span><a href="https://www.patriaindipendente.it/temi/liberta/">Libertà</a></span></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63"><span><a href="https://www.patriaindipendente.it/temi/eguaglianza/">Eguaglianza</a></span></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64"><span><a href="https://www.patriaindipendente.it/temi/felicita/">Felicità</a></span></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65"><span><a href="https://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></span></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-66"><span><a href="https://www.patriaindipendente.it/temi/economia/">Economia</a></span></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67"><span><a href="https://www.patriaindipendente.it/temi/filosofia/">Filosofia</a></span></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68"><span><a href="https://www.patriaindipendente.it/temi/sociologia/">Sociologia</a></span></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-69"><span><a href="https://www.patriaindipendente.it/temi/psicologia/">Psicologia</a></span></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-71"><span><a href="https://www.patriaindipendente.it/temi/arte/">Arte</a></span></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72"><span><a href="https://www.patriaindipendente.it/temi/cultura/">Cultura</a></span></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73"><span><a href="https://www.patriaindipendente.it/temi/spettacolo/">Spettacolo</a></span></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74"><span><a href="https://www.patriaindipendente.it/temi/mondo/">Mondo</a></span></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-75"><span><a href="https://www.patriaindipendente.it/temi/societa/">Società</a></span></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76"><span><a href="https://www.patriaindipendente.it/temi/politica/">Politica</a></span></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77"><span><a href="https://www.patriaindipendente.it/temi/donne/">Donne</a></span></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-78"><span><a href="https://www.patriaindipendente.it/temi/giovani/">Giovani</a></span></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79"><span><a href="https://www.patriaindipendente.it/temi/scuola/">Scuola</a></span></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-80"><span><a href="https://www.patriaindipendente.it/temi/emigrazione/">Emigrazione</a></span></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-81"><span><a href="https://www.patriaindipendente.it/temi/carceri/">Carceri</a></span></li>
<li id="menu-item-7816" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7816"><span><a href="https://www.patriaindipendente.it/temi/anniversari/">Anniversari</a></span></li>
<li id="menu-item-20336" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20336"><span><a href="https://www.patriaindipendente.it/temi/razzismo/">Razzismo</a></span></li>
<li id="menu-item-20341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20341"><span><a href="https://www.patriaindipendente.it/temi/documenti/">Documenti</a></span></li>
<li id="menu-item-20338" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20338"><span><a href="https://www.patriaindipendente.it/temi/lavoro/">Lavoro</a></span></li>
<li id="menu-item-20508" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20508"><span><a href="https://www.patriaindipendente.it/temi/guerra-e-pace/">Guerra e Pace</a></span></li>
<li id="menu-item-20510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20510"><span><a href="https://www.patriaindipendente.it/temi/nazismo/">Nazismo</a></span></li>
<li id="menu-item-20512" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20512"><span><a href="https://www.patriaindipendente.it/temi/neonazismo/">Neonazismo</a></span></li>
<li id="menu-item-20515" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20515"><span><a href="https://www.patriaindipendente.it/temi/deportazione/">Deportazione</a></span></li>
<li id="menu-item-20517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20517"><span><a href="https://www.patriaindipendente.it/temi/scienzaetecnologia/">Scienza e tecnologia</a></span></li>
<li id="menu-item-22323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22323"><span><a href="https://www.patriaindipendente.it/temi/istituzioni/">Istituzioni</a></span></li>
<li id="menu-item-22697" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22697"><span><a href="https://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></span></li>
<li id="menu-item-23425" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-23425"><span><a href="https://www.patriaindipendente.it/temi/legalita/">Legalità</a></span></li>
<li id="menu-item-24540" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-24540"><span><a href="https://www.patriaindipendente.it/temi/europa/">Europa</a></span></li>
</ul>							</div>
						</div>					
					</li>
													<li class="about has-submenu">
						<a href="javascript:void(0);">Chi Siamo</a>
						<div class="submenu">
							<div class="content">
								<p class="section-title">La nostra Storia</p>
								<div class="subcontent">
									<div class="links">
										<ul id="menu-header-chi-siamo" class=""><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><span><a href="https://www.patriaindipendente.it/eccoci/">Eccoci</a></span></li>
<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><span><a href="https://www.patriaindipendente.it/amarcord/">Amarcord</a></span></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><span><a href="https://www.patriaindipendente.it/anpi/">L&#8217;Anpi</a></span></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><span><a href="https://www.patriaindipendente.it/la-costituzione/">La Costituzione Italiana</a></span></li>
<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><span><a href="https://www.patriaindipendente.it/archivio-numeri-per-anno/">Archivio numeri cartacei</a></span></li>
<li id="menu-item-2367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2367"><span><a href="https://www.patriaindipendente.it/sostieni-patria-indipendente/">Sostieni Patria Indipendente</a></span></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><span><a href="https://www.patriaindipendente.it/amici-di-patria/">Amici di Patria</a></span></li>
<li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><span><a href="https://www.patriaindipendente.it/contatti/">Contatti</a></span></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><span><a href="https://www.patriaindipendente.it/redazione-e-note-legali/">Redazione e Note Legali</a></span></li>
</ul>									</div>
									<div class="text">
										<p>Da oltre 60 anni raccontiamo la Resistenza, per guardare l’attualità con i valori dei Partigiani.</p>
									</div>
								</div>
							</div>
						</div>
					</li>
								<li class="search">
					<a href="javascript:void(0);">Cerca</a>
				</li>
				<li class="speciali">
					<a href="https://www.patriaindipendente.it/gli-speciali-di-patria/"><span>Gli Speciali</span></a>
				</li>
			</ul>
		</nav>
	</div>
	<div class="search-form">
		<div class="container">
			<form action="https://www.patriaindipendente.it/">
				<input type="text" name="s" placeholder="Cerca nella rivista" />
				<button type="submit" class="button">Cerca</button>
			</form>
		</div>
	</div>
	<span class="menu-handle"></span>
	<span class="search-handle"></span>
</header>
<div class='yarpp-related'>
		<aside id="post-related">
		<div class="container">
			<ul>
				<li class="current has-image">
					<a href="https://www.patriaindipendente.it/idee/cittadinanza-attiva/il-referendum-e-la-data-sbagliata/">
												<span class="category">Cittadinanza attiva</span>
						<span class="title">Il referendum e la <font color="red">data sbagliata</font></span>
													<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2020/06/ref-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/06/ref-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2020/06/ref-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
											</a>
				</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/primo-piano/silenzio-a-scampia-e-a-caiazzo/">
														<span class="category">Cittadinanza attiva</span>
							<span class="title">Silenzio a Scampia e a Caiazzo</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2018/04/Casa-Don-Diana-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2018/04/Casa-Don-Diana-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2018/04/Casa-Don-Diana-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/idee/cittadinanza-attiva/2-giugno-la-repubblica-lotta/">
														<span class="category">Cittadinanza attiva</span>
							<span class="title">Il 2 giugno e la Repubblica come lotta</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2017/06/Il-filosofo-Giulio-Giorello-1-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2017/06/Il-filosofo-Giulio-Giorello-1-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2017/06/Il-filosofo-Giulio-Giorello-1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/idee/cittadinanza-attiva/un-appello-la-manifestazione-fascista/">
														<span class="category">Cittadinanza attiva</span>
							<span class="title">Un appello contro la manifestazione fascista</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2017/07/ANPI-LOGO-alta-definizione-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2017/07/ANPI-LOGO-alta-definizione-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2017/07/ANPI-LOGO-alta-definizione-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/terza-pagina/linquieto-intellettuale-senzastoria/">
														<span class="category">Cittadinanza attiva</span>
							<span class="title">L’inquieto intellettuale e i “senzastoria”</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2017/12/DellaMea_2017_09_29_locandina-tagliata-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2017/12/DellaMea_2017_09_29_locandina-tagliata-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2017/12/DellaMea_2017_09_29_locandina-tagliata-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/idee/cittadinanza-attiva/i-cittadini-eleggono-il-parlamento-non-il-governo/">
														<span class="category">Cittadinanza attiva</span>
							<span class="title">I cittadini eleggono il parlamento, non il governo</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2018/04/pasquino-50x50.png" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2018/04/pasquino-50x50.png 50w, https://www.patriaindipendente.it/wp-content/uploads/2018/04/pasquino-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/idee/cittadinanza-attiva/brigata-arcobaleno-e-la-liberazione-continua/">
														<span class="category">Cittadinanza attiva</span>
							<span class="title">Brigata Arcobaleno, e la Liberazione continua</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2018/05/Brigata-Arcobaleno_Soggetto-2_t-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2018/05/Brigata-Arcobaleno_Soggetto-2_t-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2018/05/Brigata-Arcobaleno_Soggetto-2_t-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/idee/cittadinanza-attiva/stella-ruota-dentata-quercia-ulivo/">
														<span class="category">Anniversari</span>
							<span class="title">Stella, ruota dentata, quercia, ulivo</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2018/05/stemma-6-rep-it-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2018/05/stemma-6-rep-it-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2018/05/stemma-6-rep-it-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/idee/cittadinanza-attiva/i-finalisti-del-premio-strega-chiedono-al-governo/">
														<span class="category">Cittadinanza attiva</span>
							<span class="title">I finalisti del premio Strega chiedono al governo…</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2018/06/strega-2018-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2018/06/strega-2018-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2018/06/strega-2018-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/idee/cittadinanza-attiva/sotto-attacco-la-comunita-arcobaleno/">
														<span class="category">Cittadinanza attiva</span>
							<span class="title">Sotto attacco la comunità Arcobaleno</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2018/09/bandiera-mario-mieli-r-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2018/09/bandiera-mario-mieli-r-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2018/09/bandiera-mario-mieli-r-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/idee/cittadinanza-attiva/una-questione-di-dignita/">
														<span class="category">Cittadinanza attiva</span>
							<span class="title">Una questione di dignità</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2019/01/1b-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2019/01/1b-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2019/01/1b-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
							</ul>
		</div>
	</aside>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery("#post-related ul").flickity({
				prevNextButtons: true,
				pageDots: false,
				cellAlign: 'left',
				contain: true,
				arrowShape: { 
				  x0: 20,
				  x1: 65, y1: 45,
				  x2: 70, y2: 40,
				  x3: 30
				}
			});
		});
	</script>
</div>
<div class="container">
	<div class="content-area">
		<div class="main-area">
			<article id="post-single">
				<div class="post-intro">
	<h1 class="post-title">Il referendum e la <font color="red">data sbagliata</font></h1>
	<p class="author"><a href="https://www.patriaindipendente.it/author/antonio-caputo/" title="Articoli scritti da Antonio Caputo" rel="author">Antonio Caputo</a></p>
	<p class="summary">Ragionare “cedendo” all’emergenza, equivarrebbe a mettere in quarantena la Costituzione, lasciando spazio all’idea che determinate garanzie, tutele e diritti possano valere solo in una situazione di “normalità</p>
	<p class="tags"><a href="https://www.patriaindipendente.it/temi/costituzione/" rel="tag">Costituzione</a> <a href="https://www.patriaindipendente.it/temi/legalita/" rel="tag">Legalità</a> <a href="https://www.patriaindipendente.it/temi/liberta/" rel="tag">Libertà</a></p></div>								<div class="post-content">
					<p><em><a href="https://www.patriaindipendente.it/wp-content/uploads/2020/06/ref.jpg"><img class="alignleft size-full wp-image-31859" src="https://www.patriaindipendente.it/wp-content/uploads/2020/06/ref.jpg" alt="" width="1200" height="628" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/06/ref.jpg 1200w, https://www.patriaindipendente.it/wp-content/uploads/2020/06/ref-300x157.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2020/06/ref-1024x536.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2020/06/ref-768x402.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>Dopo <a href="https://www.patriaindipendente.it/anpi/no-allelection-day/">la presa di posizione</a> della Presidenza e della Segreteria nazionale Anpi sull’accorpamento del voto referendario con il voto per le elezioni in sette regioni e sull’importanza di aprire un dibattito pubblico sul tema, accogliamo volentieri il contributo dell’avvocato Antonio Caputo, Presidente Coordinatore della Federazione italiana dei Circoli di Giustizia e Libertà.</em></p>
<p>&nbsp;</p>
<p>Ci rendiamo conto che il dado è tratto dopo il sì della Camera, e resta il senso amaro della <em>vox clamantis</em> in deserto, ma rimane un pasticcio che smobilita ulteriormente il ruolo del parlamento rappresentativo. Anche in assenza di correttivi.</p>
<p>Il referendum sul taglio dei parlamentari (della democrazia parlamentare?) fu indetto e revocato con D.P.R. del 5 marzo 2020, GU del 6 marzo 2020, senza indicare una nuova data né il termine entro il quale sarebbe stato fissato.</p>
<p>Con il rinvio, devono essere rifissate o fissate le date per il rinnovo di Consigli regionali alla scadenza del termine della legislatura in attuazione dell’art. 122 c.1 Cost. (Liguria, Veneto, Toscana, Marche, Campania e Puglia) oppure a causa di scioglimento anticipato (Valle d’Aosta/ Vallée d’Aoste).</p>
<p>Si parla di giornata elettorale unica che, per rispetto della lingua del bel Paese dove il sì suona (Dante, Inf. XXXIII, vv. 79-80) e fioriscono i limoni (Goethe), non chiamiamo “election day”.</p>
<p>Tale intento emerge dal ddl della Camera dei deputati di conversione in legge del decreto-legge 20 aprile 2020, n. 26, recante disposizioni urgenti in materia di consultazioni elettorali per l’anno 2020, nel testo licenziato dalla Commissione affari costituzionali della Camera dei deputati e ora approvato dalla Camera.</p>
<p>Un evento, l’accorpamento, non rispondente alle finalità che la Costituzione assegna al referendum costituzionale e materia estranea al dl 20 aprile 2020 n. 26.</p>
<p>L’abbinamento con le consultazioni regionali e amministrative, ragionevole in apparenza, è fuorviante.</p>
<p>La centralità costituzionale della partecipazione popolare, collocata tra i principi fondamentali che definiscono la forma di Stato (art. 1 e art. 3 comma 2 Cost.), imporrebbe di tener conto del particolare favore di cui godono gli istituti partecipativi.</p>
<p>La Corte Costituzionale ha più volte evidenziato che il referendum costituzionale costituisce una «istanza di freno e di garanzia, ovvero, di conferma successiva» o diniego rispetto alla volontà parlamentare.</p>
<p>Il referendum ha natura oppositiva e riflessiva perché interviene su un procedimento decisionale già concluso e interamente affidato al Parlamento.</p>
<p>Essendo parte eventuale di un processo deliberativo perfetto, affidato alle Camere, il referendum costituzionale assume funzione di garanzia ed integrazione della decisione politica. L’assenza di quorum e la volontà di limitare i rischi di strumentalizzazione del voto, non utilizzando il referendum in chiave plebiscitaria, accentuano la funzione di freno della consultazione, volta ad aprire ai cittadini titolari della sovranità (art. 1, “la sovranità appartiene al popolo”), potere costituente mediante il dibattito sulla modifica di norme che riguardano l’assetto dell’ordinamento democratico.</p>
<p>Non è costituzionalmente corretto sottoporre la legge costituzionale a referendum da parte della maggioranza parlamentare, tentando di utilizzare il voto per legittimare una scelta politica, con conseguenze peraltro imprevedibili, come insegna la vicenda del tentativo abortito di riforma costituzionale Renzi/Boschi del 2016.</p>
<p>L’uso strumentale del voto comprometterebbe la funzione di garanzia pensata per tutelare le minoranze, con il rischio, accentuato dal Covid 19, di trascinamento distorsivo del voto.</p>
<p>Ragionare “cedendo” all’emergenza, equivarrebbe a mettere in quarantena la Costituzione, lasciando spazio all’idea che determinate garanzie, tutele e diritti possano valere solo in una situazione di “normalità.</p>
<p>Il perdurare dell’emergenza ha reso evidente come non vi fossero le condizioni per fissare la data per la consultazione entro il termine indicato dall’art. 15 co. 1,1 n. 352 del 1970 di sessanta giorni dall’ordinanza di ammissione dell’Ufficio centrale per il referendum (che è del 23 gennaio 2020).</p>
<p>In deroga alla legge sulla disciplina del referendum, è intervenuto l’art. 81 del decreto-legge n. 18 del 2020 per cui il referendum è fissato entro duecentoquaranta giorni dalla comunicazione dell’ordinanza che lo ha ammesso.</p>
<p>Anche la soluzione legislativa è evidentemente provvisoria e, appena rientrata l’emergenza, il Governo avrebbe dovuto confrontarsi con il comitato promotore, con i capigruppo, con le forze di maggioranza e opposizione, per stabilire i tempi del voto.</p>
<p>Peraltro le Regioni chiamate al voto sono sette, mentre sono moltissimi i Comuni (anche di ampie dimensioni) in cui si svolgeranno le amministrative e dunque è alto il rischio di un’alterazione asimmetrica territoriale nell’espressione del voto laddove, per qualsiasi consultazione popolare, il momento precedente al voto va salvaguardato per proteggere il confronto pubblico e preservare la funzione che la Costituzione assegna ad ogni specifica consultazione popolare.</p>
<p>Ogni scelta andrebbe presa non guardando all’interesse e alle convenienze politiche contingenti, ma proteggendo quella che Schmitt considerava l’«essenza» della democrazia, ovvero, la formazione dell’opinione pubblica democratica.</p>
<p style="text-align: right;"><em>Avv. Antonio Caputo,</em> <em>Presidente Coordinatore della Federazione italiana dei Circoli di Giustizia e Libertà</em></p>
<p><em>Sul referendum per la riduzione del numero di parlamentari vedi anche </em><a href="https://www.patriaindipendente.it/idee/cittadinanza-attiva/perche-no-al-referendum/">https://www.patriaindipendente.it/idee/cittadinanza-attiva/perche-no-al-referendum/</a></p>
					<aside class="share">
	<h1 class="title">Condividi su</h1>
	<ul>
		<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.patriaindipendente.it/idee/cittadinanza-attiva/il-referendum-e-la-data-sbagliata/" class="share-link">Facebook</a></li>
		<li class="twitter"><a href="https://twitter.com/intent/tweet?url=https://www.patriaindipendente.it/idee/cittadinanza-attiva/il-referendum-e-la-data-sbagliata/" class="share-link">Twitter</a></li>
		<li class="mail"><a href="mailto:?subject=Leggi%20%22Il%20referendum%20e%20la%20%3Cfont%20color%3D%22red%22%3Edata%20sbagliata%3C%2Ffont%3E%22%20su%20Patria%20Indipendente&body=Patria%20Indipendente%3A%20%22Il%20referendum%20e%20la%20%3Cfont%20color%3D%22red%22%3Edata%20sbagliata%3C%2Ffont%3E%22%0Ahttps%3A%2F%2Fwww.patriaindipendente.it%2Fidee%2Fcittadinanza-attiva%2Fil-referendum-e-la-data-sbagliata%2F">Mail</a></li>
		<li class="print"><a href="javascript:window.print();">Stampa</a></li>
	</ul>
</aside>					<p class="post-date">Pubblicato mercoledì 17 Giugno 2020</p>
					<p class="print-spec">Stampato il 17/06/2020 da <strong>Patria indipendente</strong> alla url <em>https://www.patriaindipendente.it/idee/cittadinanza-attiva/il-referendum-e-la-data-sbagliata/</em></p>
				</div>
			</article>
		</div>
		<div class="side-area">
			<div class="side-area-content">
					<aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Neofascismo ed estrema destra sui social, una guida alla Galassia Nera</h1><a href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/esplorando-la-galassia-nera/"><img width="300" height="169" src="https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-300x169.jpg" class="image wp-image-12461  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-300x169.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-768x432.jpg 768w, https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-1024x576.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-800x450.jpg 800w, https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h1 class="widget-title">Le scatole cinesi di CasaPound</h1><a href="http://www.patriaindipendente.it/persone-e-luoghi/inchieste/le-scatole-cinesi-di-casapound/"><img width="300" height="218" src="https://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-300x218.jpg" class="image wp-image-24841  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-300x218.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-768x558.jpg 768w, https://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-1024x743.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1.jpg 1708w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>
<aside id="wpp-3" class="widget popular-posts">
<h1 class="widget-title">I più letti</h1>
<!-- WordPress Popular Posts -->

<ul class="posts-list">
<li class="post"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/servizi/" class="category category-9">Servizi</a> <a href="https://www.patriaindipendente.it/persone-e-luoghi/servizi/cosacchi-in-friuli-il-flagello-di-dio/" class="wpp-post-title" target="_self">Cosacchi in Friuli. Il flagello di Dio</a></li>
<li class="post"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/servizi/" class="category category-9">Servizi</a> <a href="https://www.patriaindipendente.it/persone-e-luoghi/servizi/articolo-6-lingue-tutelare/" class="wpp-post-title" target="_self">Articolo 6: lingue da tutelare</a></li>
<li class="post"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/forme/" class="category category-15">Forme</a> <a href="https://www.patriaindipendente.it/terza-pagina/forme/il-quarto-stato-unicona-dei-lavoratori/" class="wpp-post-title" target="_self">Il Quarto Stato, un’icona dei lavoratori</a></li>
<li class="post"><a href="https://www.patriaindipendente.it/categorie/idee/copertine/" class="category category-12">Copertine</a> <a href="https://www.patriaindipendente.it/idee/copertine/21-donne-straordinarie/" class="wpp-post-title" target="_self">21 DONNE STRAORDINARIE</a></li>

</ul>

</aside>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="container">
		<h1 class="logo">Patria Indipendente</h1>
		<span class="to-top"></span>
		<div class="sections">
			<div class="section">
				<h2 class="section-title">Sezioni</h2>
				<ul id="menu-footer-sezioni" class=""><li id="menu-item-17655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17655"><a href="https://www.patriaindipendente.it/categorie/idee/copertine/">Copertine</a></li>
<li id="menu-item-17656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17656"><a href="https://www.patriaindipendente.it/categorie/idee/editoriali/">Editoriali</a></li>
<li id="menu-item-17657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://www.patriaindipendente.it/categorie/idee/in-punta-di-penna/">In punta di penna</a></li>
<li id="menu-item-17653" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-17653"><a href="https://www.patriaindipendente.it/categorie/idee/">Idee</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/">Persone e Luoghi</a></li>
<li id="menu-item-17672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17672"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/">Terza Pagina</a></li>
<li id="menu-item-23430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23430"><a href="https://www.patriaindipendente.it/categorie/ultime-news/">Ultime da Patria</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="https://www.patriaindipendente.it/categorie/il-quotidiano/">Il quotidiano</a></li>
<li id="menu-item-17658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17658"><a href="https://www.patriaindipendente.it/categorie/idee/lemail/">L&#8217;email</a></li>
</ul>			</div>
			<div class="section">
				<h2 class="section-title">Temi</h2>
				<ul id="menu-footer-temi" class=""><li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-752"><a href="https://www.patriaindipendente.it/temi/25aprile/">25Aprile</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-753"><a href="https://www.patriaindipendente.it/temi/fascismo/">Fascismo</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83"><a href="https://www.patriaindipendente.it/temi/costituzione/">Costituzione</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82"><a href="https://www.patriaindipendente.it/temi/antifascismo/">Antifascismo</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754"><a href="https://www.patriaindipendente.it/temi/resistenza/">Resistenza</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-122"><a href="https://www.patriaindipendente.it/temi/memoria/">Memoria</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-755"><a href="https://www.patriaindipendente.it/temi/politica/">Politica</a></li>
<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-756"><a href="https://www.patriaindipendente.it/temi/partigiani/">Partigiani</a></li>
<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-757"><a href="https://www.patriaindipendente.it/temi/neofascismo/">Neofascismo</a></li>
<li id="menu-item-22695" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22695"><a href="https://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></li>
<li id="menu-item-23423" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-23423"><a href="https://www.patriaindipendente.it/temi/legalita/">Legalità</a></li>
<li id="menu-item-24538" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-24538"><a href="https://www.patriaindipendente.it/temi/europa/">Europa</a></li>
</ul>			</div>
			<div class="section">
				<h2 class="section-title">Chi Siamo</h2>
				<ul id="menu-footer-chi-siamo" class=""><li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://www.patriaindipendente.it/eccoci/">Eccoci</a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://www.patriaindipendente.it/la-costituzione/">La Costituzione Italiana</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="https://www.patriaindipendente.it/anpi/">L&#8217;Anpi</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="https://www.patriaindipendente.it/amarcord/">Amarcord</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.patriaindipendente.it/redazione-e-note-legali/">Redazione e Note Legali</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="https://www.patriaindipendente.it/archivio-numeri-per-anno/">Archivio numeri</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://www.patriaindipendente.it/amici-di-patria/">Amici di Patria</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="https://www.patriaindipendente.it/contatti/">Contatti</a></li>
<li id="menu-item-13597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13597"><a href="https://www.patriaindipendente.it/sostieni-patria-indipendente/">Sostieni Patria Indipendente</a></li>
</ul>			</div>
			<div class="section">
				<div class="speciali">
					<h2 class="section-title">Gli Speciali</h2>
					<div class="image"><img src="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/img/speciali-footer.png" alt="Gli speciali di Patria Indipendente" /></div>
					<p>Sostieni Patria Indipendente.<br />Riceverai i numeri speciali cartacei.</p>
					<a class="button" href="https://www.patriaindipendente.it/gli-speciali-di-patria/">Sostieni la rivista</a>
				</div>
									<div class="socials">
						<h2 class="section-title">Seguici Su</h2>
						<ul id="menu-social-pagine" class=""><li id="menu-item-17" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/patriaindipendente/">Facebook</a></li>
<li id="menu-item-18" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Anpinazionale">Twitter</a></li>
<li id="menu-item-25990" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-25990"><a href="https://www.patriaindipendente.it/persone-e-luoghi/video/campagna-nazionale-per-il-5x1000-allanpi/">Campagna nazionale per il 5&#215;1000 all&#8217;Anpi</a></li>
</ul>					</div>
							</div>
		</div>
		<div class="copy">
			<p>© 2020 Associazione Nazionale Partigiani d’Italia - C.F. 00776550584</p>
			<ul id="menu-footer-legal" class=""><li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="https://www.patriaindipendente.it/privacy-policy/">Informativa sulla privacy</a></li>
</ul>		</div>
	</div>
</footer>
<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per offrirti un’esperienza di navigazione ottimizzata. Scrollando, cliccando su un qualsiasi elemento della pagina, o chiudendo questo banner acconsenti all’uso dei cookie. Consulta la nostra cookie policy per saperne di più sui cookies e come negare il consenso all’utilizzo.<br />
<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">OK</a> <a href='http://www.patriaindipendente.it/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leggi informazioni sui cookie</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.patriaindipendente.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67699302-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
</body>
</html>
