<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.patriaindipendente.it/xmlrpc.php">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Se sul web il raid nazifascista diviene seriale - Patria Indipendente</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.patriaindipendente.it/persone-e-luoghi/inchieste/se-sul-web-il-raid-nazifascista-diviene-seriale/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Se sul web il raid nazifascista diviene seriale - Patria Indipendente" />
	<meta property="og:description" content="In tempi di pandemia, si ripetono sempre più frequenti gli attacchi neofascisti sulle piattaforme per le videoconferenze online. Dopo l’ultimo episodio a Torino, una panoramica. Blitz frutto di attività improvvisate ed estemporanee oppure organizzate?" />
	<meta property="og:url" content="https://www.patriaindipendente.it/persone-e-luoghi/inchieste/se-sul-web-il-raid-nazifascista-diviene-seriale/" />
	<meta property="og:site_name" content="Patria Indipendente" />
	<meta property="article:publisher" content="https://www.facebook.com/patriaindipendente/" />
	<meta property="article:published_time" content="2021-01-13T14:28:29+00:00" />
	<meta property="article:modified_time" content="2021-01-13T14:33:17+00:00" />
	<meta property="og:image" content="https://www.patriaindipendente.it/wp-content/uploads/2021/01/rai-nazista-tastiera.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="469" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Paolo Brogi">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="8 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.patriaindipendente.it/#website","url":"https://www.patriaindipendente.it/","name":"Patria Indipendente","description":"Essere antifascisti oggi.","potentialAction":[{"@type":"SearchAction","target":"https://www.patriaindipendente.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.patriaindipendente.it/persone-e-luoghi/inchieste/se-sul-web-il-raid-nazifascista-diviene-seriale/#primaryimage","inLanguage":"it-IT","url":"https://www.patriaindipendente.it/wp-content/uploads/2021/01/rai-nazista-tastiera.jpg","width":700,"height":469,"caption":"(Imagoeconomica)"},{"@type":"WebPage","@id":"https://www.patriaindipendente.it/persone-e-luoghi/inchieste/se-sul-web-il-raid-nazifascista-diviene-seriale/#webpage","url":"https://www.patriaindipendente.it/persone-e-luoghi/inchieste/se-sul-web-il-raid-nazifascista-diviene-seriale/","name":"Se sul web il raid nazifascista diviene seriale - Patria Indipendente","isPartOf":{"@id":"https://www.patriaindipendente.it/#website"},"primaryImageOfPage":{"@id":"https://www.patriaindipendente.it/persone-e-luoghi/inchieste/se-sul-web-il-raid-nazifascista-diviene-seriale/#primaryimage"},"datePublished":"2021-01-13T14:28:29+00:00","dateModified":"2021-01-13T14:33:17+00:00","author":{"@id":"https://www.patriaindipendente.it/#/schema/person/21e376bf67df17dd394882b0b2653250"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.patriaindipendente.it/persone-e-luoghi/inchieste/se-sul-web-il-raid-nazifascista-diviene-seriale/"]}]},{"@type":"Person","@id":"https://www.patriaindipendente.it/#/schema/person/21e376bf67df17dd394882b0b2653250","name":"Paolo Brogi","image":{"@type":"ImageObject","@id":"https://www.patriaindipendente.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2450ff73c02086fbbf8b8820e69b02a2?s=96&d=mm&r=g","caption":"Paolo Brogi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; Feed" href="https://www.patriaindipendente.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; Feed dei commenti" href="https://www.patriaindipendente.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.patriaindipendente.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.patriaindipendente.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.patriaindipendente.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='pi-style-css'  href='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='pi-style-print-css'  href='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/print.css?ver=print' type='text/css' media='all' />
<link rel='stylesheet' id='pi-fancybox-style-css'  href='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/fancybox/jquery.fancybox.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.patriaindipendente.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.patriaindipendente.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":37514,"token":"40960b7668","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/modernizr.custom.01210.js?ver=5.6' id='pi-modernizr-js'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.uniform.min.js?ver=5.6' id='pi-uniform-js'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/flickity.pkgd.min.js?ver=5.6' id='pi-flickity-js'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.hc-sticky.min.js?ver=5.6' id='pi-hcsticky-js'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.validate.min.js?ver=5.6' id='pi-validate-js'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.stickem.js?ver=5.6' id='pi-stickem-js'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.fancybox.pack.js?ver=5.6' id='pi-fancybox-js'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/app.js?ver=5.6' id='pi-scripts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-67699302-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-67699302-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.patriaindipendente.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.patriaindipendente.it/wp-json/wp/v2/posts/37514" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.patriaindipendente.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.patriaindipendente.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.patriaindipendente.it/?p=37514' />
<link rel="alternate" type="application/json+oembed" href="https://www.patriaindipendente.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.patriaindipendente.it%2Fpersone-e-luoghi%2Finchieste%2Fse-sul-web-il-raid-nazifascista-diviene-seriale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.patriaindipendente.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.patriaindipendente.it%2Fpersone-e-luoghi%2Finchieste%2Fse-sul-web-il-raid-nazifascista-diviene-seriale%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" />	<link rel="apple-touch-icon" sizes="57x57" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-120x120.png">
	<link rel="icon" type="image/png" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ff0000">
	<meta name="theme-color" content="#ff0000">	
	<script src="//use.typekit.net/ttr2ccx.js"></script>
	<script>try{Typekit.load();}catch(e){}</script>
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:39491,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
<body class="post-template-default single single-post postid-37514 single-format-standard category-inchieste">
<header id="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.patriaindipendente.it/">Patria <span>Indipendente</span></a></h1>
		<nav class="menu">
			<ul>
				<li class="home">
					<a href="https://www.patriaindipendente.it/" rel="home">Home</a>
				</li>
									<li class="categories has-submenu">
						<a href="javascript:void(0);">Sezioni</a>
						<div class="submenu">
							<div class="content">
								<ul id="menu-header-sezioni" class=""><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.patriaindipendente.it/categorie/idee/copertine/" class="section-title">Copertine</a> </li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.patriaindipendente.it/categorie/idee/editoriali/" class="section-title">Editoriali</a> </li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.patriaindipendente.it/categorie/idee/in-punta-di-penna/" class="section-title">In punta di penna</a> </li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="https://www.patriaindipendente.it/categorie/idee/" class="section-title">Idee</a> 
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.patriaindipendente.it/categorie/idee/ulisse/">L&#8217;Ulisse</a> </li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-28"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/" class="section-title">Persone e Luoghi</a> 
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/profili-partigiani/">Profili Partigiani</a> </li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/interviste/">Interviste</a> </li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/itinerari-della-resistenza/">Itinerari della Resistenza</a> </li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/servizi/">Servizi</a> </li>
	<li id="menu-item-17648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17648"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/minutaglie-nerissime/">Minutaglie nerissime</a> </li>
	<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/video/">Video</a> </li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.patriaindipendente.it/categorie/idee/cittadinanza-attiva/">Cittadinanza attiva</a> </li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/inchieste/">Inchieste</a> </li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/fotostorie/">Fotostorie</a> </li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.patriaindipendente.it/categorie/cronache-antifasciste/">Cronache antifasciste</a> </li>
	<li id="menu-item-23469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23469"><a href="https://www.patriaindipendente.it/categorie/approfondimenti/">Approfondimenti</a> </li>
</ul>
</li>
<li id="menu-item-23474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23474"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/" class="section-title">Terza Pagina</a> 
<ul class="sub-menu">
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/elzeviri/">Elzeviri</a> </li>
	<li id="menu-item-1187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/cammin-capendo/">Cammin capendo</a> </li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/forme/">Forme</a> </li>
	<li id="menu-item-23464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23464"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/bottoni/">Bottoni</a> </li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/red-carpet/">Red Carpet</a> </li>
	<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/etimologie/">Etimologie</a> </li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/pentagramma/">Pentagramma</a> </li>
	<li id="menu-item-2409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2409"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/leonardo/">Leonardo</a> </li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/librarsi/">Librarsi</a> </li>
	<li id="menu-item-17687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17687"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/costume/">Costume</a> </li>
</ul>
</li>
<li id="menu-item-23457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23457"><a href="https://www.patriaindipendente.it/categorie/ultime-news/" class="section-title">Ultime da Patria</a> </li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.patriaindipendente.it/categorie/idee/lemail/" class="section-title">L&#8217;email</a> </li>
</ul>							</div>
						</div>
					</li>
													<li class="tags has-submenu">
						<a href="javascript:void(0);">Temi</a>
						<div class="submenu">
							<div class="content">
								<p class="section-title">Gli Argomenti di Patria</p>
								<ul id="menu-header-temi" class=""><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53"><span><a href="https://www.patriaindipendente.it/temi/25aprile/">25 Aprile</a></span></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-50"><span><a href="https://www.patriaindipendente.it/temi/antifascismo/">Antifascismo</a></span></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-52"><span><a href="https://www.patriaindipendente.it/temi/resistenza/">Resistenza</a></span></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51"><span><a href="https://www.patriaindipendente.it/temi/partigiani/">Partigiani</a></span></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-54"><span><a href="https://www.patriaindipendente.it/temi/fascismo/">Fascismo</a></span></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-55"><span><a href="https://www.patriaindipendente.it/temi/stragi/">Stragi</a></span></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56"><span><a href="https://www.patriaindipendente.it/temi/memoria/">Memoria</a></span></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57"><span><a href="https://www.patriaindipendente.it/temi/neofascismo/">Neofascismo</a></span></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-58"><span><a href="https://www.patriaindipendente.it/temi/costituzione/">Costituzione</a></span></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-61"><span><a href="https://www.patriaindipendente.it/temi/democrazia/">Democrazia</a></span></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62"><span><a href="https://www.patriaindipendente.it/temi/liberta/">Libertà</a></span></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63"><span><a href="https://www.patriaindipendente.it/temi/eguaglianza/">Eguaglianza</a></span></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64"><span><a href="https://www.patriaindipendente.it/temi/felicita/">Felicità</a></span></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65"><span><a href="https://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></span></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-66"><span><a href="https://www.patriaindipendente.it/temi/economia/">Economia</a></span></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67"><span><a href="https://www.patriaindipendente.it/temi/filosofia/">Filosofia</a></span></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68"><span><a href="https://www.patriaindipendente.it/temi/sociologia/">Sociologia</a></span></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-69"><span><a href="https://www.patriaindipendente.it/temi/psicologia/">Psicologia</a></span></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-71"><span><a href="https://www.patriaindipendente.it/temi/arte/">Arte</a></span></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72"><span><a href="https://www.patriaindipendente.it/temi/cultura/">Cultura</a></span></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73"><span><a href="https://www.patriaindipendente.it/temi/spettacolo/">Spettacolo</a></span></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74"><span><a href="https://www.patriaindipendente.it/temi/mondo/">Mondo</a></span></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-75"><span><a href="https://www.patriaindipendente.it/temi/societa/">Società</a></span></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76"><span><a href="https://www.patriaindipendente.it/temi/politica/">Politica</a></span></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77"><span><a href="https://www.patriaindipendente.it/temi/donne/">Donne</a></span></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-78"><span><a href="https://www.patriaindipendente.it/temi/giovani/">Giovani</a></span></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79"><span><a href="https://www.patriaindipendente.it/temi/scuola/">Scuola</a></span></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-80"><span><a href="https://www.patriaindipendente.it/temi/emigrazione/">Emigrazione</a></span></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-81"><span><a href="https://www.patriaindipendente.it/temi/carceri/">Carceri</a></span></li>
<li id="menu-item-7816" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7816"><span><a href="https://www.patriaindipendente.it/temi/anniversari/">Anniversari</a></span></li>
<li id="menu-item-20336" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20336"><span><a href="https://www.patriaindipendente.it/temi/razzismo/">Razzismo</a></span></li>
<li id="menu-item-20341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20341"><span><a href="https://www.patriaindipendente.it/temi/documenti/">Documenti</a></span></li>
<li id="menu-item-20338" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20338"><span><a href="https://www.patriaindipendente.it/temi/lavoro/">Lavoro</a></span></li>
<li id="menu-item-20508" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20508"><span><a href="https://www.patriaindipendente.it/temi/guerra-e-pace/">Guerra e Pace</a></span></li>
<li id="menu-item-20510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20510"><span><a href="https://www.patriaindipendente.it/temi/nazismo/">Nazismo</a></span></li>
<li id="menu-item-20512" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20512"><span><a href="https://www.patriaindipendente.it/temi/neonazismo/">Neonazismo</a></span></li>
<li id="menu-item-20515" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20515"><span><a href="https://www.patriaindipendente.it/temi/deportazione/">Deportazione</a></span></li>
<li id="menu-item-20517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20517"><span><a href="https://www.patriaindipendente.it/temi/scienzaetecnologia/">Scienza e tecnologia</a></span></li>
<li id="menu-item-22323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22323"><span><a href="https://www.patriaindipendente.it/temi/istituzioni/">Istituzioni</a></span></li>
<li id="menu-item-22697" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22697"><span><a href="https://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></span></li>
<li id="menu-item-23425" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-23425"><span><a href="https://www.patriaindipendente.it/temi/legalita/">Legalità</a></span></li>
<li id="menu-item-24540" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-24540"><span><a href="https://www.patriaindipendente.it/temi/europa/">Europa</a></span></li>
</ul>							</div>
						</div>					
					</li>
													<li class="about has-submenu">
						<a href="javascript:void(0);">Chi Siamo</a>
						<div class="submenu">
							<div class="content">
								<p class="section-title">La nostra Storia</p>
								<div class="subcontent">
									<div class="links">
										<ul id="menu-header-chi-siamo" class=""><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><span><a href="https://www.patriaindipendente.it/eccoci/">Eccoci</a></span></li>
<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><span><a href="https://www.patriaindipendente.it/amarcord/">Amarcord</a></span></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><span><a href="https://www.patriaindipendente.it/anpi/">L&#8217;Anpi</a></span></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><span><a href="https://www.patriaindipendente.it/la-costituzione/">La Costituzione Italiana</a></span></li>
<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><span><a href="https://www.patriaindipendente.it/archivio-numeri-per-anno/">Archivio numeri cartacei</a></span></li>
<li id="menu-item-2367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2367"><span><a href="https://www.patriaindipendente.it/sostieni-patria-indipendente/">Sostieni Patria Indipendente</a></span></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><span><a href="https://www.patriaindipendente.it/amici-di-patria/">Amici di Patria</a></span></li>
<li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><span><a href="https://www.patriaindipendente.it/contatti/">Contatti</a></span></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><span><a href="https://www.patriaindipendente.it/redazione-e-note-legali/">Redazione e Note Legali</a></span></li>
</ul>									</div>
									<div class="text">
										<p>Da oltre 60 anni raccontiamo la Resistenza, per guardare l’attualità con i valori dei Partigiani.</p>
									</div>
								</div>
							</div>
						</div>
					</li>
								<li class="search">
					<a href="javascript:void(0);">Cerca</a>
				</li>
				<li class="speciali">
					<a href="https://www.patriaindipendente.it/gli-speciali-di-patria/"><span>Gli Speciali</span></a>
				</li>
			</ul>
		</nav>
	</div>
	<div class="search-form">
		<div class="container">
			<form action="https://www.patriaindipendente.it/">
				<input type="text" name="s" placeholder="Cerca nella rivista" />
				<button type="submit" class="button">Cerca</button>
			</form>
		</div>
	</div>
	<span class="menu-handle"></span>
	<span class="search-handle"></span>
</header>
<div class='yarpp-related'>
		<aside id="post-related">
		<div class="container">
			<ul>
				<li class="current has-image">
					<a href="https://www.patriaindipendente.it/persone-e-luoghi/inchieste/se-sul-web-il-raid-nazifascista-diviene-seriale/">
												<span class="category">Inchieste</span>
						<span class="title">Se sul web il raid nazifascista diviene seriale</span>
													<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2021/01/rai-nazista-tastiera-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" loading="lazy" srcset="https://www.patriaindipendente.it/wp-content/uploads/2021/01/rai-nazista-tastiera-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2021/01/rai-nazista-tastiera-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
											</a>
				</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/persone-e-luoghi/inchieste/lealta-azione-vestita-di-nuovo/">
														<span class="category">Inchieste</span>
							<span class="title">Lealtà-Azione vestita di nuovo</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2018/03/la_tot-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" loading="lazy" srcset="https://www.patriaindipendente.it/wp-content/uploads/2018/03/la_tot-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2018/03/la_tot-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/persone-e-luoghi/inchieste/fasciobook-credere-obbedire-condividere/">
														<span class="category">Inchieste</span>
							<span class="title">Fasciobook: credere, obbedire, condividere</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2018/04/image-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" loading="lazy" srcset="https://www.patriaindipendente.it/wp-content/uploads/2018/04/image-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2018/04/image-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/persone-e-luoghi/inchieste/tutte-figli-panini-e-focolare/">
														<span class="category">Inchieste</span>
							<span class="title">Tutte figli, panini e focolare</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2018/06/Le_identitarie-femminismo_contro_donna_GID-1-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" loading="lazy" srcset="https://www.patriaindipendente.it/wp-content/uploads/2018/06/Le_identitarie-femminismo_contro_donna_GID-1-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2018/06/Le_identitarie-femminismo_contro_donna_GID-1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/persone-e-luoghi/inchieste/le-scatole-cinesi-di-casapound/">
														<span class="category">Inchieste</span>
							<span class="title">Le scatole cinesi di CasaPound</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2019/06/Mosaico-CP-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" loading="lazy" srcset="https://www.patriaindipendente.it/wp-content/uploads/2019/06/Mosaico-CP-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2019/06/Mosaico-CP-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/persone-e-luoghi/inchieste/violenza-e-fascismo-su-vk/">
														<span class="category">Inchieste</span>
							<span class="title">Sconvolgente e violentissimo razzismo su VK</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2019/12/h_jWAExW2vQ-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" loading="lazy" srcset="https://www.patriaindipendente.it/wp-content/uploads/2019/12/h_jWAExW2vQ-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2019/12/h_jWAExW2vQ-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/primo-piano/sospesi-fra-nazismo-e-destra-istituzionale/">
														<span class="category">In Primo Piano</span>
							<span class="title"><font color="red">Sospesi</font> fra nazismo e destra istituzionale</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2020/02/bub-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" loading="lazy" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/02/bub-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2020/02/bub-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/persone-e-luoghi/inchieste/facebook-e-moschetto-fascista-perfetto/">
														<span class="category">Inchieste</span>
							<span class="title">Facebook e moschetto fascista perfetto</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2015/09/fascista-perfetto-50x50.jpg" class="attachment-related size-related wp-post-image" alt="Manifestazione con le croci celtiche, lugubri simboli del neofascismo (Foto da http://anpigenovapra.blogspot.it/2014_05_01_archive.html )" loading="lazy" srcset="https://www.patriaindipendente.it/wp-content/uploads/2015/09/fascista-perfetto-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2015/09/fascista-perfetto-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/persone-e-luoghi/inchieste/di-cosa-parliamo-quando-parliamo-di-razzismo/">
														<span class="category">Inchieste</span>
							<span class="title">Di cosa parliamo quando parliamo di razzismo</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2018/09/kkk-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" loading="lazy" srcset="https://www.patriaindipendente.it/wp-content/uploads/2018/09/kkk-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2018/09/kkk-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/idee/cittadinanza-attiva/mai-piu-fascismi-le-firme-consegnate-a-mattarella/">
														<span class="category">Cittadinanza attiva</span>
							<span class="title">“Mai più fascismi”, le firme consegnate a Mattarella</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2019/04/quirinale-3-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" loading="lazy" srcset="https://www.patriaindipendente.it/wp-content/uploads/2019/04/quirinale-3-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2019/04/quirinale-3-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/persone-e-luoghi/inchieste/qanon-londa-in-italia/">
														<span class="category">Inchieste</span>
							<span class="title">QAnon, l&#8217;onda in Italia</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2020/11/ww-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" loading="lazy" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/11/ww-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2020/11/ww-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
							</ul>
		</div>
	</aside>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery("#post-related ul").flickity({
				prevNextButtons: true,
				pageDots: false,
				cellAlign: 'left',
				contain: true,
				arrowShape: { 
				  x0: 20,
				  x1: 65, y1: 45,
				  x2: 70, y2: 40,
				  x3: 30
				}
			});
		});
	</script>
</div>
<div class="container">
	<div class="content-area">
		<div class="main-area">
			<article id="post-single">
				<div class="post-intro">
	<h1 class="post-title">Se sul web il raid nazifascista diviene seriale</h1>
	<p class="author"><a href="https://www.patriaindipendente.it/author/paolo-brogi/" title="Articoli scritti da Paolo Brogi" rel="author">Paolo Brogi</a></p>
	<p class="summary">In tempi di pandemia, si ripetono sempre più frequenti gli attacchi neofascisti sulle piattaforme per le videoconferenze online. Dopo l’ultimo episodio a Torino, una panoramica. Blitz frutto di attività improvvisate ed estemporanee oppure organizzate?</p>
	<p class="tags"><a href="https://www.patriaindipendente.it/temi/neofascismo/" rel="tag">Neofascismo</a> <a href="https://www.patriaindipendente.it/temi/neonazismo/" rel="tag">Neonazismo</a></p></div>								<div class="post-content">
					<p><a href="https://www.patriaindipendente.it/wp-content/uploads/2021/01/zoombomb_900x600mobile-min.jpg"><img loading="lazy" class="alignleft wp-image-37506" src="https://www.patriaindipendente.it/wp-content/uploads/2021/01/zoombomb_900x600mobile-min.jpg" alt="" width="369" height="246" srcset="https://www.patriaindipendente.it/wp-content/uploads/2021/01/zoombomb_900x600mobile-min.jpg 900w, https://www.patriaindipendente.it/wp-content/uploads/2021/01/zoombomb_900x600mobile-min-300x200.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2021/01/zoombomb_900x600mobile-min-768x512.jpg 768w" sizes="(max-width: 369px) 100vw, 369px" /></a>Mentre si parla della Shoah ecco irrompere sullo schermo condiviso della piattaforma Zoom un raid nazista. Video con immagini nazifasciste, svastiche, sottofondo di slogan antisemiti compresi quelli più orribili, uno su tutti “Vi bruceremo tutti”.</p>
<figure id="attachment_37516" aria-describedby="caption-attachment-37516" style="width: 272px" class="wp-caption alignright"><a href="https://www.patriaindipendente.it/wp-content/uploads/2021/01/lia-tagliacozzo.jpg"><img loading="lazy" class=" wp-image-37516" src="https://www.patriaindipendente.it/wp-content/uploads/2021/01/lia-tagliacozzo.jpg" alt="" width="272" height="271" srcset="https://www.patriaindipendente.it/wp-content/uploads/2021/01/lia-tagliacozzo.jpg 315w, https://www.patriaindipendente.it/wp-content/uploads/2021/01/lia-tagliacozzo-300x300.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2021/01/lia-tagliacozzo-150x150.jpg 150w, https://www.patriaindipendente.it/wp-content/uploads/2021/01/lia-tagliacozzo-50x50.jpg 50w" sizes="(max-width: 272px) 100vw, 272px" /></a><figcaption id="caption-attachment-37516" class="wp-caption-text">La scrittrice e giornalista Lia Tagliacozzo</figcaption></figure>
<p>È successo domenica 10 gennaio 2021 alle 17,45 mentre era in corso la presentazione del libro di Lia Tagliacozzo, “La generazione del deserto. Storie di famiglia, di giusti e di infami durante le persecuzioni razziali in Italia” edito da Manni. Gli organizzatori dell’evento, curato dal Centro studi ebraici di Torino in collaborazione con Istoreto (Istituto storico della Resistenza a Torino) sono riusciti ad espellere dal collegamento gli intrusi. Ma ci sono voluti un paio di minuti.</p>
<p>Il tempo per far scorrere di fronte ai convenuti allibiti – l’autrice, la consigliera di Istoreto Claudia Abbina che ha subito l’interruzione mentre stava intervenendo, Fabio Levi presidente del Centro internazionale Primo Levi – le ignobili immagini della propaganda nazista. Coinvolti oltre 110 spettatori. A Torino gli intrusi sono ricorsi tra l’altro all’invio di email fasulle, create ad hoc col nome hackerato di ignari ebrei conosciuti della comunità. In questo modo sono riusciti ad ottenere il link per intervenire. Ora gli organizzatori stanno procedendo alla denuncia presso la Polizia postale. E ieri la Procura di Torino ha aperto un fascicolo.</p>
<p><a href="https://www.patriaindipendente.it/wp-content/uploads/2021/01/download.jpg"><img loading="lazy" class="alignleft wp-image-37523" src="https://www.patriaindipendente.it/wp-content/uploads/2021/01/download.jpg" alt="" width="475" height="245" srcset="https://www.patriaindipendente.it/wp-content/uploads/2021/01/download.jpg 313w, https://www.patriaindipendente.it/wp-content/uploads/2021/01/download-300x154.jpg 300w" sizes="(max-width: 475px) 100vw, 475px" /></a>Bene. Ma quante volte è già successo? Un rapido giro di orizzonte consente di appurare che questo strumento dei collegamenti virtuali online utilizzato attraverso varie piattaforme, da Zoom a Google Meet a Microsoft Team, è stato oggetto a più livelli e in diversi ambiti di incursioni nazifasciste.</p>
<p>Comun denominatore di questo zoombombing, come è stato definito il fenomeno, è senz’altro l’intolleranza variamente articolata contro gli ebrei, gli immigrati, le donne e così via.</p>
<p>Intolleranza che quasi sempre s’infiamma sotto forma di attacchi che sfociano senz’altro nell’area vigilata quanto meno dalla legge Mancino. Attacchi però che in molti casi sono stati sottovalutati dalle stesse vittime che non sempre ne hanno dato notizia.</p>
<p>Un errore questo che ha facilitato il compito a questi organizzatori di raid permettendo così il ripetersi dei blitz, frutto possibile se non di una regia comune quanto meno di un possibile passaparola sulla ipotesi praticabile di queste azioni e sulla loro impunità finora di fatto.</p>
<figure id="attachment_37521" aria-describedby="caption-attachment-37521" style="width: 379px" class="wp-caption alignright"><a href="https://www.patriaindipendente.it/wp-content/uploads/2021/01/migranti-imago.jpg"><img loading="lazy" class="wp-image-37521" src="https://www.patriaindipendente.it/wp-content/uploads/2021/01/migranti-imago.jpg" alt="" width="379" height="252" srcset="https://www.patriaindipendente.it/wp-content/uploads/2021/01/migranti-imago.jpg 800w, https://www.patriaindipendente.it/wp-content/uploads/2021/01/migranti-imago-300x200.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2021/01/migranti-imago-768x512.jpg 768w" sizes="(max-width: 379px) 100vw, 379px" /></a><figcaption id="caption-attachment-37521" class="wp-caption-text">Nel 2018 un’escalation la serie di colpi esplosi contro gli stranieri (Imagoeconomica)</figcaption></figure>
<p>I fascisti non sono nuovi tra l’altro a questo tipo di modalità subdole e per così dire “derubricate”, come dimostra il ricorso negli anni passati ai ferimenti di immigrati colpiti per strada con colpi di pallini sparati con armi ad aria compressa, una pratica che non fa correre il rischio di essere sanzionati adeguatamente perché l’uso di armi ad aria compressa non prevede conseguenze gravi per chi lo fa. Ed ecco allora, come in un tam tam criminale, fiorire dalla Puglia al Veneto decine e decine di ferimenti quasi casuali di poveri immigrati, ferimenti in molti casi finiti poi con le archiviazioni di rito. Però dietro c’era, non c’è dubbio, un legame nero spudoratamente prolungato nel tempo senza essere troppo sanzionati.</p>
<p>E nel caso dello zoombombing di oggi? Aver trattato queste incursioni quasi come atti di intemperanza occasionale ha senz’altro spianato la strada a costoro.</p>
<p>Ma intanto, oltre al recente caso citato di Torino dove è già successo?</p>
<p>Una rapida panoramica mette insieme vari fronti colpiti, , momenti antifascisti, eventi ebraici incontri di donne, il fronte degli immigrati e dell’assistenza, occasioni di didattica ecc. E spazia da Torino a Brescia, a Genova, alla Val di Susa, a Treviso, a Perugia&#8230;</p>
<p>Vediamo nel dettaglio.</p>
<p><strong><a href="https://www.patriaindipendente.it/wp-content/uploads/2021/01/blitz-zoom-genova-anpi.jpg"><img loading="lazy" class="wp-image-37517 alignleft" src="https://www.patriaindipendente.it/wp-content/uploads/2021/01/blitz-zoom-genova-anpi.jpg" alt="" width="471" height="257" srcset="https://www.patriaindipendente.it/wp-content/uploads/2021/01/blitz-zoom-genova-anpi.jpg 1444w, https://www.patriaindipendente.it/wp-content/uploads/2021/01/blitz-zoom-genova-anpi-300x163.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2021/01/blitz-zoom-genova-anpi-1024x557.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2021/01/blitz-zoom-genova-anpi-768x418.jpg 768w" sizes="(max-width: 471px) 100vw, 471px" /></a>14 e 15 dicembre 2020, Genova</strong></p>
<p>Irruzioni nell’evento promosso dall’Anpi, “Resistenza Resistenze”, interrotto a causa del raid il secondo incontro promosso dall’Anpi sezione Teresa Mattei.</p>
<p><strong>Dicembre 2020, Val di Susa</strong></p>
<p>Val di Susa. Interrotto un evento sull’educazione, per la presentavamo del progetto Tempo Curioso che agisce sul contrasto alle povertà educative in Val di Susa. All’appuntamento su internet, un centinaio i partecipanti. Tra loro anche una squadraccia di fascisti: viene oscurato lo schermo e compaiono svastiche accompagnate da bestemmie e viva il duce.</p>
<figure id="attachment_37157" aria-describedby="caption-attachment-37157" style="width: 313px" class="wp-caption alignright"><a href="https://www.patriaindipendente.it/wp-content/uploads/2020/12/1-troll.jpg"><img loading="lazy" class=" wp-image-37157" src="https://www.patriaindipendente.it/wp-content/uploads/2020/12/1-troll.jpg" alt="" width="313" height="556" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/12/1-troll.jpg 506w, https://www.patriaindipendente.it/wp-content/uploads/2020/12/1-troll-169x300.jpg 169w" sizes="(max-width: 313px) 100vw, 313px" /></a><figcaption id="caption-attachment-37157" class="wp-caption-text">Uno scatto dell&#8217;incursione durante la videoconferenza</figcaption></figure>
<p><strong>22 dicembre 2020, Treviso</strong>.</p>
<p>Attaccato l’evento del Pd sul Women New Deal: alle 20.30 il Partito democratico di Treviso aveva organizzato un’assemblea pubblica su Zoom per discutere del Women New Deal, la proposta Pd per rilanciare l’occupazione femminile e le pari opportunità. Appena l’organizzatrice Liana Mangio ha preso la parola gli haters a microfono acceso hanno iniziato a bestemmiare e ad offendere i presenti incitando all’odio; nella chat della conferenza, nel frattempo, scorreva in loop la frase “viva il duce”. Alcuni di loro hanno per brevi secondi attivato la videocamera, in particolare uno di loro era a viso coperto e in penombra, luce rossa: urlava mentre sembrava imbracciare un’arma, poi ha spento. Tra coloro che hanno chiesto di entrare nella discussione, più di qualcuno ha usato il nome di una dirigente scolastica di un liceo trevigiano.</p>
<p><strong>Il precedente di Treviso</strong></p>
<p>È anche la seconda volta che, nel giro di poco tempo, nella provincia trevigiana si verifica una cosa simile, perché la settimana precedente gli haters avevano preso di mira un convegno online organizzato dall’Ordine degli avvocati e dall’Università, come hanno denunciato i consiglieri regionali del Pd manifestando subito solidarietà ai partecipanti e condannando l’accaduto.</p>
<p><strong>2 dicembre 2020, Perugia</strong></p>
<p>Interrotto un seminario universitario. Giulia Blasi su <em>l’Espresso</em> ha riferito: “È capitato anche a me, il 2 dicembre 2020, durante un seminario organizzato dall’Università di Perugia, al quale partecipavo insieme a Maura Gancitano, co-fondatrice di Tlon: i primi cinque minuti di riunione sono stati dedicati a espellere vari membri del pubblico, i quali prima ancora che cominciassimo a parlare avevano già deciso che sventolare le loro povere appendici davanti a una webcam era il modo migliore per occupare il tempo. Qualche giorno più tardi, la docente che moderava l’incontro mi ha detto di aver visto anche un uomo che si passava una pistola sul volto guardando in camera. Il tutto condito da insulti sessisti via chat: “Cagna”, “vai in cucina”.</p>
<figure id="attachment_37522" aria-describedby="caption-attachment-37522" style="width: 445px" class="wp-caption alignleft"><a href="https://www.patriaindipendente.it/wp-content/uploads/2021/01/pirati-imago.jpg"><img loading="lazy" class=" wp-image-37522" src="https://www.patriaindipendente.it/wp-content/uploads/2021/01/pirati-imago.jpg" alt="" width="445" height="296" srcset="https://www.patriaindipendente.it/wp-content/uploads/2021/01/pirati-imago.jpg 800w, https://www.patriaindipendente.it/wp-content/uploads/2021/01/pirati-imago-300x200.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2021/01/pirati-imago-768x512.jpg 768w" sizes="(max-width: 445px) 100vw, 445px" /></a><figcaption id="caption-attachment-37522" class="wp-caption-text">(Imagoeconomica)</figcaption></figure>
<p><strong>18 novembre 2020, Torino</strong></p>
<p>Attaccata la presentazione dell’app “My Jewish Italy”. Durante l’evento su Zoom c’è stata una incursione di intrusi che inneggiavano ad Al Qaeda e a Hitler. L’episodio si è verificato la serata di mercoledì 18 novembre, un violento attacco di matrice antisemita. Nel bel mezzo dell’evento su Zoom, un gruppo di hacker – è così che si sono presentati – è entrato interrompendo la conferenza, con scritte dai toni minacciosi ed intimidatori. I pirati informatici sono riusciti ad entrare nella piattaforma, sfondando l’argine di sicurezza e avvertendo gli ospiti di essersi impossessati dei loro dati personali comprese le loro carte di credito.</p>
<p><strong>Maggio, Brescia</strong></p>
<p>Sbattuti fuori sul nascere alcuni incursori nei “Giovedì di Mediterranea”, ospite l’europarlamentare Pietro Bartolo. L’azione di disturbo era trapelata dalle chat, così è stato più facile bloccarla.</p>
<p><strong>20 aprile 2020</strong></p>
<p>“Burn Jews”. Durante una videoconferenza sulla piattaforma Zoom dedicata a temi inerenti la Shoah organizzata da uno dei maggiori centri di studi storici internazionali, la lezione di un docente israeliano è stata interrotta ed è apparsa una svastica disegnata in rosso e la scritta “burn jews”, poco dopo l’immagine è stata tolta e si è saputo che i codici della videoconferenza erano stati resi pubblici su Facebook.</p>
<p><strong>Marzo 2020, Brescia</strong></p>
<p>Interrotta la presentazione di un filmato sull’accoglienza degli immigrati. L’evento organizzato da “Brescia per Mediterranea” alla presenza del sindaco di Lampedusa è stato interrotto per tre-quattro minuti da un’incursione con immagini naziste e svastiche disegnate in rosso, accompagnate da musica nazifascista.</p>
<p>Sicuramente i casi sono di più, ma già questa panoramica dà idea di quello che è in corso e che difficilmente può essere considerato come frutto di attività improvvisate ed estemporanee. Chi ha notizia di altri raid è pregato comunque di segnalarli a <a href="mailto:redazione@patriaindipoendente.it">redazione@patriaindipendente.it</a></p>
					<aside class="share">
	<h1 class="title">Condividi su</h1>
	<ul>
		<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.patriaindipendente.it/persone-e-luoghi/inchieste/se-sul-web-il-raid-nazifascista-diviene-seriale/" class="share-link">Facebook</a></li>
		<li class="twitter"><a href="https://twitter.com/intent/tweet?url=https://www.patriaindipendente.it/persone-e-luoghi/inchieste/se-sul-web-il-raid-nazifascista-diviene-seriale/" class="share-link">Twitter</a></li>
		<li class="mail"><a href="mailto:?subject=Leggi%20%22Se%20sul%20web%20il%20raid%20nazifascista%20diviene%20seriale%22%20su%20Patria%20Indipendente&body=Patria%20Indipendente%3A%20%22Se%20sul%20web%20il%20raid%20nazifascista%20diviene%20seriale%22%0Ahttps%3A%2F%2Fwww.patriaindipendente.it%2Fpersone-e-luoghi%2Finchieste%2Fse-sul-web-il-raid-nazifascista-diviene-seriale%2F">Mail</a></li>
		<li class="print"><a href="javascript:window.print();">Stampa</a></li>
	</ul>
</aside>					<p class="post-date">Pubblicato mercoledì 13 Gennaio 2021</p>
					<p class="print-spec">Stampato il 13/01/2021 da <strong>Patria indipendente</strong> alla url <em>https://www.patriaindipendente.it/persone-e-luoghi/inchieste/se-sul-web-il-raid-nazifascista-diviene-seriale/</em></p>
				</div>
			</article>
		</div>
		<div class="side-area">
			<div class="side-area-content">
					<aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Neofascismo ed estrema destra sui social, una guida alla Galassia Nera</h1><a href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/esplorando-la-galassia-nera/"><img width="300" height="169" src="https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-300x169.jpg" class="image wp-image-12461  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-300x169.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-768x432.jpg 768w, https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-1024x576.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-800x450.jpg 800w, https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h1 class="widget-title">Le scatole cinesi di CasaPound</h1><a href="http://www.patriaindipendente.it/persone-e-luoghi/inchieste/le-scatole-cinesi-di-casapound/"><img width="300" height="218" src="https://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-300x218.jpg" class="image wp-image-24841  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-300x218.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-768x558.jpg 768w, https://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-1024x743.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1.jpg 1708w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="pi_widget_post-22" class="widget widget_pi_widget_post">		<article class="post big">
							<p class="category"><a href="https://www.patriaindipendente.it/categorie/idee/cittadinanza-attiva/" rel="category tag">Cittadinanza attiva</a> <a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/itinerari-della-resistenza/" rel="category tag">Itinerari della Resistenza</a> <a href="https://www.patriaindipendente.it/categorie/ultime-news/" rel="category tag">Ultime da Patria</a> <a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/video/" rel="category tag">Video</a></p>
									
						<a href="https://www.patriaindipendente.it/persone-e-luoghi/itinerari-della-resistenza/la-seconda-vita-del-sacrario-partigiano/"><img width="405" height="240" src="https://www.patriaindipendente.it/wp-content/uploads/2020/09/IMG-20200904-WA0006-405x240.jpg" class="attachment-th-list size-th-list wp-post-image" alt="" loading="lazy" /></a>
									<h1 class="title"><a href="https://www.patriaindipendente.it/persone-e-luoghi/itinerari-della-resistenza/la-seconda-vita-del-sacrario-partigiano/">La seconda vita del Sacrario partigiano</a></h1>
			<p class="author"><a href="https://www.patriaindipendente.it/author/maddalena-forneris/" title="Articoli scritti da Maddalena Forneris" rel="author">Maddalena Forneris</a></p>			<p class="summary">Dalla sezione Anpi &#8220;Borgo San Dalmazzo e Valli&#8221; la bella storia di una sfida vinta grazie alla forza della memoria attiva e della generosità degli iscritti. E una marcia ricorda quanto accadde in quei luoghi nei giorni dell&#8217;armistizio</p>
			<p class="tags"><a href="https://www.patriaindipendente.it/temi/memoria/" rel="tag">Memoria</a> <a href="https://www.patriaindipendente.it/temi/partigiani/" rel="tag">Partigiani</a> <a href="https://www.patriaindipendente.it/temi/resistenza/" rel="tag">Resistenza</a></p>			
		</article>
		</aside>
<aside id="wpp-3" class="widget popular-posts">
<h1 class="widget-title">I più letti</h1>
<!-- WordPress Popular Posts -->

<ul class="posts-list">
<li class="post"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/inchieste/" class="category category-17">Inchieste</a> <a href="https://www.patriaindipendente.it/persone-e-luoghi/inchieste/qanon-londa-in-italia/" class="wpp-post-title" target="_self">QAnon, l&#8217;onda in Italia</a></li>
<li class="post"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/interviste/" class="category category-18">Interviste</a> <a href="https://www.patriaindipendente.it/persone-e-luoghi/interviste/donna-medico-e-dellanpi/" class="wpp-post-title" target="_self">Donna, medico e dell’Anpi</a></li>
<li class="post"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/servizi/" class="category category-9">Servizi</a> <a href="https://www.patriaindipendente.it/persone-e-luoghi/servizi/articolo-3-leguaglianza-che-oggi-non-ce/" class="wpp-post-title" target="_self">Articolo 3: l’eguaglianza che oggi non c’è</a></li>
<li class="post"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/servizi/" class="category category-9">Servizi</a> <a href="https://www.patriaindipendente.it/persone-e-luoghi/servizi/articolo-6-lingue-tutelare/" class="wpp-post-title" target="_self">Articolo 6: lingue da tutelare</a></li>

</ul>

</aside>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="container">
		<h1 class="logo">Patria Indipendente</h1>
		<span class="to-top"></span>
		<div class="sections">
			<div class="section">
				<h2 class="section-title">Sezioni</h2>
							</div>
			<div class="section">
				<h2 class="section-title">Temi</h2>
				<ul id="menu-footer-temi" class=""><li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-752"><a href="https://www.patriaindipendente.it/temi/25aprile/">25Aprile</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-753"><a href="https://www.patriaindipendente.it/temi/fascismo/">Fascismo</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83"><a href="https://www.patriaindipendente.it/temi/costituzione/">Costituzione</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82"><a href="https://www.patriaindipendente.it/temi/antifascismo/">Antifascismo</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754"><a href="https://www.patriaindipendente.it/temi/resistenza/">Resistenza</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-122"><a href="https://www.patriaindipendente.it/temi/memoria/">Memoria</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-755"><a href="https://www.patriaindipendente.it/temi/politica/">Politica</a></li>
<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-756"><a href="https://www.patriaindipendente.it/temi/partigiani/">Partigiani</a></li>
<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-757"><a href="https://www.patriaindipendente.it/temi/neofascismo/">Neofascismo</a></li>
<li id="menu-item-22695" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22695"><a href="https://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></li>
<li id="menu-item-23423" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-23423"><a href="https://www.patriaindipendente.it/temi/legalita/">Legalità</a></li>
<li id="menu-item-24538" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-24538"><a href="https://www.patriaindipendente.it/temi/europa/">Europa</a></li>
</ul>			</div>
			<div class="section">
				<h2 class="section-title">Chi Siamo</h2>
				<ul id="menu-footer-chi-siamo" class=""><li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://www.patriaindipendente.it/eccoci/">Eccoci</a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://www.patriaindipendente.it/la-costituzione/">La Costituzione Italiana</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="https://www.patriaindipendente.it/anpi/">L&#8217;Anpi</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="https://www.patriaindipendente.it/amarcord/">Amarcord</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.patriaindipendente.it/redazione-e-note-legali/">Redazione e Note Legali</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="https://www.patriaindipendente.it/archivio-numeri-per-anno/">Archivio numeri</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://www.patriaindipendente.it/amici-di-patria/">Amici di Patria</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="https://www.patriaindipendente.it/contatti/">Contatti</a></li>
<li id="menu-item-13597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13597"><a href="https://www.patriaindipendente.it/sostieni-patria-indipendente/">Sostieni Patria Indipendente</a></li>
</ul>			</div>
			<div class="section">
				<div class="speciali">
					<h2 class="section-title">Gli Speciali</h2>
					<div class="image"><img src="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/img/speciali-footer.png" alt="Gli speciali di Patria Indipendente" /></div>
					<p>Sostieni Patria Indipendente.<br />Riceverai i numeri speciali cartacei.</p>
					<a class="button" href="https://www.patriaindipendente.it/gli-speciali-di-patria/">Sostieni la rivista</a>
				</div>
									<div class="socials">
						<h2 class="section-title">Seguici Su</h2>
						<ul id="menu-social-pagine" class=""><li id="menu-item-17" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" rel="noopener" href="https://www.facebook.com/patriaindipendente/">Facebook</a></li>
<li id="menu-item-18" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a target="_blank" rel="noopener" href="https://twitter.com/Anpinazionale">Twitter</a></li>
<li id="menu-item-25990" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-25990"><a href="https://www.patriaindipendente.it/persone-e-luoghi/video/campagna-nazionale-per-il-5x1000-allanpi/">Campagna nazionale per il 5&#215;1000 all&#8217;Anpi</a></li>
</ul>					</div>
							</div>
		</div>
		<div class="copy">
			<p>© 2021 Associazione Nazionale Partigiani d’Italia - C.F. 00776550584</p>
			<ul id="menu-footer-legal" class=""><li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="https://www.patriaindipendente.it/privacy-policy/">Informativa sulla privacy</a></li>
</ul>		</div>
	</div>
</footer>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito utilizza cookie per offrirti un’esperienza di navigazione ottimizzata. Scrollando, cliccando su un qualsiasi elemento della pagina, o chiudendo questo banner acconsenti all’uso dei cookie. Consulta la nostra cookie policy per saperne di più sui cookies e come negare il consenso all’utilizzo.<br />
<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">OK</a> <a href='http://www.patriaindipendente.it/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leggi informazioni sui cookie</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.patriaindipendente.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67699302-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
</body>
</html>
