<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.patriaindipendente.it/xmlrpc.php">
	<title>50 anni dalla strage - Patria Indipendente</title>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.patriaindipendente.it/il-quotidiano/50-anni-dalla-strage/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="50 anni dalla strage - Patria Indipendente" />
<meta property="og:description" content="Piazza Fontana, gli antefatti e gli eventi successivi. La storia dei terroristi neri, delle loro complicità nelle strutture dello Stato, dei processi. Per chi non sa perché nessuno gli ha raccontato cosa avvenne. Per chi non ricorda, perché è passato mezzo secolo. Per chi non vuole ricordare, perché sono stati i fascisti e i loro manovratori" />
<meta property="og:url" content="http://www.patriaindipendente.it/il-quotidiano/50-anni-dalla-strage/" />
<meta property="og:site_name" content="Patria Indipendente" />
<meta property="article:publisher" content="https://www.facebook.com/patriaindipendente/" />
<meta property="article:tag" content="Anniversari" />
<meta property="article:tag" content="Antifascismo" />
<meta property="article:tag" content="Neofascismo" />
<meta property="article:tag" content="Stragi" />
<meta property="article:section" content="Il quotidiano" />
<meta property="article:published_time" content="2019-12-09T09:40:22+00:00" />
<meta property="og:image" content="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op1.jpg" />
<meta property="og:image:width" content="992" />
<meta property="og:image:height" content="639" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Piazza Fontana, gli antefatti e gli eventi successivi. La storia dei terroristi neri, delle loro complicità nelle strutture dello Stato, dei processi. Per chi non sa perché nessuno gli ha raccontato cosa avvenne. Per chi non ricorda, perché è passato mezzo secolo. Per chi non vuole ricordare, perché sono stati i fascisti e i loro manovratori" />
<meta name="twitter:title" content="50 anni dalla strage - Patria Indipendente" />
<meta name="twitter:image" content="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.patriaindipendente.it/#website","url":"http://www.patriaindipendente.it/","name":"Patria Indipendente","potentialAction":{"@type":"SearchAction","target":"http://www.patriaindipendente.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.patriaindipendente.it/il-quotidiano/50-anni-dalla-strage/#primaryimage","url":"http://www.patriaindipendente.it/wp-content/uploads/2019/12/op1.jpg","width":992,"height":639},{"@type":"WebPage","@id":"http://www.patriaindipendente.it/il-quotidiano/50-anni-dalla-strage/#webpage","url":"http://www.patriaindipendente.it/il-quotidiano/50-anni-dalla-strage/","inLanguage":"it-IT","name":"50 anni dalla strage - Patria Indipendente","isPartOf":{"@id":"http://www.patriaindipendente.it/#website"},"primaryImageOfPage":{"@id":"http://www.patriaindipendente.it/il-quotidiano/50-anni-dalla-strage/#primaryimage"},"datePublished":"2019-12-09T09:40:22+00:00","dateModified":"2019-12-09T09:40:22+00:00","author":{"@id":"http://www.patriaindipendente.it/#/schema/person/29cd43a5f038cb951dc5f75df718ac39"}},{"@type":["Person"],"@id":"http://www.patriaindipendente.it/#/schema/person/29cd43a5f038cb951dc5f75df718ac39","name":"Oreste Pivetta","image":{"@type":"ImageObject","@id":"http://www.patriaindipendente.it/#authorlogo","url":"http://1.gravatar.com/avatar/afa73d94dbd147a70bf2b79d83300970?s=96&d=mm&r=g","caption":"Oreste Pivetta"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; Feed" href="http://www.patriaindipendente.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; Feed dei commenti" href="http://www.patriaindipendente.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.patriaindipendente.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.patriaindipendente.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.patriaindipendente.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.patriaindipendente.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pi-style-css'  href='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='pi-style-print-css'  href='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/print.css?ver=print' type='text/css' media='all' />
<link rel='stylesheet' id='pi-fancybox-style-css'  href='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/fancybox/jquery.fancybox.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.patriaindipendente.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.patriaindipendente.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"27945","token":"44c2378f4c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/modernizr.custom.01210.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.uniform.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/flickity.pkgd.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.hc-sticky.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.validate.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.stickem.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.fancybox.pack.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/app.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='http://www.patriaindipendente.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.patriaindipendente.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.patriaindipendente.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='http://www.patriaindipendente.it/?p=27945' />
<link rel="alternate" type="application/json+oembed" href="http://www.patriaindipendente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.patriaindipendente.it%2Fil-quotidiano%2F50-anni-dalla-strage%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.patriaindipendente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.patriaindipendente.it%2Fil-quotidiano%2F50-anni-dalla-strage%2F&#038;format=xml" />
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
			<link rel="apple-touch-icon" sizes="57x57" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-120x120.png">
	<link rel="icon" type="image/png" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ff0000">
	<meta name="theme-color" content="#ff0000">	
	<script src="//use.typekit.net/ttr2ccx.js"></script>
	<script>try{Typekit.load();}catch(e){}</script>
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:39491,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
<body class="post-template-default single single-post postid-27945 single-format-standard category-il-quotidiano">
<header id="header">
	<div class="container">
		<h1 class="logo"><a href="http://www.patriaindipendente.it/">Patria <span>Indipendente</span></a></h1>
		<nav class="menu">
			<ul>
				<li class="home">
					<a href="http://www.patriaindipendente.it/" rel="home">Home</a>
				</li>
									<li class="categories has-submenu">
						<a href="javascript:void(0);">Sezioni</a>
						<div class="submenu">
							<div class="content">
								<ul id="menu-header-sezioni" class=""><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.patriaindipendente.it/categorie/idee/copertine/" class="section-title">Copertine</a> </li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.patriaindipendente.it/categorie/idee/editoriali/" class="section-title">Editoriali</a> </li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.patriaindipendente.it/categorie/idee/in-punta-di-penna/" class="section-title">In punta di penna</a> </li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://www.patriaindipendente.it/categorie/idee/" class="section-title">Idee</a> 
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.patriaindipendente.it/categorie/idee/ulisse/">L&#8217;Ulisse</a> </li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/" class="section-title">Persone e Luoghi</a> 
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/profili-partigiani/">Profili Partigiani</a> </li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/interviste/">Interviste</a> </li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/itinerari-della-resistenza/">Itinerari della Resistenza</a> </li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/servizi/">Servizi</a> </li>
	<li id="menu-item-17648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17648"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/minutaglie-nerissime/">Minutaglie nerissime</a> </li>
	<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/video/">Video</a> </li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.patriaindipendente.it/categorie/idee/cittadinanza-attiva/">Cittadinanza attiva</a> </li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/inchieste/">Inchieste</a> </li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/fotostorie/">Fotostorie</a> </li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="http://www.patriaindipendente.it/categorie/cronache-antifasciste/">Cronache antifasciste</a> </li>
	<li id="menu-item-23469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23469"><a href="http://www.patriaindipendente.it/categorie/approfondimenti/">Approfondimenti</a> </li>
</ul>
</li>
<li id="menu-item-23474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23474"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/" class="section-title">Terza Pagina</a> 
<ul class="sub-menu">
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/elzeviri/">Elzeviri</a> </li>
	<li id="menu-item-1187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/cammin-capendo/">Cammin capendo</a> </li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/forme/">Forme</a> </li>
	<li id="menu-item-23464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23464"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/bottoni/">Bottoni</a> </li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/red-carpet/">Red Carpet</a> </li>
	<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/etimologie/">Etimologie</a> </li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/pentagramma/">Pentagramma</a> </li>
	<li id="menu-item-2409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2409"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/leonardo/">Leonardo</a> </li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/librarsi/">Librarsi</a> </li>
	<li id="menu-item-17687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17687"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/costume/">Costume</a> </li>
</ul>
</li>
<li id="menu-item-23457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23457"><a href="http://www.patriaindipendente.it/categorie/ultime-news/" class="section-title">Ultime da Patria</a> </li>
<li id="menu-item-18002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18002"><a href="http://www.patriaindipendente.it/categorie/il-quotidiano/" class="section-title">Il quotidiano</a> </li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.patriaindipendente.it/categorie/idee/lemail/" class="section-title">L&#8217;email</a> </li>
</ul>							</div>
						</div>
					</li>
													<li class="tags has-submenu">
						<a href="javascript:void(0);">Temi</a>
						<div class="submenu">
							<div class="content">
								<p class="section-title">Gli Argomenti di Patria</p>
								<ul id="menu-header-temi" class=""><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53"><span><a href="http://www.patriaindipendente.it/temi/25aprile/">25 Aprile</a></span></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-50"><span><a href="http://www.patriaindipendente.it/temi/antifascismo/">Antifascismo</a></span></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-52"><span><a href="http://www.patriaindipendente.it/temi/resistenza/">Resistenza</a></span></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51"><span><a href="http://www.patriaindipendente.it/temi/partigiani/">Partigiani</a></span></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-54"><span><a href="http://www.patriaindipendente.it/temi/fascismo/">Fascismo</a></span></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-55"><span><a href="http://www.patriaindipendente.it/temi/stragi/">Stragi</a></span></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56"><span><a href="http://www.patriaindipendente.it/temi/memoria/">Memoria</a></span></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57"><span><a href="http://www.patriaindipendente.it/temi/neofascismo/">Neofascismo</a></span></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-58"><span><a href="http://www.patriaindipendente.it/temi/costituzione/">Costituzione</a></span></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-61"><span><a href="http://www.patriaindipendente.it/temi/democrazia/">Democrazia</a></span></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62"><span><a href="http://www.patriaindipendente.it/temi/liberta/">Libertà</a></span></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63"><span><a href="http://www.patriaindipendente.it/temi/eguaglianza/">Eguaglianza</a></span></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64"><span><a href="http://www.patriaindipendente.it/temi/felicita/">Felicità</a></span></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65"><span><a href="http://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></span></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-66"><span><a href="http://www.patriaindipendente.it/temi/economia/">Economia</a></span></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67"><span><a href="http://www.patriaindipendente.it/temi/filosofia/">Filosofia</a></span></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68"><span><a href="http://www.patriaindipendente.it/temi/sociologia/">Sociologia</a></span></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-69"><span><a href="http://www.patriaindipendente.it/temi/psicologia/">Psicologia</a></span></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-71"><span><a href="http://www.patriaindipendente.it/temi/arte/">Arte</a></span></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72"><span><a href="http://www.patriaindipendente.it/temi/cultura/">Cultura</a></span></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73"><span><a href="http://www.patriaindipendente.it/temi/spettacolo/">Spettacolo</a></span></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74"><span><a href="http://www.patriaindipendente.it/temi/mondo/">Mondo</a></span></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-75"><span><a href="http://www.patriaindipendente.it/temi/societa/">Società</a></span></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76"><span><a href="http://www.patriaindipendente.it/temi/politica/">Politica</a></span></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77"><span><a href="http://www.patriaindipendente.it/temi/donne/">Donne</a></span></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-78"><span><a href="http://www.patriaindipendente.it/temi/giovani/">Giovani</a></span></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79"><span><a href="http://www.patriaindipendente.it/temi/scuola/">Scuola</a></span></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-80"><span><a href="http://www.patriaindipendente.it/temi/emigrazione/">Emigrazione</a></span></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-81"><span><a href="http://www.patriaindipendente.it/temi/carceri/">Carceri</a></span></li>
<li id="menu-item-7816" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7816"><span><a href="http://www.patriaindipendente.it/temi/anniversari/">Anniversari</a></span></li>
<li id="menu-item-20336" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20336"><span><a href="http://www.patriaindipendente.it/temi/razzismo/">Razzismo</a></span></li>
<li id="menu-item-20341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20341"><span><a href="http://www.patriaindipendente.it/temi/documenti/">Documenti</a></span></li>
<li id="menu-item-20338" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20338"><span><a href="http://www.patriaindipendente.it/temi/lavoro/">Lavoro</a></span></li>
<li id="menu-item-20508" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20508"><span><a href="http://www.patriaindipendente.it/temi/guerra-e-pace/">Guerra e Pace</a></span></li>
<li id="menu-item-20510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20510"><span><a href="http://www.patriaindipendente.it/temi/nazismo/">Nazismo</a></span></li>
<li id="menu-item-20512" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20512"><span><a href="http://www.patriaindipendente.it/temi/neonazismo/">Neonazismo</a></span></li>
<li id="menu-item-20515" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20515"><span><a href="http://www.patriaindipendente.it/temi/deportazione/">Deportazione</a></span></li>
<li id="menu-item-20517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20517"><span><a href="http://www.patriaindipendente.it/temi/scienzaetecnologia/">Scienza e Tecnologia</a></span></li>
<li id="menu-item-22323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22323"><span><a href="http://www.patriaindipendente.it/temi/istituzioni/">Istituzioni</a></span></li>
<li id="menu-item-22697" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22697"><span><a href="http://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></span></li>
<li id="menu-item-23425" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-23425"><span><a href="http://www.patriaindipendente.it/temi/legalita/">Legalità</a></span></li>
<li id="menu-item-24540" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-24540"><span><a href="http://www.patriaindipendente.it/temi/europa/">Europa</a></span></li>
</ul>							</div>
						</div>					
					</li>
													<li class="about has-submenu">
						<a href="javascript:void(0);">Chi Siamo</a>
						<div class="submenu">
							<div class="content">
								<p class="section-title">La nostra Storia</p>
								<div class="subcontent">
									<div class="links">
										<ul id="menu-header-chi-siamo" class=""><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><span><a href="http://www.patriaindipendente.it/eccoci/">Eccoci</a></span></li>
<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><span><a href="http://www.patriaindipendente.it/amarcord/">Amarcord</a></span></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><span><a href="http://www.patriaindipendente.it/anpi/">L&#8217;Anpi</a></span></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><span><a href="http://www.patriaindipendente.it/la-costituzione/">La Costituzione Italiana</a></span></li>
<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><span><a href="http://www.patriaindipendente.it/archivio-numeri-per-anno/">Archivio numeri cartacei</a></span></li>
<li id="menu-item-2367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2367"><span><a href="http://www.patriaindipendente.it/sostieni-patria-indipendente/">Sostieni Patria Indipendente</a></span></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><span><a href="http://www.patriaindipendente.it/amici-di-patria/">Amici di Patria</a></span></li>
<li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><span><a href="http://www.patriaindipendente.it/contatti/">Contatti</a></span></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><span><a href="http://www.patriaindipendente.it/redazione-e-note-legali/">Redazione e Note Legali</a></span></li>
</ul>									</div>
									<div class="text">
										<p>Da oltre 60 anni raccontiamo la Resistenza, per guardare l’attualità con i valori dei Partigiani.</p>
									</div>
								</div>
							</div>
						</div>
					</li>
								<li class="search">
					<a href="javascript:void(0);">Cerca</a>
				</li>
				<li class="speciali">
					<a href="http://www.patriaindipendente.it/gli-speciali-di-patria/"><span>Gli Speciali</span></a>
				</li>
			</ul>
		</nav>
	</div>
	<div class="search-form">
		<div class="container">
			<form action="http://www.patriaindipendente.it/">
				<input type="text" name="s" placeholder="Cerca nella rivista" />
				<button type="submit" class="button">Cerca</button>
			</form>
		</div>
	</div>
	<span class="menu-handle"></span>
	<span class="search-handle"></span>
</header>
<div class='yarpp-related'>
		<aside id="post-related">
		<div class="container">
			<ul>
				<li class="current has-image">
					<a href="http://www.patriaindipendente.it/il-quotidiano/50-anni-dalla-strage/">
												<span class="category">Il quotidiano</span>
						<span class="title">50 anni dalla <font color="red">strage</font></span>
													<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op1-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op1-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/12/op1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
											</a>
				</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/il-quotidiano/piazza-fontana-a-un-anno-dal-50-e-bene-non-dimenticare/">
														<span class="category">Il quotidiano</span>
							<span class="title">Piazza Fontana, a un anno dal 50° è bene non dimenticare</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2018/12/piazza-fontana-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2018/12/piazza-fontana-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2018/12/piazza-fontana-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/dalla-resistibile-ascesa-alla-repentina-caduta/">
														<span class="category">Servizi</span>
							<span class="title">Dalla resistibile ascesa alla repentina caduta</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2016/09/manifestazione-contro-Tambroni-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2016/09/manifestazione-contro-Tambroni-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2016/09/manifestazione-contro-Tambroni-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/idee/copertine/bologna-mi-amor/">
														<span class="category">Copertine</span>
							<span class="title">BOLOGNA MI AMOR</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2018/06/copertina-49-50x50.png" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2018/06/copertina-49-50x50.png 50w, http://www.patriaindipendente.it/wp-content/uploads/2018/06/copertina-49-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/profili-partigiani/10-agosto-1944-i-15-martiri-di-piazzale-loreto/">
														<span class="category">Profili Partigiani</span>
							<span class="title">10 agosto 1944: i 15 martiri di piazzale Loreto</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2018/07/martiri-10-agosto-MI-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2018/07/martiri-10-agosto-MI-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2018/07/martiri-10-agosto-MI-150x150.jpg 150w, http://www.patriaindipendente.it/wp-content/uploads/2018/07/martiri-10-agosto-MI-296x300.jpg 296w, http://www.patriaindipendente.it/wp-content/uploads/2018/07/martiri-10-agosto-MI.jpg 672w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/il-quotidiano/aggiornato-il-processo-alla-parte-lesa/">
														<span class="category">Il quotidiano</span>
							<span class="title">Aggiornato il processo. Alla parte lesa</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/04/CARTELLO-29-MARZO-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/04/CARTELLO-29-MARZO-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/04/CARTELLO-29-MARZO-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/il-quotidiano/friuli-venezia-giulia-mozione-regionale-contro-anpi-e-istituto-storico/">
														<span class="category">Il quotidiano</span>
							<span class="title">Friuli Venezia Giulia: mozione regionale contro Anpi e Istituto storico</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/04/per-mozione-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/04/per-mozione-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/04/per-mozione-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/il-quotidiano/fratelli-ditalia-2/">
														<span class="category">Il quotidiano</span>
							<span class="title">Fratelli d’Italia</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/06/fratelli-Rosselli-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/06/fratelli-Rosselli-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/06/fratelli-Rosselli-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/il-quotidiano/il-vaso-di-pandora-sta-traboccando/">
														<span class="category">Cittadinanza attiva</span>
							<span class="title">Il vaso (di Pandora) sta traboccando</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/07/pag1-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/07/pag1-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/07/pag1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/il-quotidiano/fabbrica-curone-e-i-suoi-cinque-martiri/">
														<span class="category">Il quotidiano</span>
							<span class="title">Fabbrica Curone e i suoi <font color="red">cinque martiri</font></span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/10/locandina-Fabbrica-Curone-c-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/10/locandina-Fabbrica-Curone-c-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/10/locandina-Fabbrica-Curone-c-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/il-quotidiano/in-memoria-di-giuseppe-di-vagno-il-gigante-buono/">
														<span class="category">Il quotidiano</span>
							<span class="title">In memoria di Giuseppe Di Vagno, il gigante buono</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/10/Di-Vagno-Mola-1c-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/10/Di-Vagno-Mola-1c-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/10/Di-Vagno-Mola-1c-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
							</ul>
		</div>
	</aside>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery("#post-related ul").flickity({
				prevNextButtons: true,
				pageDots: false,
				cellAlign: 'left',
				contain: true,
				arrowShape: { 
				  x0: 20,
				  x1: 65, y1: 45,
				  x2: 70, y2: 40,
				  x3: 30
				}
			});
		});
	</script>
</div>
<div class="container">
	<div class="content-area">
		<div class="main-area">
			<article id="post-single">
				<div class="post-intro">
	<h1 class="post-title">50 anni dalla <font color="red">strage</font></h1>
	<p class="author"><a href="http://www.patriaindipendente.it/author/oreste-pivetta/" title="Articoli scritti da: Oreste Pivetta" rel="author">Oreste Pivetta</a></p>
	<p class="summary">Piazza Fontana, gli antefatti e gli eventi successivi. La storia dei terroristi neri, delle loro complicità nelle strutture dello Stato, dei processi. Per chi non sa perché nessuno gli ha raccontato cosa avvenne. Per chi non ricorda, perché è passato mezzo secolo. Per chi non vuole ricordare, perché sono stati i fascisti e i loro manovratori</p>
	<p class="tags"><a href="http://www.patriaindipendente.it/temi/anniversari/" rel="tag">Anniversari</a> <a href="http://www.patriaindipendente.it/temi/antifascismo/" rel="tag">Antifascismo</a> <a href="http://www.patriaindipendente.it/temi/neofascismo/" rel="tag">Neofascismo</a> <a href="http://www.patriaindipendente.it/temi/stragi/" rel="tag">Stragi</a></p></div>								<div class="post-content">
					<p><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op1.jpg"><img class="alignnone size-full wp-image-27949" src="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op1.jpg" alt="" width="992" height="639" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op1.jpg 992w, http://www.patriaindipendente.it/wp-content/uploads/2019/12/op1-300x193.jpg 300w, http://www.patriaindipendente.it/wp-content/uploads/2019/12/op1-768x495.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" /></a>Non si può, per diverse e intuibili ragioni, raccontare tutta la storia di Piazza Fontana, una storia che si potrebbe definire chiusa, forse e solo da un punto di vista giudiziario, quattordici anni fa, il tre maggio 2005, quando la Corte di Cassazione confermò le assoluzioni di Delfo Zorzi, Carlo Maria Maggi e Giancarlo Rognoni, condannati all’ergastolo in prima istanza, assolti in appello.  Delfo Zorzi, tra gli organizzatori di Ordine nuovo in Veneto, ritenuto colpevole d’altre azioni terroristiche, se ne era già andato a Tokio, dopo aver sposato una ricca giapponese e aver pure ottenuto la cittadinanza giapponese. In Giappone aveva avviato, grazie ai soldi della moglie, una attività imprenditoriale nel campo della moda. Un negozio lo si poteva vedere anche in Galleria Vittorio Emanuele, a Milano. Carlo Maria Maggi, altro “ordinovista”, condannato all’ergastolo come mandante della strage di Piazza della Loggia, è morto a casa sua l’anno scorso. Aveva 82 anni. S’era ridotto su una sedia a rotelle per una neuropatia congenita.  Giancarlo Rognoni, milanese, era stato un “sanbabilino” e tra i fondatori del gruppo fascista denominato “La Fenice”.</p>
<figure id="attachment_27950" aria-describedby="caption-attachment-27950" style="width: 675px" class="wp-caption alignright"><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op2.jpg"><img class="size-full wp-image-27950" src="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op2.jpg" alt="" width="675" height="275" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op2.jpg 675w, http://www.patriaindipendente.it/wp-content/uploads/2019/12/op2-300x122.jpg 300w" sizes="(max-width: 675px) 100vw, 675px" /></a><figcaption id="caption-attachment-27950" class="wp-caption-text">Franco Freda (a sinistra) e Giovanni Ventura</figcaption></figure>
<p>La sentenza della Cassazione aggiungeva però qualcosa di assai importante: ribadiva la colpevolezza di Franco Freda e di Giovanni Ventura, confermando cioè che “la corresponsabilità di Franco Freda e di Giovanni Ventura in ordine ai fatti del 12.12.1969 appare sufficientemente accertata”. Una verità era stata raggiunta. Ma i due non erano giudicabili: erano stati assolti in precedenti processi (prima a Catanzaro e poi a Bari). Franco Freda, ottantenne, ha battezzato Salvini “salvatore della razza bianca”. Giovanni Ventura è morto nove anni fa a Buenos Aires. Conduceva un ristorante.</p>
<p>Tutto qui? Dopo 36 anni di indagini e di processi? Poco? Qualcosa: erano stati indicati due colpevoli, era stato accertato che la strage di piazza Fontana era stata voluta, organizzata, messa in atto da gruppi, o meglio, da un gruppo, Ordine nuovo, dell’estrema destra neofascista, con la complicità, la consapevolezza, il sostegno di organi dello Stato secondo un disegno eversivo. Così che non appare del tutto azzardata quella espressione celeberrima, “strage di Stato”, coniata durante una conferenza stampa al Circolo anarchico della Ghisolfa, diventata poi il titolo del libro pubblicato nel 1970, libro che raccoglieva i risultati della inchiesta e delle riflessioni di un gruppo di militanti dell’estrema sinistra. Libro che fu sequestrato, i cui autori furono denunciati, processati&#8230; Il libro, varie volte ristampato, tuttavia vendette migliaia di copie, lasciandoci l’eredità di quella espressione, che sottolinea con forza la responsabilità nella strage, la complicità, l’omertà di apparati dello Stato, apparati che oggi si potrebbero e si possono definire uno per uno: Sid (cioè i servizi segreti), Stato maggiore della difesa, ministeri, presidenza del Consiglio&#8230;</p>
<figure id="attachment_27951" aria-describedby="caption-attachment-27951" style="width: 272px" class="wp-caption alignleft"><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op3.jpg"><img class="size-full wp-image-27951" src="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op3.jpg" alt="" width="272" height="418" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op3.jpg 272w, http://www.patriaindipendente.it/wp-content/uploads/2019/12/op3-195x300.jpg 195w" sizes="(max-width: 272px) 100vw, 272px" /></a><figcaption id="caption-attachment-27951" class="wp-caption-text">Giuseppe Pinelli</figcaption></figure>
<p>Forse questa storia si potrebbe considerare chiusa anche in un’altra data, un poco oltre quel giudizio della Cassazione. Cioè il 9 maggio 2009, quando il presidente della Repubblica ricevette insieme Gemma Calabresi, vedova del commissario, e Licia Pinelli, moglie di Pino Pinelli, quando dopo alcune considerazioni assai intense e coraggiose sul significato di quella strage il Presidente della Repubblica ricordò la figura di quel ferroviere anarchico, morto dopo 77 ore di interrogatorio, precipitando da una finestra al quarto piano  della Questura di Milano, in via Fatebenefratelli, Pino Pinelli, “un uomo di cui va riaffermata e onorata la linearità, sottraendolo alla rimozione e all’oblio”.</p>
<p>Altra domanda, prima di arrivare al pomeriggio del 12 dicembre, potrebbe essere molto semplicemente: quando è cominciata la storia di Piazza Fontana? Sì, perché forse per capire bisogna risalire di qualche giorno, di qualche mese, anche di qualche anno.</p>
<p>Solo quindici giorni prima, il 28 novembre, i metalmeccanici in attesa di contratto si erano riuniti a Roma per la loro manifestazione nazionale. Clima teso, ma non era accaduto assolutamente nulla. Però sul democraticissimo <em>Corriere della Sera</em> (direttore Giovanni Spadolini), l’editorialista Cesare Zappulli aveva commentato: “Una certa componente eversiva o contestataria, una certa propensione alla <em>jacquerie</em> continua a mischiarsi alle vicende sindacali&#8230; Cos’è questo di più emotivo, questo ingrediente popolaresco che si aggiunge e si sovrappone alla vertenza, quasi che il concorso di folla, di grida, il vociare, il disordine e le arringhe finali dei triumviri (Trentin, Macario, Benvenuto) dai rostri valgano a mutare la sostanza delle cose?”. Così il <em>Corriere della Sera</em> riassumeva in prosa ottocentesca quelle lotte e quelle rivendicazioni che sarebbero rimaste nella memoria come l’Autunno caldo, l’autunno dei grandi scioperi per il contratto alla Fiat, a Marghera, a Trento, anche nelle zone bianche di Brescia e di Bergamo, nelle campagne del Sud, “Operai-studenti uniti nella lotta” fu lo slogan agitato in quei mesi di cortei operai, ma anche di manifestazioni studentesche, di occupazioni, mesi in cui nuovi protagonisti si affacciarono sulla scena della politica.</p>
<p><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op4.jpg"><img class="size-full wp-image-27952 alignright" src="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op4.jpg" alt="" width="846" height="950" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op4.jpg 846w, http://www.patriaindipendente.it/wp-content/uploads/2019/12/op4-267x300.jpg 267w, http://www.patriaindipendente.it/wp-content/uploads/2019/12/op4-768x862.jpg 768w" sizes="(max-width: 846px) 100vw, 846px" /></a>Solo una decina di giorni prima, il 19 novembre, era morto a Milano davanti al teatro Lirico l’agente Antonio Annarumma, colpito stando alle conclusioni delle indagini ufficiali da un tubo di ferro del diametro di cinque centimetri. Annarumma era alla guida di una camionetta della polizia. Un corteo di manifestanti della sinistra extraparlamentare (l’Unione dei marxisti-leninisti) si era avvicinato vicino al teatro, proprio mentre ne uscivano numerosi operai che avevano partecipato, all’interno, ad una manifestazione sindacale sul diritto alla casa. Proprio allora venne ordinata la carica, senza alcun motivo evidente. Giampaolo Pansa scriverà: “Non sento squilli di tromba, ma soltanto, improvviso, il miagolio di una, tre, cinque, dieci sirene. Poi il rombo dei motori al massimo, ed ecco jeep e gipponi a fortissima velocità scatenarsi lungo via Larga in direzione di via Albricci. E’ una carica paurosa, la folla urla, non serve ripararsi sul marciapiedi perché gli autisti ti inseguono anche lì, poi i botti secchi dei primi lacrimogeni, l’aria presto ne è grigia&#8230;”. Alcuni operai, due per la precisione, vennero urtati e gettati a terra dalle camionette. I caroselli continuarono, mentre si prestava soccorso ai feriti. Antonio Annarumma sarebbe morto di lì a poco. Qualcuno disse che fosse morto per lo scontro tra la sua e un’altra camionetta. Ai funerali nella chiesa di San Carlo in corso Vittorio Emanuele, i fascisti si presenteranno in forze, rivestiti di nero, pronti a menar le mani contro chiunque non corrispondesse ai connotati giusti. Picchiarono, per eccesso di zelo, anche un loro camerata, fisiognomicamente poco raccomandabile a loro giudizio. Malmenarono Mario Capanna, leader degli studenti, che voleva così, partecipando ai funerali, entrando in quella chiesa, testimoniare l’estraneità del Movimento studentesco ai fatti che avevano condotto alla morte di Antonio Annarumma, che pochi piansero tranne i suoi familiari. Sui muri delle case gli slogan fascisti, “viva il duce” il più tenero.</p>
<p><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op5.jpg"><img class="size-full wp-image-27953 alignleft" src="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op5.jpg" alt="" width="1280" height="1714" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op5.jpg 1280w, http://www.patriaindipendente.it/wp-content/uploads/2019/12/op5-224x300.jpg 224w, http://www.patriaindipendente.it/wp-content/uploads/2019/12/op5-768x1028.jpg 768w, http://www.patriaindipendente.it/wp-content/uploads/2019/12/op5-765x1024.jpg 765w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>Si potrebbe risalire ancora nel corso di quell’anno 1969: al 4 ottobre, quando una cassetta con otto candelotti di gelignite e un detonatore a orologeria viene scoperta sul davanzale della scuola slovena di Trieste; all’8 e al 9 agosto, quando otto bombe esplodono in altrettanti convogli ferroviari, ferendo dodici persone, e altri due ordigni vengono rinvenuti sui treni giunti a Milano e a Venezia; al 25 aprile quando una deflagrazione alla Fiera di Milano, all’interno dello stand della Fiat, colpisce venti persone (insieme con gli attentati ai treni, siamo a primi metri della “pista anarchica”: verranno infatti arrestati alcuni anarchici, tutti alla fine assolti dopo due anni di detenzione); al 9 aprile quando a Battipaglia durante una manifestazione per lo sciopero generale la polizia carica e uccide Carmine Citro, un tipografo di 19 anni, e Teresa Ricciardi, insegnante&#8230; Battipaglia ci riporta ad Avola: la polizia che spara sui braccianti in sciopero e uccide Giuseppe Scibilia e Angelo Sigona&#8230; Cinquant’anni, anche per loro&#8230;</p>
<p>Di quel Sessantanove si dovrebbe ricordare ancora il sequestro a Viareggio, alla fine di gennaio, da parte di un gruppo monarchico per autofinanziamento di un ragazzo di dodici anni, Ermanno Lavorini, assassinato subito dopo il rapimento. Si dovrebbe ricordare ancora l’incontro in Italia tra Nixon e Saragat, che nelle dichiarazioni finali esibì l’affinità di vedute circa il “pericolo comunista”.</p>
<p>Continuando a ritroso potremmo ritrovarci, nel 1968, tra i cinquantadue fascisti (con Pino Rauti a capeggiarli) in visita di studio ad Atene dopo il colpo di stato dei colonnelli nell’aprile del 1967, in mezzo alle trame golpiste intessute dal capo di Stato maggiore dell’esercito, Giovanni De Lorenzo (insieme con il presidente Segni, secondo quanto denunciò <em>L’Espresso</em>, che rivelò il piano Solo), di fronte alle esercitazioni in Friuli di Gladio, l’organizzazione clandestina nata da un accordo tra il Sifar (guidato allora proprio da De Lorenzo, il servizio segreto che aveva schedato i politici di sinistra italiani), e i servizi americani&#8230; mentre nelle università s’agitava il nostro breve Sessantotto libertario, prima dell’avvento di partitini d’ogni ordine e grado.</p>
<p>Tutto questo e altro ancora ci lasciavamo alle spalle quel 12 dicembre 1969, un venerdì, una giornata qualunque di freddo e nebbia, buia prima del solito. In edicola <em>Il Giorno</em> si era presentato con un titolo assai inquietante: “L’on. Almirante per una soluzione alla greca”. Riprendeva quanto il segretario del Movimento sociale, Msi, aveva dichiarato al tedesco <em>Der Spiegel</em>: “Le organizzazioni giovanili fasciste si preparano alla guerra civile&#8230; tutti i mezzi sono giustificati per combattere i comunisti&#8230; misure politiche e militari non sono più distinguibili”. Al governo, un monocolore dc, sedeva Mariano Rumor, ministro degli interni Franco Restivo. L’esperienza del centro sinistra, che s’era aperta nel 1963 con Moro e Nenni ai vertici dell’esecutivo, s’era chiusa qualche mese prima.</p>
<p style="text-align: center;">°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°</p>
<p>In piazza Fontana, nel grande salone della Banca dell’Agricoltura, nel pomeriggio c’è ancora animazione, alle ultime contrattazioni, nel salone circolare, la “rotonda”.</p>
<p>Poco lontano, in piazza della Scala, nella sede della Banca Commerciale, un commesso segnala il ritrovamento di una borsa che contiene una scatola metallica chiusa a chiave. Sono le 16,25. Dodici minuti dopo un boato scuote il centro di Milano: una bomba esplode, uccide subito quattordici persone, ne ferisce ottantasette, altri due clienti della banca resisteranno qualche giorno, un altro ancora morirà anni dopo in conseguenza delle ferite riportate.</p>
<p><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op6.jpg"><img class=" wp-image-27954 alignright" src="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op6.jpg" alt="" width="454" height="821" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op6.jpg 664w, http://www.patriaindipendente.it/wp-content/uploads/2019/12/op6-166x300.jpg 166w, http://www.patriaindipendente.it/wp-content/uploads/2019/12/op6-567x1024.jpg 567w" sizes="(max-width: 454px) 100vw, 454px" /></a>La bomba della Banca Commerciale, interrata in un giardino all’interno, viene invece fatta scoppiare su ordine del Procuratore capo Enrico De Peppo. Per sicurezza, si spiega. Distruggendo così un importantissimo corpo di reato. Secondo gli esperti la si sarebbe potuta disinnescare.</p>
<p>Quello stesso giorno, esplodono a Roma altri tre ordigni. Il primo alle 16,55 in un sottopasso all’interno della Banca nazionale del lavoro, ferendo quattordici impiegati. Il secondo e il terzo all’Altare della Patria, in piazza Venezia, rispettivamente alle 17,22 alla base del pennone alzabandiera e alle 17,30 all’ingresso del Museo del Risorgimento, i cui pesantissimi portoni verranno scagliati ad alcuni metri di distanza.</p>
<p>Passano poche ore, senza che nulla si possa considerare. Tuttavia il prefetto di Milano, Libero Mazza, in una informazione al ministero degli Interni, scrive: “ipotesi attendibile che deve formularsi indirizza indagini verso gruppi anarcoidi aut comunque frange estremiste”.  In una intervista raccolta da un giornalista della <em>Stampa</em>, il commissario Calabresi già sembra orientato: “Certo, è in questo settore che dobbiamo puntare: estremismo, ma estremismo di sinistra. A Roma hanno fatto esplodere al monumento al Milite ignoto. Non sono certo quelli di destra che fanno queste azioni. Sono i dissidenti di sinistra: anarchici, cinesi, operaisti (Potere operaio, Lotta continua)”. Del resto, argomenta il commissario, sono gli anarchici i responsabili degli attentati ai treni e alla Fiera di Milano. Come s’è visto, gli anarchici furono tutti discolpati.</p>
<p>Si deve indagare, raccomanda però il ministro Restivo, sia a destra che a sinistra, “senza discriminazione di tendenze e di colore”. Ma le “perquisizioni personali e domiciliari” riguardano trecento “elementi di sinistra” e una cinquantina di “elementi di destra”. Il ministro provvede a informare le polizie europee con un telegramma che recita: “En ce moment nous ne possedons alcun indication valid à l’égard des possibile auteurs du massacre, ma nous premiers soupcons vers le circe anarchisants”. Un capolavoro: non abbiamo niente in mano, ma i colpevoli sono gli anarchici. Malgrado peraltro un professore padovano, Guido Lorenzon, abbia rivelato la sera del 15 dicembre, attraverso il suo avvocato, le confidenze di un amico a proposito degli attentati ai treni e della stessa bomba di Milano. L’amico si chiama Giovanni Ventura.</p>
<figure id="attachment_27955" aria-describedby="caption-attachment-27955" style="width: 297px" class="wp-caption alignleft"><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op7.jpg"><img class="wp-image-27955" src="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op7.jpg" alt="" width="297" height="384" /></a><figcaption id="caption-attachment-27955" class="wp-caption-text">Pietro Valpreda</figcaption></figure>
<p>Niente. Si deve cercare il colpevole tra gli anarchici e a far la parte dell’anarchico dinamitardo tocca per primo a Pietro Valpreda, il ballerino che viveva allora a Roma, cacciato dal Circolo del Ponte della Ghisolfa, affiliato al circolo romano XXII Marzo insieme con l’infiltrato Mario Merlino. Valpreda che si presenta solitario al Palazzo di giustizia milanese, per una convocazione che risale a dieci giorni prima. Dell’arresto di Valpreda veniamo a sapere dal telegiornale la sera del 16 dicembre. Sui teleschermi compare Bruno Vespa che senza esitazione ci comunica: “Pietro Valpreda è un colpevole, uno dei responsabili della strage di Milano e degli attentati di Roma. La notizia, la conferma è arrivata un momento fa dalla questura di Roma&#8230;”. Così, senza neppure l’ombra di un condizionale. Il <em>Corriere di Informazione</em>, giornale della sera, precisa: “La bestia umana che ha fatto i 14 morti di piazza Fontana e forse anche il morto, il suicida di via Fatebenefratelli, è stata presa, è inchiodata, la sua faccia è qui su questa pagina&#8230; Il massacratore si chiama Pietro Valpreda, ha 37 anni, mai combinato niente nella vita”. Il giorno dopo il <em>Corriere della Sera </em>attesta grazie alla firma di Mario Cervi: “Nel volgere di quattro giorni il mistero che avvolgeva il massacro di piazza Fontana e gli altri attentati di venerdì scorso è stato dissolto”. I telegiornali Rai si distinguono in fantasiose ricostruzioni: formule chimiche ritrovate in una macchina parcheggiata vicino alla casa di Valpreda, una borsa che conteneva una mappa sulla quale erano indicate alcune sedi bancarie. <em>Fake news</em>, si direbbe oggi, esempio chiaro di inqualificabile giornalismo. Non sarà così per tutti i giornali e per tutti i giornalisti&#8230;</p>
<p style="text-align: center;">°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°</p>
<p>Contro Valpreda peserà la testimonianza del tassista Cornelio Rolandi, che riconoscerà il passeggero che aveva condotto in piazza Fontana da una fotografia che gli aveva mostrato il questore Marcello Guida, in altra epoca responsabile del confinario fascista di Ventotene e riciclato nell’Italia repubblicana. Rolandi riconoscerà Valpreda in mezzo ad altri cinque persone, a Roma, in un’aula del Palazzo di Giustizia. Dirà: “Be’&#8230; se non è lui, qui non c’è!”. Era il 16 dicembre e il <em>Corriere d’informazione</em> scriverà, in prima pagina, accanto alla foto di Valpreda: “La furia della bestia umana”. Saltò fuori anche un sosia di Valpreda, Nino Sottosanti, detto “Nino il fascista”, che si vantava anarchico e che aveva incontrato Pinelli proprio il giorno della bomba, considerato un provocatore al soldo della destra.</p>
<p>Il “morto”, il “suicida di via Fatebenefratelli”, è ovviamente Giuseppe Pinelli, colpevole d’anarchia, che la sera stessa del 12 dicembre, convocato dal commissario Calabresi, raggiunge dal circolo di via Scaldasole la questura a cavallo della sua motoretta 48 cc., con la tredicesima che ha appena ritirato, uscendone dalla finestra del quarto piano, poco oltre la mezzanotte del 15 dicembre e dopo settantasette ore di quasi ininterrotto interrogatorio, per finire morente al pronto soccorso dell’ospedale Fatebenefratelli. Trattenuto contro la norma di legge (che consente al massimo un fermo di quarantotto ore: falsificheranno pure i documenti per nascondere l’abuso) e oltre il buon senso e l’evidenza della sua innocenza.</p>
<p style="text-align: center;">°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°</p>
<p>Della fine di Giuseppe Pinelli sono state scritte tante pagine. Ricordo solo quelle memorabili di Camilla Cederna, allora famosa giornalista dell’<em>Espresso</em>&#8230; in un libro pubblicato nel 1971 da Feltrinelli, “Pinelli. Una finestra sulla strage”&#8230; A quel libro rimando, salvo poche righe che trascrivo, quando Camilla Cederna descrive il quadro dell’incontro di alcuni giornalisti (Stajano, Pansa, Renata Bottarelli dell’<em>Unità</em>, Giampietro Testa del <em>Giorno</em>) con il questore Guida: “Alla destra della poltrona del questore c’è la bandiera; alla sua sinistra stanno schierati gli altri funzionari, il capo dell’ufficio politico Antonino Allegra, il commissario Luigi Calabresi con uno dei suoi pullover di cachemire chiaro dal collo alto che fanno di lui, se non l’uomo più elegante, almeno il più moderno della questura. Una scena che non dimenticherò mai, un salotto in cui mancava appena che venisse offerto un bicchiere di whisky, un tono leggero e mondano, appena incrinato da un’altra presenza: da quel tenente dei carabinieri in uniforme che stando un po’ in disparte ogni tanto se ne andava su e giù sullo sfondo, ed era il tenente Savino Lo Grano, l’unico a parere, ad alcuni di noi, inquieto e turbato”.</p>
<p><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op8.jpg"><img class=" wp-image-27956 alignright" src="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op8.jpg" alt="" width="326" height="538" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op8.jpg 388w, http://www.patriaindipendente.it/wp-content/uploads/2019/12/op8-182x300.jpg 182w" sizes="(max-width: 326px) 100vw, 326px" /></a>Trascriverò, dal testo della sentenza depositata il 27 ottobre 1975, anche alcune considerazioni del giudice istruttore, Gerardo D’Ambrosio: “Il dott. Marcello Guida, Questore di Milano, nonostante l’On. Malagugini avesse richiamato la sua attenzione sulle gravi responsabilità che si assumeva nel rendere pubblico il suo convincimento sulle responsabilità negli attentati degli anarchici in generale e del Pinelli in particolare&#8230; tenne una conferenza stampa sulle modalità della morte del Pinelli, nel corso della quale fece affermazioni poi riportate dalla stampa, quali: ‘Era fortemente indiziato’, ‘Ci aveva fornito un alibi ma questo alibi era completamente caduto’, ‘D’improvviso Giuseppe Pinelli è scattato. Ha spalancato i battenti della finestra socchiusi e si è buttato nel vuoto’, ‘Quando si è accorto che lo Stato che lui combatteva lo stava per incastrare, ha agito come avrei agito io stesso se fossi un anarchico”. Affermazioni, commenterà D’Ambrosio, che nessun dubbio potevano lasciare sulla colpevolezza di Giuseppe Pinelli, affermazioni vili e menzognere, affermazioni però “gradite ai superiori”. Il 5 ottobre 1971 D&#8217;Ambrosio aveva inviato sei avvisi di reato contro Luigi Calabresi, e i sottufficiali di Pubblica Sicurezza Panessa, Caracuta, Mainardi, Mucilli e il capitano dei carabinieri Lograno, quanti stavano nella stanza di neanche nove metri quadri con Pinelli. D&#8217;Ambrosio prosciolse tutti gli imputati perché «la mancanza di prove che un fatto è avvenuto equivale nel nostro sistema processuale [&#8230;] alla prova che un fatto non è avvenuto». Concluderà che la morte di Pinelli si poteva spiegare con un “malore attivo”: dopo tante ore di interrogatorio, settantasette ore, insonne, intossicato dal fumo, alla finestra, un capogiro lo avrebbe trascinato nel vuoto, oltre la balaustra alta solo novantacinque centimetri.</p>
<p style="text-align: center;">°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°</p>
<p>Seguirà, dopo quei terribili giorni, una lunga teoria di attentati, di morte (anche la morte del commissario Calabresi, ucciso davanti a casa il 17 maggio 1972), di bombe: il terrorismo procede nella sua opera, da Peteano alla Questura di Milano, da Piazza della Loggia all’Italicus, dalla stazione di Bologna al treno 904 nella notte di Natale del 1984. Accanto alle indagini, agli arresti, alle denunce, ai depistaggi, ai processi. Quello per la strage di piazza Fontana, il primo, contro Valpreda e gli anarchici, si sarebbe aperto nel 1972 a Roma, ma la Corte lo rimandò per competenza a Milano, dove nel frattempo erano approdati dal Veneto gli atti relativi alla seconda istruttoria sulla cosiddetta “pista nera”, sul terrorismo neofascista, principali imputati Freda, Ventura e Guido Giannettini, giornalista di estrema destra, teorico del golpe, legato ai servizi segreti morto nel 2003. Senonchè il procuratore generale De Peppo riterrà Milano insicura e chiederà il trasferimento per legittima suspicione in altra sede. La scelta cadrà su Catanzaro, a mille chilometri da Milano: un viaggio, soprattutto allora, lunghissimo, tortuoso, costoso, la metafora di un iter processuale, che non possiamo ripercorrere, che si concluderà come abbiamo all’inizio scritto e che di aula in aula, di anno in anno, visse di un contrasto palese tra la violenza della rimozione, della cancellazione, dell’occultamento e la volontà opposta di uomini e di istituti nel segno di una ricerca della verità.</p>
<p>Dopo l’elenco delle bombe, si dovrebbe presentare anche l’elenco degli imputati, dei testimoni e soprattutto dei testimoni reticenti. A Maggi, Rognoni e Zorzi si dovrebbe aggiungere Carlo Digilio, altro fascista e ordinovista, l’armiere della banda, le cui dichiarazioni consentirono al giudice istruttore Guido Salvini di indagare su “una serie di reati associativi a militanti di gruppi eversivi di destra”. Si dovrebbero aggiungere altri nomi: generali, ufficiali, ammiragli, spie, terroristi, agenti provocatori, politici o pseudo politici, ministri, in una fiera interminabile del “non ricordo”, Miceli, Maletti, Henke, Aloja, Labruna, Rauti, Delle Chiaie, Merlino, Pozzan (vicino a Ordine nuovo, amico di Freda, fuggito in Spagna grazie ad un passaporto confezionatogli dal Sid, accusatore di Rauti), Tanassi, Andreotti, Rumor&#8230; E poi i magistrati: Paolillo, il primo incaricato delle indagini (ma l’inchiesta fu subito dirottata a Roma, togliendola senza andar troppo per il sottile al suo giudice naturale che era senza possibilità di dubbio quello di Milano), Calogero (che rivolse la sua attenzione a Ventura e Freda, dopo le rivelazioni di Guido Lorenzon) e con lui il giudice Stiz, Luigi Fiasconaro, Emilio Alessandrini (assassinato da Prima Linea), Gianfranco Migliaccio (giudice istruttore a Catanzaro), Gerardo D’Ambrosio, Guido Salvini per ultimo&#8230;</p>
<p><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op9a.jpg"><img class=" wp-image-27958 alignleft" src="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op9a.jpg" alt="" width="322" height="481" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op9a.jpg 531w, http://www.patriaindipendente.it/wp-content/uploads/2019/12/op9a-201x300.jpg 201w" sizes="(max-width: 322px) 100vw, 322px" /></a>La “strategia della tensione” pretese morti, indusse paure, indebolì lo Stato mostrandone il volto tetro, però fu sconfitta fin dalla sera di quel delitto da una città colpita e commossa che due giorni dopo, il 15 settembre, si presentò in piazza del Duomo, nella giornata più scura e fredda, migliaia di persone mute a seguire il passaggio delle bare. Quel popolo unito nel dolore e nel silenzio aveva presto intuito gli scopi di tanta ferocia. Un inizio, perché tante altre prove avrebbe dovuto superare tra terrorismo nero e terrorismo rosso. Ma non si prestò al gioco. Rimasero delusi coloro che si attendevano violenze in risposta alle loro per imporre stati d’assedio e colpi di mano contro la democrazia.</p>
<p style="text-align: center;">°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°</p>
<p>Dopo mezzo secolo ci si chiede quanto sia ancora forte la memoria di quel 12 dicembre, di quei morti, delle trame che hanno oscurato la democrazia e inceppato la giustizia. Malgrado tutto, malgrado la crisi della politica con il risorgere dell’anima nera di questo Paese (e di altri Paesi, non solo del nostro), il degrado della cultura e della scuola, malgrado l’invadenza di nuovi media che hanno a cuore ben altro che la storia, credo che nel sentimento popolare quelle vicende vivano ancora con il peso della tragedia vissuta e l’ammonimento di quanto ancora potrebbe accadere, in modi nuovi, in forme nuove. Piazza Fontana e la lunga stagione della strategia della tensione rappresentarono un metodo aggiornato, scelto da alcune “zone” del potere, per impedire reali e profondi mutamenti nelle strutture politiche del Paese. La risposta fu civile, ancorata ai principi della democrazia. Vi furono magistrati che indagarono e denunciarono, senza lasciarsi guidare da quei poteri. Vi furono giornalisti che seppero intuire tra le “veline”, le comunicazioni ufficiali, le conferenze stampa delle autorità, verità diverse da quelle tramandate e che insorsero contro la somministrazione continua di tante menzogne. Vi furono anche giornalisti corrotti, pagati da qualche potente o al soldo dei servizi segreti. Rauti e Giannettini ad esempio lo furono. Succede anche ora, in modi meno appariscenti, ma forse più efficaci. Questo dovrebbe indurre a difendere il pluralismo della informazione, contro l’appiattimento, la massificazione, l’uniformità indotta, contro le mistificazioni.</p>
<p><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op10.jpg"><img class=" wp-image-27959 alignright" src="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op10.jpg" alt="" width="612" height="458" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/12/op10.jpg 850w, http://www.patriaindipendente.it/wp-content/uploads/2019/12/op10-300x224.jpg 300w, http://www.patriaindipendente.it/wp-content/uploads/2019/12/op10-768x575.jpg 768w" sizes="(max-width: 612px) 100vw, 612px" /></a>Ancora oggi si legge: una strage senza colpevoli. Dimenticando che i colpevoli, non tutti purtroppo, sono stati indicati, che i complotti e le responsabilità dei generali, dei politici, di chi era preposto a difendere la legalità, sono stati svelati.</p>
<p>Allora ci furono anche i giovani e ci saranno, confusamente, velleitariamente, per strade sbagliate, ben dopo piazza Fontana. Ci si potrebbe chiedere se anche oggi ci siano i giovani. Un sondaggio di alcuni anni fa condotto su mille studenti tra i diciassette e i diciannove anni indicò che il dieci per cento era a conoscenza di quanto avvenuto, il sessanta per cento attribuiva la strage alle Brigate rosse, il venti per cento alla mafia, gli altri non sapevano. Giovani che evidentemente frequentano una scuola che non insegna, giovani di famiglie che non hanno nulla da trasmettere, di un tempo che si consuma tra video e giochi. Non sempre, per fortuna, non per tutti. Non so. Bisognerebbe conoscerli i giovani. Ma se quel sondaggio ha un fondamento, la distorsione della storia che rivela indica un fallimento, che potrebbe aprire la strada ad altre tragedie.</p>
<p style="text-align: center;">°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°</p>
<p>Nell’attentato alla Banca Nazionale dell’Agricoltura persero la vita:<br />
Giovanni Arnoldi, 42 anni, da Magherno;<br />
Giulio China, 57 anni, da Novara;<br />
Eugenio Corsini, 71 anni, da Milano;<br />
Pietro Dendena, 45 anni, da Lodi;<br />
Carlo Gaiani, 57 anni, da Milano;<br />
Carlo Garavaglia, 67 anni, da Corsico;<br />
Paolo Gerli, 77 anni, da San Donato Milanese;<br />
Luigi Meloni, 57 anni, da Corsico;<br />
Gerolamo Papetti, 79 anni, da Rho, morì la mattina del sabato al Fatebenefratelli;<br />
Mario Pasi, 50 anni, da Milano;<br />
Carlo Luigi Perego, 74 anni, da Usmate Velate;<br />
Oreste Sangalli, 49 anni, da Milano;<br />
Carlo Silva, 71 anni, da Milano;<br />
Attilio Valè, 52 anni, da Moirano di Noviglio, deceduto la sera della strage al Fatebenefratelli;</p>
<p>A causa delle gravi ferite riportate, il 25 dicembre morì Angelo Scaglia, 61 anni, da Abbiategrasso e il 2 gennaio 1970 morì Calogero Galatioto, 71 anni, da Milano.</p>
<p>Oltre dodici anni dopo, sempre a causa delle lesioni riportate quel 12 dicembre, morì Vittorio Mocchi, che nel 1969 aveva trentatré anni.</p>
<p>Durante la commemorazione milanese per i quarant&#8217;anni della strage, Aglaia Zanetti, familiare di una delle vittime, ha letto i nomi dei morti del 12 dicembre, aggiungendo in coda alla lista quello di Giuseppe Pinelli.</p>
<p style="text-align: right;"><em>Oreste Pivetta, giornalista, scrittore e critico letterario</em></p>
					<aside class="share">
	<h1 class="title">Condividi su</h1>
	<ul>
		<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.patriaindipendente.it/il-quotidiano/50-anni-dalla-strage/" class="share-link">Facebook</a></li>
		<li class="twitter"><a href="https://twitter.com/intent/tweet?url=http://www.patriaindipendente.it/il-quotidiano/50-anni-dalla-strage/" class="share-link">Twitter</a></li>
		<li class="mail"><a href="mailto:?subject=Leggi%20%2250%20anni%20dalla%20%3Cfont%20color%3D%22red%22%3Estrage%3C%2Ffont%3E%22%20su%20Patria%20Indipendente&body=Patria%20Indipendente%3A%20%2250%20anni%20dalla%20%3Cfont%20color%3D%22red%22%3Estrage%3C%2Ffont%3E%22%0Ahttp%3A%2F%2Fwww.patriaindipendente.it%2Fil-quotidiano%2F50-anni-dalla-strage%2F">Mail</a></li>
		<li class="print"><a href="javascript:window.print();">Stampa</a></li>
	</ul>
</aside>					<p class="post-date">Pubblicato lunedì 9 Dicembre 2019</p>
					<p class="print-spec">Stampato il 09/12/2019 da <strong>Patria indipendente</strong> alla url <em>http://www.patriaindipendente.it/il-quotidiano/50-anni-dalla-strage/</em></p>
				</div>
			</article>
		</div>
		<div class="side-area">
			<div class="side-area-content">
					<aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Neofascismo ed estrema destra sui social, una guida alla Galassia Nera</h1><a href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/esplorando-la-galassia-nera/"><img width="300" height="169" src="http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-300x169.jpg" class="image wp-image-12461  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-300x169.jpg 300w, http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-768x432.jpg 768w, http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-1024x576.jpg 1024w, http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-800x450.jpg 800w, http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h1 class="widget-title">Le scatole cinesi di CasaPound</h1><a href="http://www.patriaindipendente.it/persone-e-luoghi/inchieste/le-scatole-cinesi-di-casapound/"><img width="300" height="218" src="http://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-300x218.jpg" class="image wp-image-24841  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-300x218.jpg 300w, http://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-768x558.jpg 768w, http://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-1024x743.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>
<aside id="wpp-3" class="widget popular-posts">
<h1 class="widget-title">I più letti</h1>
<!-- WordPress Popular Posts -->

<ul class="posts-list">
<li class="post"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/servizi/" class="category category-9">Servizi</a> <a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/articolo-6-lingue-tutelare/" class="wpp-post-title" target="_self">Articolo 6: lingue da tutelare</a></li>
<li class="post"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/forme/" class="category category-15">Forme</a> <a href="http://www.patriaindipendente.it/terza-pagina/forme/il-quarto-stato-unicona-dei-lavoratori/" class="wpp-post-title" target="_self">Il Quarto Stato, un’icona dei lavoratori</a></li>
<li class="post"><a href="http://www.patriaindipendente.it/categorie/idee/copertine/" class="category category-12">Copertine</a> <a href="http://www.patriaindipendente.it/idee/copertine/la-bella-emozione-di-una-canzone-mito/" class="wpp-post-title" target="_self">BELLA CIAO!</a></li>
<li class="post"><a href="http://www.patriaindipendente.it/categorie/il-quotidiano/" class="category category-145">Il quotidiano</a> <a href="http://www.patriaindipendente.it/il-quotidiano/il-prof-di-destra-estrema-che-contesta-lo-storico/" title="Il prof. di destra (estrema) che contesta lo storico" class="wpp-post-title" target="_self">Il <font color="red">prof. di destra (estrema)</font> che contesta lo <font color="red">storico</font></a></li>

</ul>

</aside>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="container">
		<h1 class="logo">Patria Indipendente</h1>
		<span class="to-top"></span>
		<div class="sections">
			<div class="section">
				<h2 class="section-title">Sezioni</h2>
				<ul id="menu-footer-sezioni" class=""><li id="menu-item-17655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17655"><a href="http://www.patriaindipendente.it/categorie/idee/copertine/">Copertine</a></li>
<li id="menu-item-17656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17656"><a href="http://www.patriaindipendente.it/categorie/idee/editoriali/">Editoriali</a></li>
<li id="menu-item-17657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="http://www.patriaindipendente.it/categorie/idee/in-punta-di-penna/">In punta di penna</a></li>
<li id="menu-item-17653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17653"><a href="http://www.patriaindipendente.it/categorie/idee/">Idee</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/">Persone e Luoghi</a></li>
<li id="menu-item-17672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17672"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/">Terza Pagina</a></li>
<li id="menu-item-23430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23430"><a href="http://www.patriaindipendente.it/categorie/ultime-news/">Ultime da Patria</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18003"><a href="http://www.patriaindipendente.it/categorie/il-quotidiano/">Il quotidiano</a></li>
<li id="menu-item-17658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17658"><a href="http://www.patriaindipendente.it/categorie/idee/lemail/">L&#8217;email</a></li>
</ul>			</div>
			<div class="section">
				<h2 class="section-title">Temi</h2>
				<ul id="menu-footer-temi" class=""><li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-752"><a href="http://www.patriaindipendente.it/temi/25aprile/">25Aprile</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-753"><a href="http://www.patriaindipendente.it/temi/fascismo/">Fascismo</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83"><a href="http://www.patriaindipendente.it/temi/costituzione/">Costituzione</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82"><a href="http://www.patriaindipendente.it/temi/antifascismo/">Antifascismo</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754"><a href="http://www.patriaindipendente.it/temi/resistenza/">Resistenza</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-122"><a href="http://www.patriaindipendente.it/temi/memoria/">Memoria</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-755"><a href="http://www.patriaindipendente.it/temi/politica/">Politica</a></li>
<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-756"><a href="http://www.patriaindipendente.it/temi/partigiani/">Partigiani</a></li>
<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-757"><a href="http://www.patriaindipendente.it/temi/neofascismo/">Neofascismo</a></li>
<li id="menu-item-22695" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22695"><a href="http://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></li>
<li id="menu-item-23423" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-23423"><a href="http://www.patriaindipendente.it/temi/legalita/">Legalità</a></li>
<li id="menu-item-24538" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-24538"><a href="http://www.patriaindipendente.it/temi/europa/">Europa</a></li>
</ul>			</div>
			<div class="section">
				<h2 class="section-title">Chi Siamo</h2>
				<ul id="menu-footer-chi-siamo" class=""><li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="http://www.patriaindipendente.it/eccoci/">Eccoci</a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="http://www.patriaindipendente.it/la-costituzione/">La Costituzione Italiana</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="http://www.patriaindipendente.it/anpi/">L&#8217;Anpi</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="http://www.patriaindipendente.it/amarcord/">Amarcord</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="http://www.patriaindipendente.it/redazione-e-note-legali/">Redazione e Note Legali</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="http://www.patriaindipendente.it/archivio-numeri-per-anno/">Archivio numeri</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="http://www.patriaindipendente.it/amici-di-patria/">Amici di Patria</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="http://www.patriaindipendente.it/contatti/">Contatti</a></li>
<li id="menu-item-13597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13597"><a href="http://www.patriaindipendente.it/sostieni-patria-indipendente/">Sostieni Patria Indipendente</a></li>
</ul>			</div>
			<div class="section">
				<div class="speciali">
					<h2 class="section-title">Gli Speciali</h2>
					<div class="image"><img src="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/img/speciali-footer.png" alt="Gli speciali di Patria Indipendente" /></div>
					<p>Sostieni Patria Indipendente.<br />Riceverai i numeri speciali cartacei.</p>
					<a class="button" href="http://www.patriaindipendente.it/gli-speciali-di-patria/">Sostieni la rivista</a>
				</div>
									<div class="socials">
						<h2 class="section-title">Seguici Su</h2>
						<ul id="menu-social-pagine" class=""><li id="menu-item-17" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/patriaindipendente/">Facebook</a></li>
<li id="menu-item-18" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Anpinazionale">Twitter</a></li>
<li id="menu-item-25990" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-25990"><a href="http://www.patriaindipendente.it/persone-e-luoghi/video/campagna-nazionale-per-il-5x1000-allanpi/">Campagna nazionale per il 5&#215;1000 all&#8217;Anpi</a></li>
</ul>					</div>
							</div>
		</div>
		<div class="copy">
			<p>© 2019 Associazione Nazionale Partigiani d'Italia - C.F. 00776550584</p>
			<ul id="menu-footer-legal" class=""><li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="http://www.patriaindipendente.it/privacy-policy/">Informativa sulla privacy</a></li>
</ul>		</div>
	</div>
</footer>
<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per offrirti un’esperienza di navigazione ottimizzata. Scrollando, cliccando su un qualsiasi elemento della pagina, o chiudendo questo banner acconsenti all’uso dei cookie. Consulta la nostra cookie policy per saperne di più sui cookies e come negare il consenso all’utilizzo.<br />
<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">OK</a> <a href='http://www.patriaindipendente.it/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leggi informazioni sui cookie</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.patriaindipendente.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67699302-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
</body>
</html>
