<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.patriaindipendente.it/xmlrpc.php">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Un appello ai candidati della Regione Liguria - Patria Indipendente</title>
	<meta name="description" content="L’Anpi regionale chiede un pronunciamento pubblico di rispetto della Costituzione antifascista e di impegno nel contrasto di intolleranze e razzismo: “Le cittadine e i cittadini devono conoscere anche questo profilo delle persone che andranno a scegliere e ad eleggere”" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.patriaindipendente.it/cronache-antifasciste/elezioni-appello-ai-candidati-della-regione-liguria/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Un appello ai candidati della Regione Liguria - Patria Indipendente" />
	<meta property="og:description" content="L’Anpi regionale chiede un pronunciamento pubblico di rispetto della Costituzione antifascista e di impegno nel contrasto di intolleranze e razzismo: “Le cittadine e i cittadini devono conoscere anche questo profilo delle persone che andranno a scegliere e ad eleggere”" />
	<meta property="og:url" content="https://www.patriaindipendente.it/cronache-antifasciste/elezioni-appello-ai-candidati-della-regione-liguria/" />
	<meta property="og:site_name" content="Patria Indipendente" />
	<meta property="article:publisher" content="https://www.facebook.com/patriaindipendente/" />
	<meta property="article:published_time" content="2020-09-14T12:34:05+00:00" />
	<meta property="article:modified_time" content="2020-09-14T13:24:02+00:00" />
	<meta property="og:image" content="https://www.patriaindipendente.it/wp-content/uploads/2020/09/massimo-bisca-anpi-genova-presidente-1.jpg" />
	<meta property="og:image:width" content="724" />
	<meta property="og:image:height" content="1191" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.patriaindipendente.it/#website","url":"https://www.patriaindipendente.it/","name":"Patria Indipendente","description":"Essere antifascisti oggi.","potentialAction":[{"@type":"SearchAction","target":"https://www.patriaindipendente.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.patriaindipendente.it/cronache-antifasciste/elezioni-appello-ai-candidati-della-regione-liguria/#primaryimage","inLanguage":"it-IT","url":"https://www.patriaindipendente.it/wp-content/uploads/2020/09/massimo-bisca-anpi-genova-presidente-1.jpg","width":724,"height":1191},{"@type":"WebPage","@id":"https://www.patriaindipendente.it/cronache-antifasciste/elezioni-appello-ai-candidati-della-regione-liguria/#webpage","url":"https://www.patriaindipendente.it/cronache-antifasciste/elezioni-appello-ai-candidati-della-regione-liguria/","name":"Un appello ai candidati della Regione Liguria - Patria Indipendente","isPartOf":{"@id":"https://www.patriaindipendente.it/#website"},"primaryImageOfPage":{"@id":"https://www.patriaindipendente.it/cronache-antifasciste/elezioni-appello-ai-candidati-della-regione-liguria/#primaryimage"},"datePublished":"2020-09-14T12:34:05+00:00","dateModified":"2020-09-14T13:24:02+00:00","author":{"@id":"https://www.patriaindipendente.it/#/schema/person/724c47e2687dd8067d5b27252527d16d"},"description":"L\u2019Anpi regionale chiede un pronunciamento pubblico di rispetto della Costituzione antifascista e di impegno nel contrasto di intolleranze e razzismo: \u201cLe cittadine e i cittadini devono conoscere anche questo profilo delle persone che andranno a scegliere e ad eleggere\u201d","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.patriaindipendente.it/cronache-antifasciste/elezioni-appello-ai-candidati-della-regione-liguria/"]}]},{"@type":["Person"],"@id":"https://www.patriaindipendente.it/#/schema/person/724c47e2687dd8067d5b27252527d16d","name":"Donatella Alfonso","image":{"@type":"ImageObject","@id":"https://www.patriaindipendente.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a356b4099e3326313ea9878e326401ab?s=96&d=mm&r=g","caption":"Donatella Alfonso"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; Feed" href="https://www.patriaindipendente.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; Feed dei commenti" href="https://www.patriaindipendente.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.patriaindipendente.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.patriaindipendente.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.patriaindipendente.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.patriaindipendente.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pi-style-css'  href='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pi-style-print-css'  href='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/print.css?ver=print' type='text/css' media='all' />
<link rel='stylesheet' id='pi-fancybox-style-css'  href='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/fancybox/jquery.fancybox.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.patriaindipendente.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.patriaindipendente.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":33530,"token":"c5b5774655","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/modernizr.custom.01210.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.uniform.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/flickity.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.hc-sticky.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.validate.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.stickem.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.fancybox.pack.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/app.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.patriaindipendente.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.patriaindipendente.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.patriaindipendente.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.patriaindipendente.it/?p=33530' />
<link rel="alternate" type="application/json+oembed" href="https://www.patriaindipendente.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.patriaindipendente.it%2Fcronache-antifasciste%2Felezioni-appello-ai-candidati-della-regione-liguria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.patriaindipendente.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.patriaindipendente.it%2Fcronache-antifasciste%2Felezioni-appello-ai-candidati-della-regione-liguria%2F&#038;format=xml" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-120x120.png">
	<link rel="icon" type="image/png" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ff0000">
	<meta name="theme-color" content="#ff0000">	
	<script src="//use.typekit.net/ttr2ccx.js"></script>
	<script>try{Typekit.load();}catch(e){}</script>
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:39491,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
<body class="post-template-default single single-post postid-33530 single-format-standard category-cronache-antifasciste">
<header id="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.patriaindipendente.it/">Patria <span>Indipendente</span></a></h1>
		<nav class="menu">
			<ul>
				<li class="home">
					<a href="https://www.patriaindipendente.it/" rel="home">Home</a>
				</li>
									<li class="categories has-submenu">
						<a href="javascript:void(0);">Sezioni</a>
						<div class="submenu">
							<div class="content">
								<ul id="menu-header-sezioni" class=""><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.patriaindipendente.it/categorie/idee/copertine/" class="section-title">Copertine</a> </li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.patriaindipendente.it/categorie/idee/editoriali/" class="section-title">Editoriali</a> </li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.patriaindipendente.it/categorie/idee/in-punta-di-penna/" class="section-title">In punta di penna</a> </li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="https://www.patriaindipendente.it/categorie/idee/" class="section-title">Idee</a> 
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.patriaindipendente.it/categorie/idee/ulisse/">L&#8217;Ulisse</a> </li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/" class="section-title">Persone e Luoghi</a> 
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/profili-partigiani/">Profili Partigiani</a> </li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/interviste/">Interviste</a> </li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/itinerari-della-resistenza/">Itinerari della Resistenza</a> </li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/servizi/">Servizi</a> </li>
	<li id="menu-item-17648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17648"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/minutaglie-nerissime/">Minutaglie nerissime</a> </li>
	<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/video/">Video</a> </li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.patriaindipendente.it/categorie/idee/cittadinanza-attiva/">Cittadinanza attiva</a> </li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/inchieste/">Inchieste</a> </li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/fotostorie/">Fotostorie</a> </li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-738"><a href="https://www.patriaindipendente.it/categorie/cronache-antifasciste/">Cronache antifasciste</a> </li>
	<li id="menu-item-23469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23469"><a href="https://www.patriaindipendente.it/categorie/approfondimenti/">Approfondimenti</a> </li>
</ul>
</li>
<li id="menu-item-23474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23474"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/" class="section-title">Terza Pagina</a> 
<ul class="sub-menu">
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/elzeviri/">Elzeviri</a> </li>
	<li id="menu-item-1187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/cammin-capendo/">Cammin capendo</a> </li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/forme/">Forme</a> </li>
	<li id="menu-item-23464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23464"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/bottoni/">Bottoni</a> </li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/red-carpet/">Red Carpet</a> </li>
	<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/etimologie/">Etimologie</a> </li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/pentagramma/">Pentagramma</a> </li>
	<li id="menu-item-2409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2409"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/leonardo/">Leonardo</a> </li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/librarsi/">Librarsi</a> </li>
	<li id="menu-item-17687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17687"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/costume/">Costume</a> </li>
</ul>
</li>
<li id="menu-item-23457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23457"><a href="https://www.patriaindipendente.it/categorie/ultime-news/" class="section-title">Ultime da Patria</a> </li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.patriaindipendente.it/categorie/idee/lemail/" class="section-title">L&#8217;email</a> </li>
</ul>							</div>
						</div>
					</li>
													<li class="tags has-submenu">
						<a href="javascript:void(0);">Temi</a>
						<div class="submenu">
							<div class="content">
								<p class="section-title">Gli Argomenti di Patria</p>
								<ul id="menu-header-temi" class=""><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53"><span><a href="https://www.patriaindipendente.it/temi/25aprile/">25 Aprile</a></span></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-50"><span><a href="https://www.patriaindipendente.it/temi/antifascismo/">Antifascismo</a></span></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-52"><span><a href="https://www.patriaindipendente.it/temi/resistenza/">Resistenza</a></span></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51"><span><a href="https://www.patriaindipendente.it/temi/partigiani/">Partigiani</a></span></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-54"><span><a href="https://www.patriaindipendente.it/temi/fascismo/">Fascismo</a></span></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-55"><span><a href="https://www.patriaindipendente.it/temi/stragi/">Stragi</a></span></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56"><span><a href="https://www.patriaindipendente.it/temi/memoria/">Memoria</a></span></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57"><span><a href="https://www.patriaindipendente.it/temi/neofascismo/">Neofascismo</a></span></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-58"><span><a href="https://www.patriaindipendente.it/temi/costituzione/">Costituzione</a></span></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-61"><span><a href="https://www.patriaindipendente.it/temi/democrazia/">Democrazia</a></span></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62"><span><a href="https://www.patriaindipendente.it/temi/liberta/">Libertà</a></span></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63"><span><a href="https://www.patriaindipendente.it/temi/eguaglianza/">Eguaglianza</a></span></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64"><span><a href="https://www.patriaindipendente.it/temi/felicita/">Felicità</a></span></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65"><span><a href="https://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></span></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-66"><span><a href="https://www.patriaindipendente.it/temi/economia/">Economia</a></span></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67"><span><a href="https://www.patriaindipendente.it/temi/filosofia/">Filosofia</a></span></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68"><span><a href="https://www.patriaindipendente.it/temi/sociologia/">Sociologia</a></span></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-69"><span><a href="https://www.patriaindipendente.it/temi/psicologia/">Psicologia</a></span></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-71"><span><a href="https://www.patriaindipendente.it/temi/arte/">Arte</a></span></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72"><span><a href="https://www.patriaindipendente.it/temi/cultura/">Cultura</a></span></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73"><span><a href="https://www.patriaindipendente.it/temi/spettacolo/">Spettacolo</a></span></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74"><span><a href="https://www.patriaindipendente.it/temi/mondo/">Mondo</a></span></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-75"><span><a href="https://www.patriaindipendente.it/temi/societa/">Società</a></span></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76"><span><a href="https://www.patriaindipendente.it/temi/politica/">Politica</a></span></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77"><span><a href="https://www.patriaindipendente.it/temi/donne/">Donne</a></span></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-78"><span><a href="https://www.patriaindipendente.it/temi/giovani/">Giovani</a></span></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79"><span><a href="https://www.patriaindipendente.it/temi/scuola/">Scuola</a></span></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-80"><span><a href="https://www.patriaindipendente.it/temi/emigrazione/">Emigrazione</a></span></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-81"><span><a href="https://www.patriaindipendente.it/temi/carceri/">Carceri</a></span></li>
<li id="menu-item-7816" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7816"><span><a href="https://www.patriaindipendente.it/temi/anniversari/">Anniversari</a></span></li>
<li id="menu-item-20336" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20336"><span><a href="https://www.patriaindipendente.it/temi/razzismo/">Razzismo</a></span></li>
<li id="menu-item-20341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20341"><span><a href="https://www.patriaindipendente.it/temi/documenti/">Documenti</a></span></li>
<li id="menu-item-20338" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20338"><span><a href="https://www.patriaindipendente.it/temi/lavoro/">Lavoro</a></span></li>
<li id="menu-item-20508" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20508"><span><a href="https://www.patriaindipendente.it/temi/guerra-e-pace/">Guerra e Pace</a></span></li>
<li id="menu-item-20510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20510"><span><a href="https://www.patriaindipendente.it/temi/nazismo/">Nazismo</a></span></li>
<li id="menu-item-20512" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20512"><span><a href="https://www.patriaindipendente.it/temi/neonazismo/">Neonazismo</a></span></li>
<li id="menu-item-20515" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20515"><span><a href="https://www.patriaindipendente.it/temi/deportazione/">Deportazione</a></span></li>
<li id="menu-item-20517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20517"><span><a href="https://www.patriaindipendente.it/temi/scienzaetecnologia/">Scienza e tecnologia</a></span></li>
<li id="menu-item-22323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22323"><span><a href="https://www.patriaindipendente.it/temi/istituzioni/">Istituzioni</a></span></li>
<li id="menu-item-22697" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22697"><span><a href="https://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></span></li>
<li id="menu-item-23425" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-23425"><span><a href="https://www.patriaindipendente.it/temi/legalita/">Legalità</a></span></li>
<li id="menu-item-24540" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-24540"><span><a href="https://www.patriaindipendente.it/temi/europa/">Europa</a></span></li>
</ul>							</div>
						</div>					
					</li>
													<li class="about has-submenu">
						<a href="javascript:void(0);">Chi Siamo</a>
						<div class="submenu">
							<div class="content">
								<p class="section-title">La nostra Storia</p>
								<div class="subcontent">
									<div class="links">
										<ul id="menu-header-chi-siamo" class=""><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><span><a href="https://www.patriaindipendente.it/eccoci/">Eccoci</a></span></li>
<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><span><a href="https://www.patriaindipendente.it/amarcord/">Amarcord</a></span></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><span><a href="https://www.patriaindipendente.it/anpi/">L&#8217;Anpi</a></span></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><span><a href="https://www.patriaindipendente.it/la-costituzione/">La Costituzione Italiana</a></span></li>
<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><span><a href="https://www.patriaindipendente.it/archivio-numeri-per-anno/">Archivio numeri cartacei</a></span></li>
<li id="menu-item-2367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2367"><span><a href="https://www.patriaindipendente.it/sostieni-patria-indipendente/">Sostieni Patria Indipendente</a></span></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><span><a href="https://www.patriaindipendente.it/amici-di-patria/">Amici di Patria</a></span></li>
<li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><span><a href="https://www.patriaindipendente.it/contatti/">Contatti</a></span></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><span><a href="https://www.patriaindipendente.it/redazione-e-note-legali/">Redazione e Note Legali</a></span></li>
</ul>									</div>
									<div class="text">
										<p>Da oltre 60 anni raccontiamo la Resistenza, per guardare l’attualità con i valori dei Partigiani.</p>
									</div>
								</div>
							</div>
						</div>
					</li>
								<li class="search">
					<a href="javascript:void(0);">Cerca</a>
				</li>
				<li class="speciali">
					<a href="https://www.patriaindipendente.it/gli-speciali-di-patria/"><span>Gli Speciali</span></a>
				</li>
			</ul>
		</nav>
	</div>
	<div class="search-form">
		<div class="container">
			<form action="https://www.patriaindipendente.it/">
				<input type="text" name="s" placeholder="Cerca nella rivista" />
				<button type="submit" class="button">Cerca</button>
			</form>
		</div>
	</div>
	<span class="menu-handle"></span>
	<span class="search-handle"></span>
</header>
<div class='yarpp-related'>
		<aside id="post-related">
		<div class="container">
			<ul>
				<li class="current has-image">
					<a href="https://www.patriaindipendente.it/cronache-antifasciste/elezioni-appello-ai-candidati-della-regione-liguria/">
												<span class="category">Cronache antifasciste</span>
						<span class="title">Un appello ai candidati della <font color="red">Regione Liguria</font></span>
													<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2020/09/massimo-bisca-anpi-genova-presidente-1-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/09/massimo-bisca-anpi-genova-presidente-1-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2020/09/massimo-bisca-anpi-genova-presidente-1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
											</a>
				</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/cronache-antifasciste/emilia-romagna-approvata-la-legge-sulla-memoria-del-novecento/">
														<span class="category">Cronache antifasciste</span>
							<span class="title">Emilia-Romagna: approvata la legge sulla Memoria del Novecento</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2016/03/arrigo_boldrini-viene-decorato-di-MO-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2016/03/arrigo_boldrini-viene-decorato-di-MO-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2016/03/arrigo_boldrini-viene-decorato-di-MO-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/persone-e-luoghi/fotostorie/28-ottobre-gioia-di-vivere-e-democrazia/">
														<span class="category">Cronache antifasciste</span>
							<span class="title">28 ottobre: gioia di vivere e democrazia</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2017/10/anpi-manifesto_nazionale_28_ottobre-50x50.png" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2017/10/anpi-manifesto_nazionale_28_ottobre-50x50.png 50w, https://www.patriaindipendente.it/wp-content/uploads/2017/10/anpi-manifesto_nazionale_28_ottobre-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/cronache-antifasciste/25-aprile-nessuno-escluso/">
														<span class="category">Cronache antifasciste</span>
							<span class="title">25 Aprile, nessuno escluso</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2019/05/evidenza3-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2019/05/evidenza3-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2019/05/evidenza3-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/cronache-antifasciste/lappello-ai-candidati-alla-presidenza-della-regione-toscana/">
														<span class="category">Cronache antifasciste</span>
							<span class="title">L’<font color="red">appello</font> ai candidati alla Presidenza della Toscana</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2020/09/pegaso-simbolo-della-regione-toscana-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/09/pegaso-simbolo-della-regione-toscana-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2020/09/pegaso-simbolo-della-regione-toscana-150x150.jpg 150w, https://www.patriaindipendente.it/wp-content/uploads/2020/09/pegaso-simbolo-della-regione-toscana-236x240.jpg 236w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/idee/copertine/anpi-ecco-il-congresso/">
														<span class="category">Copertine</span>
							<span class="title">ANPI: ECCO IL CONGRESSO</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2016/05/FRASE-16°-CONGRESSO-NAZ.-ANPI-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2016/05/FRASE-16°-CONGRESSO-NAZ.-ANPI-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2016/05/FRASE-16°-CONGRESSO-NAZ.-ANPI-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/persone-e-luoghi/interviste/larmadio-spalancato-e-la-nuda-vergogna/">
														<span class="category">Interviste</span>
							<span class="title">L’Armadio spalancato e la nuda vergogna</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2017/01/Kappler-foto-segnaletica-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2017/01/Kappler-foto-segnaletica-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2017/01/Kappler-foto-segnaletica-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/idee/cittadinanza-attiva/una-nuova-stagione-per-lanpi/">
														<span class="category">Cittadinanza attiva</span>
							<span class="title">Una nuova stagione per l’ANPI</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2017/08/anpi-BANDIERA-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2017/08/anpi-BANDIERA-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2017/08/anpi-BANDIERA-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/idee/copertine/questindimenticabile-25-aprile/">
														<span class="category">Copertine</span>
							<span class="title">Quest’indimenticabile 25 aprile</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2018/05/CUORE-Copertina-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2018/05/CUORE-Copertina-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2018/05/CUORE-Copertina-150x150.jpg 150w, https://www.patriaindipendente.it/wp-content/uploads/2018/05/CUORE-Copertina-300x300.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2018/05/CUORE-Copertina.jpg 600w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/cronache-antifasciste/vicenza-lanpi-in-piazza-in-difesa-della-clausola-antifascista/">
														<span class="category">Cronache antifasciste</span>
							<span class="title">Vicenza: l’Anpi in piazza in difesa della clausola antifascista</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2020/06/Vicenza-art-5-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/06/Vicenza-art-5-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2020/06/Vicenza-art-5-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/idee/cittadinanza-attiva/le-rose-alle-rose/">
														<span class="category">Cittadinanza attiva</span>
							<span class="title">Le rose alle rose</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2020/06/LE_ROSE_DELLA_COSTITUZIONE.jpg.742x742_q85-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/06/LE_ROSE_DELLA_COSTITUZIONE.jpg.742x742_q85-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2020/06/LE_ROSE_DELLA_COSTITUZIONE.jpg.742x742_q85-300x291.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2020/06/LE_ROSE_DELLA_COSTITUZIONE.jpg.742x742_q85-150x150.jpg 150w, https://www.patriaindipendente.it/wp-content/uploads/2020/06/LE_ROSE_DELLA_COSTITUZIONE.jpg.742x742_q85.jpg 742w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
							</ul>
		</div>
	</aside>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery("#post-related ul").flickity({
				prevNextButtons: true,
				pageDots: false,
				cellAlign: 'left',
				contain: true,
				arrowShape: { 
				  x0: 20,
				  x1: 65, y1: 45,
				  x2: 70, y2: 40,
				  x3: 30
				}
			});
		});
	</script>
</div>
<div class="container">
	<div class="content-area">
		<div class="main-area">
			<article id="post-single">
				<div class="post-intro">
	<h1 class="post-title">Un appello ai candidati della <font color="red">Regione Liguria</font></h1>
	<p class="author"><a href="https://www.patriaindipendente.it/author/donatella-alfonso/" title="Articoli scritti da Donatella Alfonso" rel="author">Donatella Alfonso</a></p>
	<p class="summary">L’Anpi regionale chiede un pronunciamento pubblico di rispetto della Costituzione antifascista e di impegno nel contrasto di intolleranze e razzismo: “Le cittadine e i cittadini devono conoscere anche questo profilo delle persone che andranno a scegliere e ad eleggere”</p>
	<p class="tags"><a href="https://www.patriaindipendente.it/temi/antifascismo/" rel="tag">Antifascismo</a> <a href="https://www.patriaindipendente.it/temi/costituzione/" rel="tag">Costituzione</a> <a href="https://www.patriaindipendente.it/temi/democrazia/" rel="tag">Democrazia</a> <a href="https://www.patriaindipendente.it/temi/resistenza/" rel="tag">Resistenza</a></p></div>								<div class="post-content">
					<figure id="attachment_33531" aria-describedby="caption-attachment-33531" style="width: 960px" class="wp-caption alignleft"><a href="https://www.patriaindipendente.it/wp-content/uploads/2020/09/massimo-bisca-commemorazione-pertini.jpg"><img class="size-full wp-image-33531" src="https://www.patriaindipendente.it/wp-content/uploads/2020/09/massimo-bisca-commemorazione-pertini.jpg" alt="" width="960" height="1197" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/09/massimo-bisca-commemorazione-pertini.jpg 960w, https://www.patriaindipendente.it/wp-content/uploads/2020/09/massimo-bisca-commemorazione-pertini-241x300.jpg 241w, https://www.patriaindipendente.it/wp-content/uploads/2020/09/massimo-bisca-commemorazione-pertini-821x1024.jpg 821w, https://www.patriaindipendente.it/wp-content/uploads/2020/09/massimo-bisca-commemorazione-pertini-768x958.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a><figcaption id="caption-attachment-33531" class="wp-caption-text">Il presidente di Anpi Genova e coordinatore regionale dell’associazione, Massimo Bisca</figcaption></figure>
<p>Tra i mille impegni dell’ultima settimana di campagna elettorale, ai candidati e alle candidate alle elezioni per la Giunta e il Consiglio regionale della Liguria viene sollecitato un pronunciamento importante (se ancora non l’hanno fatto): firmare con il proprio nome l’appello all’antifascismo e alla fedeltà alla Costituzione lanciato dal Coordinamento Liguria di Anpi, che già in passato, in precedenti consultazioni elettorali, aveva chiesto ai candidati di esprimersi in tal senso. E prima che si aprano le urne, le risposte saranno rese note: perché i liguri conoscano le idee di chi andranno ad eleggere anche sotto questo, fondamentale, profilo.</p>
<p>Una frase semplice, ma densa di significato, quella da controfirmare e inviare alla mail <strong><a href="mailto:elezioni2020@anpigenova.it">elezioni2020@anpigenova.it</a></strong>:</p>
<p>“Mi riconosco nei valori antifascisti, nei diritti di libertà e democrazia espressi nella Carta Costituzionale. Mi impegno, qualunque sarà il mio ruolo politico nella futura Regione Liguria a difendere questi principi, a combattere intolleranza e razzismo sia in prima persona che promuovendo azioni in tal senso”.</p>
<p>L’appello è stato diffuso il 2 settembre scorso, sia attraverso i social che rivolgendosi direttamente ai candidati presidenti e alle loro liste; e all’inizio dell’ultima settimana dal voto, è stato rilanciato nuovamente, per raggiungere il maggior numero possibile di candidati. “Le risposte hanno iniziato ad arrivare da subito, sia direttamente alla mail che sotto forma di messaggi diretti ad Anpi, ma anche con pronunciamenti pubblici di molte candidate e candidati – conferma Massimo Bisca, presidente provinciale Anpi Genova e coordinatore Anpi Liguria – confidiamo che siano molte. E da tutte le parti politiche, anche dal centrodestra. Perché sui valori fondamentali non si possono avere esitazioni o, peggio, comportamenti inquietanti”.</p>
<p>Il riferimento va alle scelte di alcuni eletti di centrodestra in vari enti locali che, anche con la fascia tricolore – com’è avvenuto per un consigliere di Fratelli d’Italia del Comune di Genova – partecipino a commemorazioni dei caduti della RSI, ad esempio; o che, con scuse e motivazioni inesistenti, vengano ostacolate o cancellate cerimonie in memoria della Resistenza. Per non parlare di troppi silenzi intorno ad episodi di intolleranza, a tutti i livelli.</p>
<p>Non sono parole di maniera, si legge nell’appello, “di fronte ai rigurgiti neofascisti con eventi sempre più frequenti, alla crescita dell’odio e dell’intolleranza, e ai vari casi nei quali anche esponenti eletti nelle Istituzioni, ai diversi livelli, sembrano dimenticare che è grazie alla vittoria contro il fascismo se in Italia si è potuto vivere una vita politica libera e democratica per oltre settant’anni”.</p>
<p>In Liguria, attualmente governata dalla giunta di centrodestra guidata da Giovanni Toti – che corre per un secondo mandato – saranno presenti in totale dieci aspiranti presidenti, con le liste collegate. L’alleanza di centrosinistra – comprendente il Movimento Cinquestelle, unico caso tra le sette regioni dove si vota per le regionali in questa tornata – ha come candidato il giornalista Ferruccio Sansa, una coalizione moderata è rappresentata dal docente universitario Aristide Fausto Massardo, in corsa anche Alice Salvatore (“il Buonsenso”), Marika Cassimatis (“Base Costituzionale”), Giacomo Chiappori (Grande Liguria), Gaetano Russo (Popolo della Famiglia-Dc), Carlo Carpi (Lista Carpi), Davide Visigalli (Riconquistare l’Italia), Riccardo Benetti (Ora rispetto per tutti gli animali).</p>
<p style="text-align: center;"><strong><a href="https://www.patriaindipendente.it/wp-content/uploads/2020/09/anpi-liguria.jpg"><img class="size-full wp-image-33532 alignright" src="https://www.patriaindipendente.it/wp-content/uploads/2020/09/anpi-liguria.jpg" alt="" width="2048" height="1536" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/09/anpi-liguria.jpg 2048w, https://www.patriaindipendente.it/wp-content/uploads/2020/09/anpi-liguria-300x225.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2020/09/anpi-liguria-1024x768.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2020/09/anpi-liguria-768x576.jpg 768w, https://www.patriaindipendente.it/wp-content/uploads/2020/09/anpi-liguria-1536x1152.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></a>Il testo integrale dell’appello </strong></p>
<p>Il 20 e il 21 settembre prossimi in Liguria, così come in altre sei regioni, si vota per il rinnovo del Consiglio Regionale e l’elezione del Presidente della Giunta.</p>
<p>L’Associazione Nazionale Partigiani d’Italia-Anpi, già nelle più recenti consultazioni elettorali, ha chiesto ai candidati di sottoscrivere un proprio appello nel quale i candidati si riconoscano nei valori antifascisti e di difesa della Costituzione nata dalla Resistenza.</p>
<p>Non sono parole di maniera, di fronte ai rigurgiti neofascisti con eventi sempre più frequenti, alla crescita dell’odio e dell’intolleranza, e ai vari casi nei quali anche esponenti eletti nelle Istituzioni, ai diversi livelli, sembrano dimenticare che è grazie alla vittoria contro il fascismo se in Italia si è potuto vivere una vita politica libera e democratica per oltre settant’anni.</p>
<p>Le sezioni liguri di Anpi chiedono quindi ai candidati presidenti e consiglieri di sottoscrivere questo impegno:</p>
<p><em>“Mi riconosco nei valori antifascisti, nei diritti di libertà e democrazia espressi nella Carta Costituzionale. Mi impegno, qualunque sarà il mio ruolo politico nella futura Regione Liguria a difendere questi principi, a combattere intolleranza e razzismo sia in prima persona che promuovendo azioni in tal senso”.</em></p>
<p>Chiediamo a tutti i candidati di esprimersi: è necessario che le cittadine e i cittadini della Liguria conoscano anche questo profilo delle persone che andranno a scegliere e ad eleggere.</p>
<p><strong>Le risposte dovranno essere inoltrate alla mail <a href="mailto:elezioni2020@anpigenova.it">elezioni2020@anpigenova.it</a></strong></p>
<p>Nei giorni precedenti la consultazione elettorale Anpi renderà note le risposte pervenute dai candidati.</p>
					<aside class="share">
	<h1 class="title">Condividi su</h1>
	<ul>
		<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.patriaindipendente.it/cronache-antifasciste/elezioni-appello-ai-candidati-della-regione-liguria/" class="share-link">Facebook</a></li>
		<li class="twitter"><a href="https://twitter.com/intent/tweet?url=https://www.patriaindipendente.it/cronache-antifasciste/elezioni-appello-ai-candidati-della-regione-liguria/" class="share-link">Twitter</a></li>
		<li class="mail"><a href="mailto:?subject=Leggi%20%22Un%20appello%20ai%20candidati%20della%20%3Cfont%20color%3D%22red%22%3ERegione%20Liguria%3C%2Ffont%3E%22%20su%20Patria%20Indipendente&body=Patria%20Indipendente%3A%20%22Un%20appello%20ai%20candidati%20della%20%3Cfont%20color%3D%22red%22%3ERegione%20Liguria%3C%2Ffont%3E%22%0Ahttps%3A%2F%2Fwww.patriaindipendente.it%2Fcronache-antifasciste%2Felezioni-appello-ai-candidati-della-regione-liguria%2F">Mail</a></li>
		<li class="print"><a href="javascript:window.print();">Stampa</a></li>
	</ul>
</aside>					<p class="post-date">Pubblicato lunedì 14 Settembre 2020</p>
					<p class="print-spec">Stampato il 14/09/2020 da <strong>Patria indipendente</strong> alla url <em>https://www.patriaindipendente.it/cronache-antifasciste/elezioni-appello-ai-candidati-della-regione-liguria/</em></p>
				</div>
			</article>
		</div>
		<div class="side-area">
			<div class="side-area-content">
					<aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Neofascismo ed estrema destra sui social, una guida alla Galassia Nera</h1><a href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/esplorando-la-galassia-nera/"><img width="300" height="169" src="https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-300x169.jpg" class="image wp-image-12461  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-300x169.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-768x432.jpg 768w, https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-1024x576.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-800x450.jpg 800w, https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h1 class="widget-title">Le scatole cinesi di CasaPound</h1><a href="http://www.patriaindipendente.it/persone-e-luoghi/inchieste/le-scatole-cinesi-di-casapound/"><img width="300" height="218" src="https://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-300x218.jpg" class="image wp-image-24841  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-300x218.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-768x558.jpg 768w, https://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-1024x743.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1.jpg 1708w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>
<aside id="wpp-3" class="widget popular-posts">
<h1 class="widget-title">I più letti</h1>
<!-- WordPress Popular Posts -->

<ul class="posts-list">
<li class="post"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/video/" class="category category-107">Video</a> <a href="https://www.patriaindipendente.it/persone-e-luoghi/video/anpi-noi-votiamo-no-perche/" title="Anpi: “Noi votiamo NO”" class="wpp-post-title" target="_self">Anpi: “Noi votiamo <font color="red">NO</font>”</a></li>
<li class="post"><a href="https://www.patriaindipendente.it/categorie/idee/copertine/" class="category category-12">Copertine</a> <a href="https://www.patriaindipendente.it/idee/copertine/turbigo-nero-shocking/" class="wpp-post-title" target="_self">TURBIGO NERO SHOCKING</a></li>
<li class="post"><a href="https://www.patriaindipendente.it/categorie/idee/cittadinanza-attiva/" class="category category-11">Cittadinanza attiva</a> <a href="https://www.patriaindipendente.it/idee/cittadinanza-attiva/ragioni-no-vademecum/" title="Le ragioni del No in un vademecum" class="wpp-post-title" target="_self">Le ragioni del <font color="red">No</font> in un vademecum</a></li>
<li class="post"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/inchieste/" class="category category-17">Inchieste</a> <a href="https://www.patriaindipendente.it/persone-e-luoghi/inchieste/le-scatole-cinesi-di-casapound/" class="wpp-post-title" target="_self">Le scatole cinesi di CasaPound</a></li>

</ul>

</aside>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="container">
		<h1 class="logo">Patria Indipendente</h1>
		<span class="to-top"></span>
		<div class="sections">
			<div class="section">
				<h2 class="section-title">Sezioni</h2>
							</div>
			<div class="section">
				<h2 class="section-title">Temi</h2>
				<ul id="menu-footer-temi" class=""><li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-752"><a href="https://www.patriaindipendente.it/temi/25aprile/">25Aprile</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-753"><a href="https://www.patriaindipendente.it/temi/fascismo/">Fascismo</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83"><a href="https://www.patriaindipendente.it/temi/costituzione/">Costituzione</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82"><a href="https://www.patriaindipendente.it/temi/antifascismo/">Antifascismo</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754"><a href="https://www.patriaindipendente.it/temi/resistenza/">Resistenza</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-122"><a href="https://www.patriaindipendente.it/temi/memoria/">Memoria</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-755"><a href="https://www.patriaindipendente.it/temi/politica/">Politica</a></li>
<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-756"><a href="https://www.patriaindipendente.it/temi/partigiani/">Partigiani</a></li>
<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-757"><a href="https://www.patriaindipendente.it/temi/neofascismo/">Neofascismo</a></li>
<li id="menu-item-22695" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22695"><a href="https://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></li>
<li id="menu-item-23423" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-23423"><a href="https://www.patriaindipendente.it/temi/legalita/">Legalità</a></li>
<li id="menu-item-24538" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-24538"><a href="https://www.patriaindipendente.it/temi/europa/">Europa</a></li>
</ul>			</div>
			<div class="section">
				<h2 class="section-title">Chi Siamo</h2>
				<ul id="menu-footer-chi-siamo" class=""><li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://www.patriaindipendente.it/eccoci/">Eccoci</a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://www.patriaindipendente.it/la-costituzione/">La Costituzione Italiana</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="https://www.patriaindipendente.it/anpi/">L&#8217;Anpi</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="https://www.patriaindipendente.it/amarcord/">Amarcord</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.patriaindipendente.it/redazione-e-note-legali/">Redazione e Note Legali</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="https://www.patriaindipendente.it/archivio-numeri-per-anno/">Archivio numeri</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://www.patriaindipendente.it/amici-di-patria/">Amici di Patria</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="https://www.patriaindipendente.it/contatti/">Contatti</a></li>
<li id="menu-item-13597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13597"><a href="https://www.patriaindipendente.it/sostieni-patria-indipendente/">Sostieni Patria Indipendente</a></li>
</ul>			</div>
			<div class="section">
				<div class="speciali">
					<h2 class="section-title">Gli Speciali</h2>
					<div class="image"><img src="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/img/speciali-footer.png" alt="Gli speciali di Patria Indipendente" /></div>
					<p>Sostieni Patria Indipendente.<br />Riceverai i numeri speciali cartacei.</p>
					<a class="button" href="https://www.patriaindipendente.it/gli-speciali-di-patria/">Sostieni la rivista</a>
				</div>
									<div class="socials">
						<h2 class="section-title">Seguici Su</h2>
						<ul id="menu-social-pagine" class=""><li id="menu-item-17" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/patriaindipendente/">Facebook</a></li>
<li id="menu-item-18" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Anpinazionale">Twitter</a></li>
<li id="menu-item-25990" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-25990"><a href="https://www.patriaindipendente.it/persone-e-luoghi/video/campagna-nazionale-per-il-5x1000-allanpi/">Campagna nazionale per il 5&#215;1000 all&#8217;Anpi</a></li>
</ul>					</div>
							</div>
		</div>
		<div class="copy">
			<p>© 2020 Associazione Nazionale Partigiani d’Italia - C.F. 00776550584</p>
			<ul id="menu-footer-legal" class=""><li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="https://www.patriaindipendente.it/privacy-policy/">Informativa sulla privacy</a></li>
</ul>		</div>
	</div>
</footer>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per offrirti un’esperienza di navigazione ottimizzata. Scrollando, cliccando su un qualsiasi elemento della pagina, o chiudendo questo banner acconsenti all’uso dei cookie. Consulta la nostra cookie policy per saperne di più sui cookies e come negare il consenso all’utilizzo.<br />
<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">OK</a> <a href='http://www.patriaindipendente.it/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leggi informazioni sui cookie</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all--><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.patriaindipendente.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67699302-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
</body>
</html>
