<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.patriaindipendente.it/xmlrpc.php">
	<title>I tre mesi cruciali della repubblica sociale - Patria Indipendente</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.patriaindipendente.it/ultime-news/i-tre-mesi-cruciali-della-repubblica-sociale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I tre mesi cruciali della repubblica sociale - Patria Indipendente" />
<meta property="og:description" content="Giugno, luglio, agosto 1944: la Rsi si dimostra tanto violenta quanto inconsistente. La «Marcia contro la Vandea» doveva ripulire prima di tutto il Piemonte per poi irradiarsi nelle altre regioni fino a colpire l’Emilia. Fu un completo fallimento. I partigiani feriscono Pavolini al sedere; il gerarca ferito nell’onore" />
<meta property="og:url" content="http://www.patriaindipendente.it/ultime-news/i-tre-mesi-cruciali-della-repubblica-sociale/" />
<meta property="og:site_name" content="Patria Indipendente" />
<meta property="article:tag" content="Fascismo" />
<meta property="article:tag" content="Guerra e Pace" />
<meta property="article:tag" content="Memoria" />
<meta property="article:tag" content="Nazismo" />
<meta property="article:tag" content="Razzismo" />
<meta property="article:section" content="Ultime da Patria" />
<meta property="article:published_time" content="2019-06-13T15:34:00+02:00" />
<meta property="og:image" content="http://www.patriaindipendente.it/wp-content/uploads/2019/06/vg1.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Giugno, luglio, agosto 1944: la Rsi si dimostra tanto violenta quanto inconsistente. La «Marcia contro la Vandea» doveva ripulire prima di tutto il Piemonte per poi irradiarsi nelle altre regioni fino a colpire l’Emilia. Fu un completo fallimento. I partigiani feriscono Pavolini al sedere; il gerarca ferito nell’onore" />
<meta name="twitter:title" content="I tre mesi cruciali della repubblica sociale - Patria Indipendente" />
<meta name="twitter:image" content="http://www.patriaindipendente.it/wp-content/uploads/2019/06/vg1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; Feed" href="http://www.patriaindipendente.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; Feed dei commenti" href="http://www.patriaindipendente.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; I tre mesi cruciali della repubblica sociale Feed dei commenti" href="http://www.patriaindipendente.it/ultime-news/i-tre-mesi-cruciali-della-repubblica-sociale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.patriaindipendente.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.patriaindipendente.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.patriaindipendente.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pi-style-css'  href='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='pi-style-print-css'  href='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/print.css?ver=print' type='text/css' media='all' />
<link rel='stylesheet' id='pi-fancybox-style-css'  href='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/fancybox/jquery.fancybox.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.patriaindipendente.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"24482","token":"50554183fb","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/modernizr.custom.01210.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.uniform.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/flickity.pkgd.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.hc-sticky.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.validate.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.stickem.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.fancybox.pack.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/app.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='http://www.patriaindipendente.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.patriaindipendente.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.patriaindipendente.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='http://www.patriaindipendente.it/?p=24482' />
<link rel="alternate" type="application/json+oembed" href="http://www.patriaindipendente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.patriaindipendente.it%2Fultime-news%2Fi-tre-mesi-cruciali-della-repubblica-sociale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.patriaindipendente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.patriaindipendente.it%2Fultime-news%2Fi-tre-mesi-cruciali-della-repubblica-sociale%2F&#038;format=xml" />
	<link rel="apple-touch-icon" sizes="57x57" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-120x120.png">
	<link rel="icon" type="image/png" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ff0000">
	<meta name="theme-color" content="#ff0000">	
	<script src="//use.typekit.net/ttr2ccx.js"></script>
	<script>try{Typekit.load();}catch(e){}</script>
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:39491,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
<body class="post-template-default single single-post postid-24482 single-format-standard category-approfondimenti category-ultime-news">
<header id="header">
	<div class="container">
		<h1 class="logo"><a href="http://www.patriaindipendente.it/">Patria <span>Indipendente</span></a></h1>
		<nav class="menu">
			<ul>
				<li class="home">
					<a href="http://www.patriaindipendente.it/" rel="home">Home</a>
				</li>
									<li class="categories has-submenu">
						<a href="javascript:void(0);">Sezioni</a>
						<div class="submenu">
							<div class="content">
								<ul id="menu-header-sezioni" class=""><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.patriaindipendente.it/categorie/idee/copertine/" class="section-title">Copertine</a> </li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.patriaindipendente.it/categorie/idee/editoriali/" class="section-title">Editoriali</a> </li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.patriaindipendente.it/categorie/idee/in-punta-di-penna/" class="section-title">In punta di penna</a> </li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://www.patriaindipendente.it/categorie/idee/" class="section-title">Idee</a> 
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.patriaindipendente.it/categorie/idee/ulisse/">L&#8217;Ulisse</a> </li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/" class="section-title">Persone e Luoghi</a> 
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/profili-partigiani/">Profili Partigiani</a> </li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/interviste/">Interviste</a> </li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/itinerari-della-resistenza/">Itinerari della Resistenza</a> </li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/servizi/">Servizi</a> </li>
	<li id="menu-item-17648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17648"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/minutaglie-nerissime/">Minutaglie nerissime</a> </li>
	<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/video/">Video</a> </li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.patriaindipendente.it/categorie/idee/cittadinanza-attiva/">Cittadinanza attiva</a> </li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/inchieste/">Inchieste</a> </li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/fotostorie/">Fotostorie</a> </li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="http://www.patriaindipendente.it/categorie/cronache-antifasciste/">Cronache antifasciste</a> </li>
	<li id="menu-item-23469" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23469"><a href="http://www.patriaindipendente.it/categorie/approfondimenti/">Approfondimenti</a> </li>
</ul>
</li>
<li id="menu-item-23474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23474"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/" class="section-title">Terza Pagina</a> 
<ul class="sub-menu">
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/elzeviri/">Elzeviri</a> </li>
	<li id="menu-item-1187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/cammin-capendo/">Cammin capendo</a> </li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/forme/">Forme</a> </li>
	<li id="menu-item-23464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23464"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/bottoni/">Bottoni</a> </li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/red-carpet/">Red Carpet</a> </li>
	<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/etimologie/">Etimologie</a> </li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/pentagramma/">Pentagramma</a> </li>
	<li id="menu-item-2409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2409"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/leonardo/">Leonardo</a> </li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/librarsi/">Librarsi</a> </li>
	<li id="menu-item-17687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17687"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/costume/">Costume</a> </li>
</ul>
</li>
<li id="menu-item-23457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23457"><a href="http://www.patriaindipendente.it/categorie/ultime-news/" class="section-title">Ultime da Patria</a> </li>
<li id="menu-item-18002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="http://www.patriaindipendente.it/categorie/il-quotidiano/" class="section-title">Il quotidiano</a> </li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.patriaindipendente.it/categorie/idee/lemail/" class="section-title">L&#8217;email</a> </li>
</ul>							</div>
						</div>
					</li>
													<li class="tags has-submenu">
						<a href="javascript:void(0);">Temi</a>
						<div class="submenu">
							<div class="content">
								<p class="section-title">Gli Argomenti di Patria</p>
								<ul id="menu-header-temi" class=""><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53"><span><a href="http://www.patriaindipendente.it/temi/25aprile/">25 Aprile</a></span></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-50"><span><a href="http://www.patriaindipendente.it/temi/antifascismo/">Antifascismo</a></span></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-52"><span><a href="http://www.patriaindipendente.it/temi/resistenza/">Resistenza</a></span></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51"><span><a href="http://www.patriaindipendente.it/temi/partigiani/">Partigiani</a></span></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-54"><span><a href="http://www.patriaindipendente.it/temi/fascismo/">Fascismo</a></span></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-55"><span><a href="http://www.patriaindipendente.it/temi/stragi/">Stragi</a></span></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56"><span><a href="http://www.patriaindipendente.it/temi/memoria/">Memoria</a></span></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57"><span><a href="http://www.patriaindipendente.it/temi/neofascismo/">Neofascismo</a></span></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-58"><span><a href="http://www.patriaindipendente.it/temi/costituzione/">Costituzione</a></span></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-61"><span><a href="http://www.patriaindipendente.it/temi/democrazia/">Democrazia</a></span></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62"><span><a href="http://www.patriaindipendente.it/temi/liberta/">Libertà</a></span></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63"><span><a href="http://www.patriaindipendente.it/temi/eguaglianza/">Eguaglianza</a></span></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64"><span><a href="http://www.patriaindipendente.it/temi/felicita/">Felicità</a></span></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65"><span><a href="http://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></span></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-66"><span><a href="http://www.patriaindipendente.it/temi/economia/">Economia</a></span></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67"><span><a href="http://www.patriaindipendente.it/temi/filosofia/">Filosofia</a></span></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68"><span><a href="http://www.patriaindipendente.it/temi/sociologia/">Sociologia</a></span></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-69"><span><a href="http://www.patriaindipendente.it/temi/psicologia/">Psicologia</a></span></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-71"><span><a href="http://www.patriaindipendente.it/temi/arte/">Arte</a></span></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72"><span><a href="http://www.patriaindipendente.it/temi/cultura/">Cultura</a></span></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73"><span><a href="http://www.patriaindipendente.it/temi/spettacolo/">Spettacolo</a></span></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74"><span><a href="http://www.patriaindipendente.it/temi/mondo/">Mondo</a></span></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-75"><span><a href="http://www.patriaindipendente.it/temi/societa/">Società</a></span></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76"><span><a href="http://www.patriaindipendente.it/temi/politica/">Politica</a></span></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77"><span><a href="http://www.patriaindipendente.it/temi/donne/">Donne</a></span></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-78"><span><a href="http://www.patriaindipendente.it/temi/giovani/">Giovani</a></span></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79"><span><a href="http://www.patriaindipendente.it/temi/scuola/">Scuola</a></span></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-80"><span><a href="http://www.patriaindipendente.it/temi/emigrazione/">Emigrazione</a></span></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-81"><span><a href="http://www.patriaindipendente.it/temi/carceri/">Carceri</a></span></li>
<li id="menu-item-7816" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7816"><span><a href="http://www.patriaindipendente.it/temi/anniversari/">Anniversari</a></span></li>
<li id="menu-item-20336" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20336"><span><a href="http://www.patriaindipendente.it/temi/razzismo/">Razzismo</a></span></li>
<li id="menu-item-20341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20341"><span><a href="http://www.patriaindipendente.it/temi/documenti/">Documenti</a></span></li>
<li id="menu-item-20338" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20338"><span><a href="http://www.patriaindipendente.it/temi/lavoro/">Lavoro</a></span></li>
<li id="menu-item-20508" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20508"><span><a href="http://www.patriaindipendente.it/temi/guerra-e-pace/">Guerra e Pace</a></span></li>
<li id="menu-item-20510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20510"><span><a href="http://www.patriaindipendente.it/temi/nazismo/">Nazismo</a></span></li>
<li id="menu-item-20512" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20512"><span><a href="http://www.patriaindipendente.it/temi/neonazismo/">Neonazismo</a></span></li>
<li id="menu-item-20515" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20515"><span><a href="http://www.patriaindipendente.it/temi/deportazione/">Deportazione</a></span></li>
<li id="menu-item-20517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20517"><span><a href="http://www.patriaindipendente.it/temi/scienzaetecnologia/">Scienza e Tecnologia</a></span></li>
<li id="menu-item-22323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22323"><span><a href="http://www.patriaindipendente.it/temi/istituzioni/">Istituzioni</a></span></li>
<li id="menu-item-22697" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22697"><span><a href="http://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></span></li>
<li id="menu-item-23425" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-23425"><span><a href="http://www.patriaindipendente.it/temi/legalita/">Legalità</a></span></li>
<li id="menu-item-24540" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-24540"><span><a href="http://www.patriaindipendente.it/temi/europa/">Europa</a></span></li>
</ul>							</div>
						</div>					
					</li>
													<li class="about has-submenu">
						<a href="javascript:void(0);">Chi Siamo</a>
						<div class="submenu">
							<div class="content">
								<p class="section-title">La nostra Storia</p>
								<div class="subcontent">
									<div class="links">
										<ul id="menu-header-chi-siamo" class=""><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><span><a href="http://www.patriaindipendente.it/eccoci/">Eccoci</a></span></li>
<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><span><a href="http://www.patriaindipendente.it/amarcord/">Amarcord</a></span></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><span><a href="http://www.patriaindipendente.it/anpi/">L&#8217;Anpi</a></span></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><span><a href="http://www.patriaindipendente.it/la-costituzione/">La Costituzione Italiana</a></span></li>
<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><span><a href="http://www.patriaindipendente.it/archivio-numeri-per-anno/">Archivio numeri cartacei</a></span></li>
<li id="menu-item-2367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2367"><span><a href="http://www.patriaindipendente.it/sostieni-patria-indipendente/">Sostieni Patria Indipendente</a></span></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><span><a href="http://www.patriaindipendente.it/amici-di-patria/">Amici di Patria</a></span></li>
<li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><span><a href="http://www.patriaindipendente.it/contatti/">Contatti</a></span></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><span><a href="http://www.patriaindipendente.it/redazione-e-note-legali/">Redazione e Note Legali</a></span></li>
</ul>									</div>
									<div class="text">
										<p>Da oltre 60 anni raccontiamo la Resistenza, per guardare l’attualità con i valori dei Partigiani.</p>
									</div>
								</div>
							</div>
						</div>
					</li>
								<li class="search">
					<a href="javascript:void(0);">Cerca</a>
				</li>
				<li class="speciali">
					<a href="http://www.patriaindipendente.it/gli-speciali-di-patria/"><span>Gli Speciali</span></a>
				</li>
			</ul>
		</nav>
	</div>
	<div class="search-form">
		<div class="container">
			<form action="http://www.patriaindipendente.it/">
				<input type="text" name="s" placeholder="Cerca nella rivista" />
				<button type="submit" class="button">Cerca</button>
			</form>
		</div>
	</div>
	<span class="menu-handle"></span>
	<span class="search-handle"></span>
</header>
<div class='yarpp-related'>
		<aside id="post-related">
		<div class="container">
			<ul>
				<li class="current has-image">
					<a href="http://www.patriaindipendente.it/ultime-news/i-tre-mesi-cruciali-della-repubblica-sociale/">
												<span class="category">Approfondimenti</span>
						<span class="title">I tre mesi cruciali della repubblica sociale</span>
													<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/06/vg1-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/06/vg1-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/06/vg1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
											</a>
				</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/giornata-della-memoria-difficile-i-campi-del-duce/">
														<span class="category">Cittadinanza attiva</span>
							<span class="title">Giornata della Memoria (difficile): i campi del duce</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/01/capogreco-1-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/01/capogreco-1-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/01/capogreco-1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/giornata-della-memoria-luniverso-della-morte/">
														<span class="category">Cittadinanza attiva</span>
							<span class="title">Giornata della Memoria: l’universo della morte</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/01/v1-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/01/v1-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/01/v1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/terza-pagina/librarsi/nazionalita-nemica/">
														<span class="category">Librarsi</span>
							<span class="title">Nazionalità nemica</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/01/vercelli-libro-r-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/01/vercelli-libro-r-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/01/vercelli-libro-r-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/giornata-della-memoria-i-testimoni-di-geova/">
														<span class="category">Servizi</span>
							<span class="title">Giornata della Memoria: i Testimoni di Geova</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/01/p1-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/01/p1-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/01/p1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/la-grottesca-occupazione/">
														<span class="category">Servizi</span>
							<span class="title">La grottesca occupazione</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/03/b1r-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/03/b1r-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/03/b1r-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/quel-maledetto-1939/">
														<span class="category">Servizi</span>
							<span class="title">Quel maledetto 1939</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/03/vg1-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/03/vg1-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/03/vg1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/e-il-corazon-del-mundo-cesso-di-battere/">
														<span class="category">Servizi</span>
							<span class="title">E il corazon del mundo cessò di battere</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/03/guerra-civile-spagna-foto-capa-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/03/guerra-civile-spagna-foto-capa-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/03/guerra-civile-spagna-foto-capa-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/storia/dalla-guerra-di-spagna-al-secondo-conflitto-mondiale/">
														<span class="category">Servizi</span>
							<span class="title">Dalla guerra di Spagna al secondo conflitto mondiale</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/03/hitler-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/03/hitler-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/03/hitler-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/il-quotidiano/il-giorno-piu-lungo/">
														<span class="category">Il quotidiano</span>
							<span class="title">Il giorno più lungo</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/06/elmetto-rovesciato-t-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/06/elmetto-rovesciato-t-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/06/elmetto-rovesciato-t-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/razzismo-la-strada-verso-auschwitz/">
														<span class="category">Servizi</span>
							<span class="title">Razzismo: la strada verso Auschwitz</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/02/IMG_20190122_092120617-01-c-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/02/IMG_20190122_092120617-01-c-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/02/IMG_20190122_092120617-01-c-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
							</ul>
		</div>
	</aside>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery("#post-related ul").flickity({
				prevNextButtons: true,
				pageDots: false,
				cellAlign: 'left',
				contain: true,
				arrowShape: { 
				  x0: 20,
				  x1: 65, y1: 45,
				  x2: 70, y2: 40,
				  x3: 30
				}
			});
		});
	</script>
</div>
<div class="container">
	<div class="content-area">
		<div class="main-area">
			<article id="post-single">
				<div class="post-intro">
	<h1 class="post-title">I tre mesi cruciali della repubblica sociale</h1>
	<p class="author"><a href="http://www.patriaindipendente.it/author/fausto-vighi/" title="Articoli scritti da: Fausto Vighi" rel="author">Fausto Vighi</a></p>
	<p class="summary">Giugno, luglio, agosto 1944: la Rsi si dimostra tanto violenta quanto inconsistente. La «Marcia contro la Vandea» doveva ripulire prima di tutto il Piemonte per poi irradiarsi nelle altre regioni fino a colpire l’Emilia. Fu un completo fallimento. I partigiani feriscono Pavolini al sedere; il gerarca ferito nell’onore</p>
	<p class="tags"><a href="http://www.patriaindipendente.it/temi/fascismo/" rel="tag">Fascismo</a> <a href="http://www.patriaindipendente.it/temi/guerra-e-pace/" rel="tag">Guerra e Pace</a> <a href="http://www.patriaindipendente.it/temi/memoria/" rel="tag">Memoria</a> <a href="http://www.patriaindipendente.it/temi/nazismo/" rel="tag">Nazismo</a> <a href="http://www.patriaindipendente.it/temi/razzismo/" rel="tag">Razzismo</a></p></div>								<div class="post-content">
					<p><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/06/vg1.jpg"><img class="alignleft wp-image-24483" src="http://www.patriaindipendente.it/wp-content/uploads/2019/06/vg1.jpg" alt="" width="860" height="391" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/06/vg1.jpg 660w, http://www.patriaindipendente.it/wp-content/uploads/2019/06/vg1-300x136.jpg 300w" sizes="(max-width: 860px) 100vw, 860px" /></a>L’estate di fuoco, quel periodo che comprende i mesi di giugno, luglio e agosto 1944, che effetto ebbe sui fascisti? A ripercorrere, sulla scorta dei documenti di Salò, quei tre mesi, si possono fare delle scoperte interessanti. In quei giorni del ’44, sentimmo che l’effimera creatura di Mussolini era prossima al collasso; oggi possiamo verificare fino a che punto furono esatte le nostre intuizioni, seguendo le vicende della «repubblica sociale» (Rsi) dopo la liberazione di Roma, lo sbarco in Normandia e la ripresa dell’offensiva sovietica sul fronte orientale.</p>
<p>Quei fatti non avevano scalfito, nei fascisti, la fiducia nell’immancabile vittoria, ma l’ottimismo di facciata nascondeva la profonda crisi che aveva investito le strutture politiche e amministrative della Rsi con effetti drammatici nell’Italia centrale e pericolosi sbandamenti nel resto del territorio controllato da Salò.</p>
<p>Occorreva una svolta per riossigenare il neofascismo e Alessandro Pavolini, segretario del partito fascista repubblicano (Pfr) il 21 giugno, riuscì a ottenere la firma di Mussolini al suo progetto di militarizzare coloro che avevano aderito al neofascismo. Le federazioni del Pfr si sarebbero trasformate in unità militari, dette «brigate nere» per replicare alle «brigate rosse» partigiane, e ogni fascista, di età compresa tra i 18 e i 60 anni, sarebbe diventato uomo d’arme. Compito delle «brigate nere»: combattere i partigiani sino alla loro completa distruzione. Prima di cercare l’assenso del duce, Pavolini si era preoccupato di avere il <em>placet </em>dei tedeschi. Non ci furono difficoltà. II segretario del Pfr aveva dato precise assicurazioni: «Diventerò il capo delle brigate nere e, affinché non ci siano azioni disordinate o parallele, mi atterrò alle direttive che riceverò da Wolff». Wolff, il generale nazista che comandava le SS in Italia, era il vero rappresentante di Hitler e di Himmler a Salò.</p>
<p>Tuttavia, le «brigate nere» non nacquero ancora ufficialmente. Andavano costituite, ma non pubblicizzate, come prescrisse Pavolini in una circolare segreta alle federazioni del Pfr, perché la legge che doveva sancirle – diceva – era in preparazione. La verità era un’altra. Motivi politici e militari avevano suggerito al duce di congelare l’iniziativa, pochi minuti dopo la firma del progetto.</p>
<p>Motivi politici. Proprio il 21 giugno <em>La Stampa</em> di Torino aveva pubblicato un articolo del suo direttore, dal titolo «Se ci sei batti un colpo». Il fantasma evocato era il governo di Salò: un governo – a detta del quotidiano – che non governava, che non sapeva fronteggiare i problemi più urgenti, come il fenomeno del «ribellismo», gravissimo soprattutto in Piemonte.</p>
<p><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/06/cln.jpg"><img class=" wp-image-24484 alignright" src="http://www.patriaindipendente.it/wp-content/uploads/2019/06/cln.jpg" alt="" width="507" height="285" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/06/cln.jpg 678w, http://www.patriaindipendente.it/wp-content/uploads/2019/06/cln-300x169.jpg 300w" sizes="(max-width: 507px) 100vw, 507px" /></a>Era la prima volta che un giornale fascista criticava apertamente il governo del duce e l’articolo ebbe vastissima risonanza (e rilevanti consensi) nel piccolo mondo di Salò. Mussolini si rese conto che, se avesse resa nota la legge sulle «brigate nere» quando viva era l’impressione provocata dall’articolo, la militarizzazione del Pfr sarebbe sembrata l’unica risposta che il governo sapeva dare alle critiche d’inettitudine formulate da un giornalista. Ma c’erano pure altri motivi che consigliavano prudenza. II 14 giugno, il Comitato di Liberazione Nazionale Alta Italia (CLNAI) aveva rivolto un appello agli italiani, chiamandoli a prepararsi all’insurrezione nazionale, che avrebbe dovuto coincidere con l’irruzione degli Alleati nella pianura padana. Erano in corso scioperi nelle fabbriche torinesi, le campagne emiliane erano in agitazione e, dappertutto, i chiamati alle armi del ’20, ’21 e ’26 salivano in montagna e, con loro, andavano soldati, poliziotti e gendarmi della Rsi. Se il duce avesse annunciato la militarizzazione del Pfr dopo che aveva appena promulgato una legge comminante la pena di morte agli organizzatori di scioperi (legge che non aveva impedito a 70.000 operai torinesi d’incrociare le braccia), l’iniziativa non sarebbe apparsa come l’ammissione, davanti all’appello del CLNAI, agli scioperi, alle agitazioni, alla corsa in montagna, che le forze statali non reggevano più?</p>
<p>Motivi militari. Verso il 20 giugno, il generale Archimede Mischi, capo di S.M. dell’esercito di Salò e comandante del centro addestramento antiguerriglia, aveva segnalato a Mussolini che la minaccia partigiana si era ulteriormente aggravata.</p>
<p>In Piemonte, i «ribelli» (più di 25.000 secondo stime fasciste) ormai controllavano la regione e potevano prendere Torino da un momento all’altro. Altrove, non andava meglio.</p>
<p>Era la situazione propizia alle fantasie e ai deliri di Mussolini. Questi, infatti, cominciò a sognare un’offensiva delle sue pressoché inesistenti forze armate che, annientando il movimento partigiano, avrebbero ridato credibilità al governo di Salò e risollevato i depressi spiriti dei suoi seguaci. Ma che cosa sarebbe accaduto se Mussolini, proprio mentre pensava di gettare l’esercito contro i partigiani, avesse proceduto alla militarizzazione del partito? Le «brigate nere» non sarebbero apparse, ai militari di professione (Graziani, Mischi e via elencando), come contrapposizione o correttivo dell’esercito, che dichiaravano apolitico per il fatto che non ammettevano ingerenze del Pfr nella sua gestione? Anche questo era un buon motivo per non parlare ancora delle «brigate nere».</p>
<p><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/06/vg2.jpg"><img class="alignleft wp-image-24485" src="http://www.patriaindipendente.it/wp-content/uploads/2019/06/vg2.jpg" alt="" width="290" height="413" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/06/vg2.jpg 220w, http://www.patriaindipendente.it/wp-content/uploads/2019/06/vg2-211x300.jpg 211w" sizes="(max-width: 290px) 100vw, 290px" /></a>Il 25 giugno, il duce invitò Graziani a coordinare, personalmente e direttamente, le attività militari «per fronteggiare e debellare il banditismo dei fuorilegge». II vecchio maresciallo nicchiò. Era una direttiva troppo generica.</p>
<p>II giorno successivo, Mussolini tornò alla carica. I partigiani avevano attaccato Lanzo e messo in fuga una colonna inviata in soccorso al presidio della cittadina piemontese. Se Lanzo fosse caduta, non ci sarebbero stati più ostacoli tra i «ribelli» e Torino. Graziani rispose che, senza l’aiuto dei tedeschi, l’esercito di Salò poteva ben poco. Ma anche se avessero offerto i mezzi che occorrevano, le operazioni mai avrebbero potuto avere l’ampiezza che il duce esigeva. Lui, il maresciallo, non poteva promettere niente. Rimaneva, però, in attesa di ordini.</p>
<p>Mussolini gli precisò le sue direttive con la seguente lettera autografa, datata 27 giugno, dal titolo <em>La Marcia contro la Vandea</em>:</p>
<p>«L’organizzazione del movimento contro il banditismo a cui avete accennato ieri sera, deve avere un carattere che colpisca la psicologia delle popolazioni e sollevi l’entusiasmo nelle nostre file <em>unificate.</em> Deve essere <em>La Marcia della Repubblica Sociale contra la Vandea.</em> E poiché il centro della Vandea monarchica, reazionaria, bolscevica è il Piemonte, la Marcia, previa adunata a Torino di tutte le forze, deve cominciare dal Piemonte. Deve irradiarsi da Torino, in tutte le province, ripulire <em>radicalmente </em>e quindi passare immediatamente all’Emilia. Io credo che la situazione si capovolgerà, specialmente se le operazioni sul fronte italiano si svolgeranno favorevolmente».</p>
<p>Nel 1795 erano state le forze popolari francesi a muovere contro i residui reazionari concentrati nella Vandea, e da allora Vandea era stato sinonimo del più feroce conservatorismo; ora, erano i resti di un regime fallito e oscurantista a pretendere di marciare contro le più autentiche forze popolari, e queste, secondo il duce, erano la Vandea, e non quelli. Da notare il riferimento alle «nostre file <em>unificate</em>» (i corsivi sono, nella lettera, sottolineature), che sottintende la partecipazione alla «marcia» anche di unità della Guardia Nazionale Repubblicana (g.n.r.) e di altre «compagnie di ventura», e l’ingiunzione di «passare immediatamente all’Emilia», giacché anche in questa regione i «ribelli» erano cresciuti e avevano esteso il loro campo d’azione, da quando il duce, parlando con Hitler il 22 aprile 1944, aveva riconosciuto che «il movimento partigiano più pericoloso è quello che opera sugli Appennini dove solo quattro strade portano dal nord al sud», ma s’era poi sbilanciato scioccamente, affermando che erano in corso operazioni per il suo annientamento.</p>
<p>Copia della lettera fu inviata da Mussolini al plenipotenziario tedesco in Italia, Rudolf Rahn, accompagnata dalla preghiera di cooperare al massimo «in modo che la marcia contro i partigiani (&#8230;) possa avvenire il più presto possibile». Ma dai tedeschi venne un rifiuto. Le forze di sicurezza germaniche erano impegnate a rastrellare le zone «calde» delle retrovie di Kesselring. Così Graziani, non potendo contare sui nazisti e avendo a disposizione, oltre alle malfidate «compagnie dl ventura» (legione Muti, Decima Mas, ecc.) e alla g.n.r., solo pochi uomini, rinunciò a guidare la «marcia», ma motivò il rifiuto in un lungo memoriale al duce, nel quale accusava i tedeschi e taluni uomini della Rsi (in particolare Alessandro Pavolini e Renato Ricci, capo della g.n.r.) di aver vanificato i suoi sforzi per costituire un esercito efficiente. Occorreva una nuova politica e, se si voleva combattere, bisognava ottenere il rimpatrio delle quattro divisioni «in addestramento» nel Reich.</p>
<figure id="attachment_24486" style="width: 255px" class="wp-caption alignright"><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/06/Kesselring.jpg"><img class="wp-image-24486" src="http://www.patriaindipendente.it/wp-content/uploads/2019/06/Kesselring.jpg" alt="" width="255" height="374" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/06/Kesselring.jpg 545w, http://www.patriaindipendente.it/wp-content/uploads/2019/06/Kesselring-204x300.jpg 204w" sizes="(max-width: 255px) 100vw, 255px" /></a><figcaption class="wp-caption-text">Il feldmaresciallo Kesselring (da https://it.wikipedia.org/wiki/Albert_ Kesselring#/media/File:Bundesarchiv _Bild_183-R93434, _Albert_Kesselring.jpg)</figcaption></figure>
<p>La questione del ritorno delle divisioni, Graziani la pose anche a Kesselring. II feldmaresciallo era, a sua volta, in difficoltà. Nonostante i duri rastrellamenti e l’inasprimento delle già gravi misure antipartigiane, non era riuscito a sgominare i «banditi» in Toscana e Marche, e gli Appennini pullulavano di «fuorilegge», il che indeboliva la «Gotica». In più, si andava profilando la minaccia di un nuovo sbarco alleato, forse in Liguria. Kesselring giudicò che i fascisti avrebbero potuto, in qualche modo, alleggerire la pressione partigiana e aiutarlo a presidiare la costa ligure, quindi si disse disposto a inserire due delle quattro divisioni – la San Marco e la Monterosa – nel suo schieramento.</p>
<p>Poneva però quattro condizioni: le due divisioni incuneate fra tre divisioni tedesche avrebbero costituito un’armata che doveva essere comandata da Graziani; il maresciallo, in quanto comandante effettivo della grande unità, sarebbe stato agli ordini diretti di Kesselring; Graziani si doveva impegnare a impedire con ogni mezzo le diserzioni degli italiani dopo il loro rimpatrio; il governo di Salò avrebbe trattato direttamente col governo tedesco la questione del ritorno. Graziani accetto e riferì subito al duce. Insieme, prepararono l’incontro con Hitler, che sarebbe stato preceduto da una visita dl propaganda alle divisioni in Germania. Occorreva una forte azione imbonitrice, per evitare lo squagliamento generale del rimpatriati.</p>
<p>I due partirono il 15 luglio per il Reich. Visitarono i centri di addestramento, arringarono ufficiali e soldati, ottennero dai comandanti la promessa d’impedire con la forza le diserzioni, quindi raggiunsero il Q.G. del Führer nel pomeriggio del 20 luglio. Tre ore prima del loro arrivo, a Hitler era scoppiata, quasi tra i piedi, la bomba di Stauffenberg, lasciandolo illeso ma scioccato.</p>
<p>Mussolini e Graziani non restarono a lungo col Führer, giusto il tempo per sentirsi chiedere altri italiani per le forze armate tedesche. In caso di rifiuto, gli uomini che occorrevano sarebbero stati prelevati dalle quattro divisioni in addestramento. Mussolini, per la prima e ultima volta nella storia dei suoi incontri con Hitler, forte forse di avere per interlocutore un individuo visibilmente provato, riuscì a replicare con qualche fermezza. Espose la situazione della Rsi indebolita dalla caduta di Roma e dall’acuirsi della minaccia partigiana; annunciò la nascita delle «brigate nere»; chiese la restituzione della San Marco e della Monterosa, dicendo che il loro rimpatrio avrebbe avuto effetti positivi nella Rsi perché «la propaganda nemica afferma(va) che queste divisioni non sarebbero mai tornate». Cedeva a Hitler, per le sue esigenze, le altre due divisioni, Littorio e Italia, dichiarandosi soddisfatto se esse conservavano nome e bandiera.</p>
<p>Propose anche di avviare a soluzione definitiva il problema dei 700mila internati in Germania dopo l’8 settembre.</p>
<p>Aveva in qualche modo contrattato il rimpatrio di due divisioni, ma gli internati li abbandonò ai tedeschi. Infatti, consegnò a Hitler un memorandum nel quale si suggeriva l’impiego di tutti gli internati nell’industria o nell’agricoltura germaniche, con la sola sommessa richiesta di migliorare «la loro situazione materiale». Chi non poteva lavorare in fabbrica o nei campi, veniva inquadrato nelle forze armate tedesche. Nel memorandum si ribadiva che era esclusa «da parte italiana qualsiasi richiesta di rimpatrio degli internati».</p>
<p>Hitler accolse la richiesta del rimpatrio delle due divisioni e la soluzione del problema degli internati; approvò la costituzione delle «brigate nere»; demandò al feldmaresciallo Keitel, capo del comando supremo della Wehrmacht, e a Graziani di definire la cessione della Littorio e dell’Italia alle forze armate tedesche.</p>
<p>Quando i marescialli s’incontrarono, Keitel disse che le due divisioni, trasformate in unità contraeree, sarebbero state destinate al fronte orientale. Graziani, rendendosi conto dell’effetto che avrebbe provocato in Italia tale destinazione, reagì con violenza e minacciò le dimissioni. Keitel, nonostante i suoi limiti, riuscì a comprendere che il già scosso prestigio della Rsi sarebbe andato in pezzi quando si fosse conosciuta la sorte delle due divisioni e rinunciò al suo proposito. Anche la Littorio e l’Italia sarebbero tornate in patria. La San Marco e la Monterosa, invece, lasciarono la Germania quasi subito e alla fine d’agosto erano già dislocate nelle regioni alpine, su un fronte che andava da Ventimiglia al passo del Gran San Bernardo e intorno alle zone costiere di Genova e La Spezia. I rimpatriati non avrebbero dovuto partecipare alla lotta antipartigiana; furono, invece, buttati contro i «ribelli». Non avrebbero dovuto disertare; a metà settembre erano scomparsi 2.415 soldati: il 5,50% degli effettivi della Monterosa e il 10% della San Marco. I «disertori» erano finiti, con armi e munizioni, tra i partigiani. Ma l’emorragia che doveva dissanguare le due divisioni era appena cominciata.</p>
<figure id="attachment_24487" style="width: 1280px" class="wp-caption alignleft"><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/06/Rahn.jpg"><img class="size-full wp-image-24487" src="http://www.patriaindipendente.it/wp-content/uploads/2019/06/Rahn.jpg" alt="" width="1280" height="907" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/06/Rahn.jpg 1280w, http://www.patriaindipendente.it/wp-content/uploads/2019/06/Rahn-300x213.jpg 300w, http://www.patriaindipendente.it/wp-content/uploads/2019/06/Rahn-768x544.jpg 768w, http://www.patriaindipendente.it/wp-content/uploads/2019/06/Rahn-1024x726.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><figcaption class="wp-caption-text">L’ambasciatore tedesco Rudolf Rahn, plenipotenziario nominato da Hitler, con alla sua sinistra il segretario del partito fascista Alessandro Pavolini (da http://www.televignole.it/gli-uomini-mussolini-7-alessandro-pavolini/)</figcaption></figure>
<p>II 25 luglio, anniversario del «colpo di Stato», Pavolini annunciò la militarizzazione del partito con un melodrammatico discorso alla radio. Tra l’altro, il segretario del Pfr e comandante generale del corpo affermò che le «brigate nere» non avrebbero avuto compiti di polizia e, pertanto, non avrebbero effettuato arresti o requisizioni, ma solo combattuto «i banditi e i fuorilegge». Si sa bene come andarono poi le cose.</p>
<p>Con le «brigate nere» ormai sul piede di guerra, parve giunto il momento di marciare contro la Vandea. Toccò al generale Mischi guidare l’operazione, rimasta quella delineata nella lettera del duce a Graziani. AI generale, che capeggiava un composito esercito, includente «brigate» di Pavolini, «compagnie di ventura», reparti COGU (controguerriglia), RAU (reparti arditi ufficiali) e unità della g.n.r., non mancò il viatico di un messaggio di Mussolini: «Sono sicuro che alle parole seguiranno i fatti. Bisogna liberarci di questa odiosissima piaga <em>(i partigiani, </em>n.d.r.), col ferro e col fuoco. Non muovetevi da Torino, se non a operazione ultimata».</p>
<p>Si cominciò dalle Langhe (4 giorni di rastrellamento ai primi di agosto), poi l’offensiva si spostò nella Valle di Locana. E questa e una storia tutta da raccontare.</p>
<p>Qui, dov’era un forte contingente della Decima Mas con blindati e artiglieria, giunse anche Pavolini, seguito dal suo stato maggiore, dai federali di Torino e di Brescia, da altri gerarchi e da ufficiali del comando generale delle «brigate nere». Portava con sé la «1ª brigata nera mobile» di Milano, composta di squadristi scappati dalla Versilia e dalle Marche, e la «brigata nera Cremona», già provata nelle Langhe, comprendente cremonesi e fuggiaschi toscani e umbri.</p>
<p>La Decima segnava il passo, non essendo riuscita a sfondare le difese partigiane, e Pavolini volle assumere la direzione dell’attacco decisivo.</p>
<p>Nel primo pomeriggio dell’11 agosto, il segretario del Pfr si portò agli avamposti, preceduto da pattuglie di sicurezza e seguito dal codazzo dei suoi, con in più alcuni ufficiali della Decima, tra cui lo stesso Valerio Borghese. In totale, più di cento uomini si incamminarono per la strada della Valle di Locana, che porta a Ceresole Reale.</p>
<p>Non è ben chiaro se i «neri» si portarono sventatamente a ridosso delle posizioni partigiane o se i patrioti – garibaldini e giellisti piemontesi con cecoslovacchi, russi, jugoslavi, un turco, un polacco e un inglese – andarono incontro ai fascisti. Fatto sta che il fuoco dei «ribelli» investì di sorpresa la colonna. Se i partigiani avessero avuto una mitragliatrice o un mortaio, sarebbe stato un massacro. Comunque, gli squadristi ebbero, tra morti e feriti, una cinquantina di perdite. Rimasero feriti anche Pavolini, colpito nel sedere, Borghese, il federale di Brescia, il vice federale di Torino e il colonnello Quagliata (poi deceduto) del comando generale delle «brigate nere».</p>
<p>I fascisti, feriti leggermente o illesi, andarono a ripararsi nelle scoline dove, protetti a distanza dal fuoco di una mitragliera, rimasero fino a sera, quando i partigiani, che non immaginavano di avere tanti capoccia di Salò a portata di mano, si ritirarono paghi del risultato ottenuto. Solo allora, alcune pattuglie raggiunsero i gerarchi e li riportarono indietro, a Cuorgné, dove i feriti vennero ricoverati. Pavolini fu immediatamente operato e uno dei chirurghi osservò maliziosamente che il segretario del Pfr non avrebbe trovato, per mesi, nessuna poltrona abbastanza comoda per lui. All’indomani Pavolini fu evacuato con un’autoblinda fatta venire appositamente da Torino. Una normale ambulanza non era abbastanza sicura.</p>
<p>La ferita di Pavolini, non troppo onorevole e non certo onoranda, ebbe immediatamente i suoi apologeti. Ma venne trasformata in una più gloriosa ferita alla gamba e il comandante delle «brigate nere», in divisa, posò per i fotografi disteso su un fianco. I giornali raccontarono che Pavolini e gli altri erano stati sorpresi da una irruzione di «banditi» e dissero anche che avevano reagito, contrattaccando e mettendo in fuga i «vili fuorilegge». In realtà, gli eroi di Salò erano riusciti a sparare qualche colpo di mitra contro le rocce che avevano protetto i partigiani, quando questi se ne erano già andati.</p>
<p>La marcia contro la Vandea procedette stancamente, poi si bloccò di colpo. I fascisti, anzi, dovettero quasi tirarsi da parte, perché i tedeschi, al momento dello sbarco alleato in Provenza (15 agosto), dovettero cercare di riprendere il controllo dei valichi alpini. E lo fecero con grande spiegamento di forze corazzate, in appoggio a una delle loro migliori divisioni, la 90ª Panzergrenadieren.</p>
<figure id="attachment_24488" style="width: 380px" class="wp-caption alignleft"><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/06/panzer.jpg"><img class="wp-image-24488 " src="http://www.patriaindipendente.it/wp-content/uploads/2019/06/panzer.jpg" alt="" width="380" height="570" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/06/panzer.jpg 533w, http://www.patriaindipendente.it/wp-content/uploads/2019/06/panzer-200x300.jpg 200w" sizes="(max-width: 380px) 100vw, 380px" /></a><figcaption class="wp-caption-text">Un carro armato della 90ª Panzergrenadieren (da https://upload.wikimedia.org/wikipedia/commons/d/d8/ Bundesarchiv_Bild_101III-Altstadt-055-37%2C_Russland% 2C_Panzer_III%2C_Waffen-SS-Division_%22Wiking%22.jpg)</figcaption></figure>
<p>II 18 agosto, delineandosi i fallimento della marcia sulla Vandea, imputabile anche alla ormai totale paralisi della g.n.r., Mussolini ne silura il capo, il brutale ras di Carrara, Renato Ricci, assumendo personalmente e <em>pro tempore </em>il comando del corpo. Mettendosi alla testa della g.n.r., il duce dovette compiere un ennesimo atto di sottomissione ai voleri dei tedeschi, firmando una dichiarazione «nella quale era specificato che per tutto quello che riguardava l’impiego <em>(della g.n.r., </em>n.d.r.). Wolff rimaneva arbitro». Questo disse poi Graziani.</p>
<p>Alcuni giorni dopo, Mussolini ordinava a Mischi di porre fine all’operazione Vandea con un messaggio che ammetteva il fiasco dell’impresa: «la situazione non è molta migliorata e anzi in talune zone (&#8230;) è notevolmente peggiorata. Bisogna riconoscere che dopo un mese di attività i risultati sono modesti e non sono comunque in relazione allo sforzo compiuto e ai programmi iniziali».</p>
<p>Proprio così. Se i partigiani, a metà agosto, avevano dovuto cedere il controllo dei passi alpini per effetto del violento attacco tedesco, s’erano però rifatti vivi altrove. Ora stavano per completare la liberazione dell’Ossola e andavano insediandosi in tutta la zona compresa nell’arco del Tanaro, da Ceva sin dopo Alba, fin verso Asti. E notizie non meno gravi pervenivano non solo dagli altri centri della «Vandea», ma da tutte le regioni dell’Italia occupata. Il superamento di Firenze (dove i partigiani erano entrati proprio nel giorno del ferimento di Pavolini) e di Cattolica facevano intendere che presto gli Alleati avrebbero attaccato la «Gotica» e ciò aggiungeva altro sgomento alla già dilagante paura.</p>
<p>Non stupisce che Mussolini e Pavolini, ai primi di settembre, sentendo avvicinarsi la fine della Rsi si misero freneticamente a far progetti per organizzare «l’estrema disperata difesa dell’ultimo lembo» del feudo di Salò. Dove? Pavolini inventò, in quei giorni, il ridotto della Valtellina e Mussolini, appena poté ne parlò con Rahn.</p>
<p>II plenipotenziario tedesco gli fece notare, molto realisticamente, che «gli uomini sono uomini&#8230; e dopo un po’ di tempo la soluzione di un internamento in Svizzera lusingherebbe i meno convinti e voi rimarreste solo con un pugno di uomini&#8230;».</p>
<p>L’osservazione forse sfuggì a Mussolini, eppure era una profezia.</p>
<p style="text-align: right;">(da <em>Patria Indipendente</em> n. 12/13 del 1984)</p>
					<aside class="share">
	<h1 class="title">Condividi su</h1>
	<ul>
		<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.patriaindipendente.it/ultime-news/i-tre-mesi-cruciali-della-repubblica-sociale/" class="share-link">Facebook</a></li>
		<li class="twitter"><a href="https://twitter.com/intent/tweet?url=http://www.patriaindipendente.it/ultime-news/i-tre-mesi-cruciali-della-repubblica-sociale/" class="share-link">Twitter</a></li>
		<li class="mail"><a href="mailto:?subject=Leggi%20%22I%20tre%20mesi%20cruciali%20della%20repubblica%20sociale%22%20su%20Patria%20Indipendente&body=Patria%20Indipendente%3A%20%22I%20tre%20mesi%20cruciali%20della%20repubblica%20sociale%22%0Ahttp%3A%2F%2Fwww.patriaindipendente.it%2Fultime-news%2Fi-tre-mesi-cruciali-della-repubblica-sociale%2F">Mail</a></li>
		<li class="print"><a href="javascript:window.print();">Stampa</a></li>
	</ul>
</aside>					<p class="post-date">Pubblicato giovedì 13 giugno 2019</p>
					<p class="print-spec">Stampato il 13/06/2019 da <strong>Patria indipendente</strong> alla url <em>http://www.patriaindipendente.it/ultime-news/i-tre-mesi-cruciali-della-repubblica-sociale/</em></p>
				</div>
			</article>
		</div>
		<div class="side-area">
			<div class="side-area-content">
					<aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Neofascismo ed estrema destra sui social, una guida alla Galassia Nera</h1><a href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/esplorando-la-galassia-nera/"><img width="300" height="169" src="http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-300x169.jpg" class="image wp-image-12461  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-300x169.jpg 300w, http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-768x432.jpg 768w, http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-1024x576.jpg 1024w, http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-800x450.jpg 800w, http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>
<aside id="wpp-3" class="widget popular-posts">
<h1 class="widget-title">I più letti</h1>
<!-- WordPress Popular Posts -->

<ul class="posts-list">
<li class="post"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/forme/" class="category category-15">Forme</a> <a href="http://www.patriaindipendente.it/terza-pagina/forme/il-quarto-stato-unicona-dei-lavoratori/" title="Il Quarto Stato, un’icona dei lavoratori" class="wpp-post-title" target="_self">Il Quarto Stato, un’icona dei lavoratori</a></li>
<li class="post"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/servizi/" class="category category-9">Servizi</a> <a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/articolo-3-leguaglianza-che-oggi-non-ce/" title="Articolo 3: l’eguaglianza che oggi non c’è" class="wpp-post-title" target="_self">Articolo 3: l’eguaglianza che oggi non c’è</a></li>
<li class="post"><a href="http://www.patriaindipendente.it/categorie/il-quotidiano/" class="category category-145">Il quotidiano</a> <a href="http://www.patriaindipendente.it/il-quotidiano/la-maglietta-della-fanciulla-e-il-bidone-dellimmondizia/" title="La maglietta della fanciulla e il bidone dell’immondizia" class="wpp-post-title" target="_self">La maglietta della fanciulla e il bidone dell’immondizia</a></li>
<li class="post"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/servizi/" class="category category-9">Servizi</a> <a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/articolo-6-lingue-tutelare/" title="Articolo 6: lingue da tutelare" class="wpp-post-title" target="_self">Articolo 6: lingue da tutelare</a></li>

</ul>

</aside>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="container">
		<h1 class="logo">Patria Indipendente</h1>
		<span class="to-top"></span>
		<div class="sections">
			<div class="section">
				<h2 class="section-title">Sezioni</h2>
				<ul id="menu-header-sezioni-1" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.patriaindipendente.it/categorie/idee/copertine/">Copertine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.patriaindipendente.it/categorie/idee/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.patriaindipendente.it/categorie/idee/in-punta-di-penna/">In punta di penna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://www.patriaindipendente.it/categorie/idee/">Idee</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/">Persone e Luoghi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23474"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/">Terza Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23457"><a href="http://www.patriaindipendente.it/categorie/ultime-news/">Ultime da Patria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="http://www.patriaindipendente.it/categorie/il-quotidiano/">Il quotidiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.patriaindipendente.it/categorie/idee/lemail/">L&#8217;email</a></li>
</ul>			</div>
			<div class="section">
				<h2 class="section-title">Temi</h2>
				<ul id="menu-header-temi-1" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53"><a href="http://www.patriaindipendente.it/temi/25aprile/">25 Aprile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-50"><a href="http://www.patriaindipendente.it/temi/antifascismo/">Antifascismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-52"><a href="http://www.patriaindipendente.it/temi/resistenza/">Resistenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51"><a href="http://www.patriaindipendente.it/temi/partigiani/">Partigiani</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-54"><a href="http://www.patriaindipendente.it/temi/fascismo/">Fascismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-55"><a href="http://www.patriaindipendente.it/temi/stragi/">Stragi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56"><a href="http://www.patriaindipendente.it/temi/memoria/">Memoria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57"><a href="http://www.patriaindipendente.it/temi/neofascismo/">Neofascismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-58"><a href="http://www.patriaindipendente.it/temi/costituzione/">Costituzione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-61"><a href="http://www.patriaindipendente.it/temi/democrazia/">Democrazia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62"><a href="http://www.patriaindipendente.it/temi/liberta/">Libertà</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63"><a href="http://www.patriaindipendente.it/temi/eguaglianza/">Eguaglianza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64"><a href="http://www.patriaindipendente.it/temi/felicita/">Felicità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65"><a href="http://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-66"><a href="http://www.patriaindipendente.it/temi/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67"><a href="http://www.patriaindipendente.it/temi/filosofia/">Filosofia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68"><a href="http://www.patriaindipendente.it/temi/sociologia/">Sociologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-69"><a href="http://www.patriaindipendente.it/temi/psicologia/">Psicologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-71"><a href="http://www.patriaindipendente.it/temi/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72"><a href="http://www.patriaindipendente.it/temi/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73"><a href="http://www.patriaindipendente.it/temi/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74"><a href="http://www.patriaindipendente.it/temi/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-75"><a href="http://www.patriaindipendente.it/temi/societa/">Società</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76"><a href="http://www.patriaindipendente.it/temi/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77"><a href="http://www.patriaindipendente.it/temi/donne/">Donne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-78"><a href="http://www.patriaindipendente.it/temi/giovani/">Giovani</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79"><a href="http://www.patriaindipendente.it/temi/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-80"><a href="http://www.patriaindipendente.it/temi/emigrazione/">Emigrazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-81"><a href="http://www.patriaindipendente.it/temi/carceri/">Carceri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7816"><a href="http://www.patriaindipendente.it/temi/anniversari/">Anniversari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20336"><a href="http://www.patriaindipendente.it/temi/razzismo/">Razzismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20341"><a href="http://www.patriaindipendente.it/temi/documenti/">Documenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20338"><a href="http://www.patriaindipendente.it/temi/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20508"><a href="http://www.patriaindipendente.it/temi/guerra-e-pace/">Guerra e Pace</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20510"><a href="http://www.patriaindipendente.it/temi/nazismo/">Nazismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20512"><a href="http://www.patriaindipendente.it/temi/neonazismo/">Neonazismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20515"><a href="http://www.patriaindipendente.it/temi/deportazione/">Deportazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20517"><a href="http://www.patriaindipendente.it/temi/scienzaetecnologia/">Scienza e Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22323"><a href="http://www.patriaindipendente.it/temi/istituzioni/">Istituzioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22697"><a href="http://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-23425"><a href="http://www.patriaindipendente.it/temi/legalita/">Legalità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-24540"><a href="http://www.patriaindipendente.it/temi/europa/">Europa</a></li>
</ul>			</div>
			<div class="section">
				<h2 class="section-title">Chi Siamo</h2>
				<ul id="menu-header-chi-siamo-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://www.patriaindipendente.it/eccoci/">Eccoci</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="http://www.patriaindipendente.it/amarcord/">Amarcord</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a href="http://www.patriaindipendente.it/anpi/">L&#8217;Anpi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="http://www.patriaindipendente.it/la-costituzione/">La Costituzione Italiana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="http://www.patriaindipendente.it/archivio-numeri-per-anno/">Archivio numeri cartacei</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2367"><a href="http://www.patriaindipendente.it/sostieni-patria-indipendente/">Sostieni Patria Indipendente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://www.patriaindipendente.it/amici-di-patria/">Amici di Patria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><a href="http://www.patriaindipendente.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="http://www.patriaindipendente.it/redazione-e-note-legali/">Redazione e Note Legali</a></li>
</ul>			</div>
			<div class="section">
				<div class="speciali">
					<h2 class="section-title">Gli Speciali</h2>
					<div class="image"><img src="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/img/speciali-footer.png" alt="Gli speciali di Patria Indipendente" /></div>
					<p>Regala Patria Indipendente.<br />Con l'abbonamento ricevi i numeri speciali cartacei.</p>
					<a class="button" href="http://www.patriaindipendente.it/gli-speciali-di-patria/">Sostieni la rivista</a>
				</div>
									<div class="socials">
						<h2 class="section-title">Seguici Su</h2>
						<ul id="menu-social-pagine" class=""><li id="menu-item-17" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" href="https://www.facebook.com/patriaindipendente/">Facebook</a></li>
<li id="menu-item-18" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a target="_blank" href="https://twitter.com/Anpinazionale">Twitter</a></li>
</ul>					</div>
							</div>
		</div>
		<div class="copy">
			<p>© 2019 Associazione Nazionale Partigiani d'Italia - C.F. 00776550584</p>
					</div>
	</div>
</footer>
<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per offrirti un’esperienza di navigazione ottimizzata. Scrollando, cliccando su un qualsiasi elemento della pagina, o chiudendo questo banner acconsenti all’uso dei cookie. Consulta la nostra cookie policy per saperne di più sui cookies e come negare il consenso all’utilizzo.
<a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >OK</a> <a href="http://www.patriaindipendente.it/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi informazioni sui cookie</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.patriaindipendente.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67699302-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
</body>
</html>
