<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.patriaindipendente.it/xmlrpc.php">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nell’isola dei Padri - Patria Indipendente</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.patriaindipendente.it/persone-e-luoghi/itinerari-della-resistenza/nellisola-dei-padri/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nell’isola dei Padri - Patria Indipendente" />
	<meta property="og:description" content="Un emozionante reportage scritto dalla figlia di un confinato politico a Ventotene, alla scoperta del luogo di pena dove vissero, condannati, antifascisti quali Pertini, Di Vittorio, Terracini, la Ravera e tanti ex combattenti delle Brigate Internazionali. In quel carcere atollo Spinelli, Rossi e Colorni scrissero il Manifesto della futura Europa libera e unita" />
	<meta property="og:url" content="https://www.patriaindipendente.it/persone-e-luoghi/itinerari-della-resistenza/nellisola-dei-padri/" />
	<meta property="og:site_name" content="Patria Indipendente" />
	<meta property="article:publisher" content="https://www.facebook.com/patriaindipendente/" />
	<meta property="article:published_time" content="2020-10-17T05:57:06+00:00" />
	<meta property="article:modified_time" content="2020-10-17T06:06:48+00:00" />
	<meta property="og:image" content="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200925_100443.jpg" />
	<meta property="og:image:width" content="1050" />
	<meta property="og:image:height" content="591" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.patriaindipendente.it/#website","url":"https://www.patriaindipendente.it/","name":"Patria Indipendente","description":"Essere antifascisti oggi.","potentialAction":[{"@type":"SearchAction","target":"https://www.patriaindipendente.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.patriaindipendente.it/persone-e-luoghi/itinerari-della-resistenza/nellisola-dei-padri/#primaryimage","inLanguage":"it-IT","url":"https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200925_100443.jpg","width":1050,"height":591,"caption":"Ventotene, il porticciolo"},{"@type":"WebPage","@id":"https://www.patriaindipendente.it/persone-e-luoghi/itinerari-della-resistenza/nellisola-dei-padri/#webpage","url":"https://www.patriaindipendente.it/persone-e-luoghi/itinerari-della-resistenza/nellisola-dei-padri/","name":"Nell\u2019isola dei Padri - Patria Indipendente","isPartOf":{"@id":"https://www.patriaindipendente.it/#website"},"primaryImageOfPage":{"@id":"https://www.patriaindipendente.it/persone-e-luoghi/itinerari-della-resistenza/nellisola-dei-padri/#primaryimage"},"datePublished":"2020-10-17T05:57:06+00:00","dateModified":"2020-10-17T06:06:48+00:00","author":{"@id":"https://www.patriaindipendente.it/#/schema/person/c7f7cbc1724fa050c8cf397cb21c9bb9"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.patriaindipendente.it/persone-e-luoghi/itinerari-della-resistenza/nellisola-dei-padri/"]}]},{"@type":["Person"],"@id":"https://www.patriaindipendente.it/#/schema/person/c7f7cbc1724fa050c8cf397cb21c9bb9","name":"Bruna Tabarri","image":{"@type":"ImageObject","@id":"https://www.patriaindipendente.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8496f689f95dc80eca9e8eedecf0116d?s=96&d=mm&r=g","caption":"Bruna Tabarri"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; Feed" href="https://www.patriaindipendente.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; Feed dei commenti" href="https://www.patriaindipendente.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.patriaindipendente.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.patriaindipendente.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.patriaindipendente.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.patriaindipendente.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pi-style-css'  href='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pi-style-print-css'  href='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/print.css?ver=print' type='text/css' media='all' />
<link rel='stylesheet' id='pi-fancybox-style-css'  href='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/fancybox/jquery.fancybox.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.patriaindipendente.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.patriaindipendente.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":34733,"token":"4f5860d834","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/modernizr.custom.01210.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.uniform.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/flickity.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.hc-sticky.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.validate.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.stickem.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.fancybox.pack.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/app.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.patriaindipendente.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.patriaindipendente.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.patriaindipendente.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.patriaindipendente.it/?p=34733' />
<link rel="alternate" type="application/json+oembed" href="https://www.patriaindipendente.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.patriaindipendente.it%2Fpersone-e-luoghi%2Fitinerari-della-resistenza%2Fnellisola-dei-padri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.patriaindipendente.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.patriaindipendente.it%2Fpersone-e-luoghi%2Fitinerari-della-resistenza%2Fnellisola-dei-padri%2F&#038;format=xml" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-120x120.png">
	<link rel="icon" type="image/png" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ff0000">
	<meta name="theme-color" content="#ff0000">	
	<script src="//use.typekit.net/ttr2ccx.js"></script>
	<script>try{Typekit.load();}catch(e){}</script>
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:39491,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
<body class="post-template-default single single-post postid-34733 single-format-standard category-itinerari-della-resistenza">
<header id="header">
	<div class="container">
		<h1 class="logo"><a href="https://www.patriaindipendente.it/">Patria <span>Indipendente</span></a></h1>
		<nav class="menu">
			<ul>
				<li class="home">
					<a href="https://www.patriaindipendente.it/" rel="home">Home</a>
				</li>
									<li class="categories has-submenu">
						<a href="javascript:void(0);">Sezioni</a>
						<div class="submenu">
							<div class="content">
								<ul id="menu-header-sezioni" class=""><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.patriaindipendente.it/categorie/idee/copertine/" class="section-title">Copertine</a> </li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.patriaindipendente.it/categorie/idee/editoriali/" class="section-title">Editoriali</a> </li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.patriaindipendente.it/categorie/idee/in-punta-di-penna/" class="section-title">In punta di penna</a> </li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="https://www.patriaindipendente.it/categorie/idee/" class="section-title">Idee</a> 
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.patriaindipendente.it/categorie/idee/ulisse/">L&#8217;Ulisse</a> </li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-28"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/" class="section-title">Persone e Luoghi</a> 
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/profili-partigiani/">Profili Partigiani</a> </li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/interviste/">Interviste</a> </li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/itinerari-della-resistenza/">Itinerari della Resistenza</a> </li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/servizi/">Servizi</a> </li>
	<li id="menu-item-17648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17648"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/minutaglie-nerissime/">Minutaglie nerissime</a> </li>
	<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/video/">Video</a> </li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.patriaindipendente.it/categorie/idee/cittadinanza-attiva/">Cittadinanza attiva</a> </li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/inchieste/">Inchieste</a> </li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/fotostorie/">Fotostorie</a> </li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.patriaindipendente.it/categorie/cronache-antifasciste/">Cronache antifasciste</a> </li>
	<li id="menu-item-23469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23469"><a href="https://www.patriaindipendente.it/categorie/approfondimenti/">Approfondimenti</a> </li>
</ul>
</li>
<li id="menu-item-23474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23474"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/" class="section-title">Terza Pagina</a> 
<ul class="sub-menu">
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/elzeviri/">Elzeviri</a> </li>
	<li id="menu-item-1187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/cammin-capendo/">Cammin capendo</a> </li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/forme/">Forme</a> </li>
	<li id="menu-item-23464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23464"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/bottoni/">Bottoni</a> </li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/red-carpet/">Red Carpet</a> </li>
	<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/etimologie/">Etimologie</a> </li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/pentagramma/">Pentagramma</a> </li>
	<li id="menu-item-2409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2409"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/leonardo/">Leonardo</a> </li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/librarsi/">Librarsi</a> </li>
	<li id="menu-item-17687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17687"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/costume/">Costume</a> </li>
</ul>
</li>
<li id="menu-item-23457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23457"><a href="https://www.patriaindipendente.it/categorie/ultime-news/" class="section-title">Ultime da Patria</a> </li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.patriaindipendente.it/categorie/idee/lemail/" class="section-title">L&#8217;email</a> </li>
</ul>							</div>
						</div>
					</li>
													<li class="tags has-submenu">
						<a href="javascript:void(0);">Temi</a>
						<div class="submenu">
							<div class="content">
								<p class="section-title">Gli Argomenti di Patria</p>
								<ul id="menu-header-temi" class=""><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53"><span><a href="https://www.patriaindipendente.it/temi/25aprile/">25 Aprile</a></span></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-50"><span><a href="https://www.patriaindipendente.it/temi/antifascismo/">Antifascismo</a></span></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-52"><span><a href="https://www.patriaindipendente.it/temi/resistenza/">Resistenza</a></span></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51"><span><a href="https://www.patriaindipendente.it/temi/partigiani/">Partigiani</a></span></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-54"><span><a href="https://www.patriaindipendente.it/temi/fascismo/">Fascismo</a></span></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-55"><span><a href="https://www.patriaindipendente.it/temi/stragi/">Stragi</a></span></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56"><span><a href="https://www.patriaindipendente.it/temi/memoria/">Memoria</a></span></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57"><span><a href="https://www.patriaindipendente.it/temi/neofascismo/">Neofascismo</a></span></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-58"><span><a href="https://www.patriaindipendente.it/temi/costituzione/">Costituzione</a></span></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-61"><span><a href="https://www.patriaindipendente.it/temi/democrazia/">Democrazia</a></span></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62"><span><a href="https://www.patriaindipendente.it/temi/liberta/">Libertà</a></span></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63"><span><a href="https://www.patriaindipendente.it/temi/eguaglianza/">Eguaglianza</a></span></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64"><span><a href="https://www.patriaindipendente.it/temi/felicita/">Felicità</a></span></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65"><span><a href="https://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></span></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-66"><span><a href="https://www.patriaindipendente.it/temi/economia/">Economia</a></span></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67"><span><a href="https://www.patriaindipendente.it/temi/filosofia/">Filosofia</a></span></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68"><span><a href="https://www.patriaindipendente.it/temi/sociologia/">Sociologia</a></span></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-69"><span><a href="https://www.patriaindipendente.it/temi/psicologia/">Psicologia</a></span></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-71"><span><a href="https://www.patriaindipendente.it/temi/arte/">Arte</a></span></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72"><span><a href="https://www.patriaindipendente.it/temi/cultura/">Cultura</a></span></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73"><span><a href="https://www.patriaindipendente.it/temi/spettacolo/">Spettacolo</a></span></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74"><span><a href="https://www.patriaindipendente.it/temi/mondo/">Mondo</a></span></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-75"><span><a href="https://www.patriaindipendente.it/temi/societa/">Società</a></span></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76"><span><a href="https://www.patriaindipendente.it/temi/politica/">Politica</a></span></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77"><span><a href="https://www.patriaindipendente.it/temi/donne/">Donne</a></span></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-78"><span><a href="https://www.patriaindipendente.it/temi/giovani/">Giovani</a></span></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79"><span><a href="https://www.patriaindipendente.it/temi/scuola/">Scuola</a></span></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-80"><span><a href="https://www.patriaindipendente.it/temi/emigrazione/">Emigrazione</a></span></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-81"><span><a href="https://www.patriaindipendente.it/temi/carceri/">Carceri</a></span></li>
<li id="menu-item-7816" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7816"><span><a href="https://www.patriaindipendente.it/temi/anniversari/">Anniversari</a></span></li>
<li id="menu-item-20336" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20336"><span><a href="https://www.patriaindipendente.it/temi/razzismo/">Razzismo</a></span></li>
<li id="menu-item-20341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20341"><span><a href="https://www.patriaindipendente.it/temi/documenti/">Documenti</a></span></li>
<li id="menu-item-20338" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20338"><span><a href="https://www.patriaindipendente.it/temi/lavoro/">Lavoro</a></span></li>
<li id="menu-item-20508" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20508"><span><a href="https://www.patriaindipendente.it/temi/guerra-e-pace/">Guerra e Pace</a></span></li>
<li id="menu-item-20510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20510"><span><a href="https://www.patriaindipendente.it/temi/nazismo/">Nazismo</a></span></li>
<li id="menu-item-20512" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20512"><span><a href="https://www.patriaindipendente.it/temi/neonazismo/">Neonazismo</a></span></li>
<li id="menu-item-20515" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20515"><span><a href="https://www.patriaindipendente.it/temi/deportazione/">Deportazione</a></span></li>
<li id="menu-item-20517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20517"><span><a href="https://www.patriaindipendente.it/temi/scienzaetecnologia/">Scienza e tecnologia</a></span></li>
<li id="menu-item-22323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22323"><span><a href="https://www.patriaindipendente.it/temi/istituzioni/">Istituzioni</a></span></li>
<li id="menu-item-22697" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22697"><span><a href="https://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></span></li>
<li id="menu-item-23425" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-23425"><span><a href="https://www.patriaindipendente.it/temi/legalita/">Legalità</a></span></li>
<li id="menu-item-24540" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-24540"><span><a href="https://www.patriaindipendente.it/temi/europa/">Europa</a></span></li>
</ul>							</div>
						</div>					
					</li>
													<li class="about has-submenu">
						<a href="javascript:void(0);">Chi Siamo</a>
						<div class="submenu">
							<div class="content">
								<p class="section-title">La nostra Storia</p>
								<div class="subcontent">
									<div class="links">
										<ul id="menu-header-chi-siamo" class=""><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><span><a href="https://www.patriaindipendente.it/eccoci/">Eccoci</a></span></li>
<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><span><a href="https://www.patriaindipendente.it/amarcord/">Amarcord</a></span></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><span><a href="https://www.patriaindipendente.it/anpi/">L&#8217;Anpi</a></span></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><span><a href="https://www.patriaindipendente.it/la-costituzione/">La Costituzione Italiana</a></span></li>
<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><span><a href="https://www.patriaindipendente.it/archivio-numeri-per-anno/">Archivio numeri cartacei</a></span></li>
<li id="menu-item-2367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2367"><span><a href="https://www.patriaindipendente.it/sostieni-patria-indipendente/">Sostieni Patria Indipendente</a></span></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><span><a href="https://www.patriaindipendente.it/amici-di-patria/">Amici di Patria</a></span></li>
<li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><span><a href="https://www.patriaindipendente.it/contatti/">Contatti</a></span></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><span><a href="https://www.patriaindipendente.it/redazione-e-note-legali/">Redazione e Note Legali</a></span></li>
</ul>									</div>
									<div class="text">
										<p>Da oltre 60 anni raccontiamo la Resistenza, per guardare l’attualità con i valori dei Partigiani.</p>
									</div>
								</div>
							</div>
						</div>
					</li>
								<li class="search">
					<a href="javascript:void(0);">Cerca</a>
				</li>
				<li class="speciali">
					<a href="https://www.patriaindipendente.it/gli-speciali-di-patria/"><span>Gli Speciali</span></a>
				</li>
			</ul>
		</nav>
	</div>
	<div class="search-form">
		<div class="container">
			<form action="https://www.patriaindipendente.it/">
				<input type="text" name="s" placeholder="Cerca nella rivista" />
				<button type="submit" class="button">Cerca</button>
			</form>
		</div>
	</div>
	<span class="menu-handle"></span>
	<span class="search-handle"></span>
</header>
<div class='yarpp-related'>
		<aside id="post-related">
		<div class="container">
			<ul>
				<li class="current has-image">
					<a href="https://www.patriaindipendente.it/persone-e-luoghi/itinerari-della-resistenza/nellisola-dei-padri/">
												<span class="category">Itinerari della Resistenza</span>
						<span class="title">Nell’isola dei <font color="red">Padri</font></span>
													<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200925_100443-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200925_100443-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200925_100443-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
											</a>
				</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/terza-pagina/una-tipografia-clandestina/">
														<span class="category">Itinerari della Resistenza</span>
							<span class="title">Una tipografia clandestina</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2018/03/TipografiaClandestina-Lerici-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2018/03/TipografiaClandestina-Lerici-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2018/03/TipografiaClandestina-Lerici-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/persone-e-luoghi/itinerari-della-resistenza/una-passeggiata-nella-resistenza-slovena/">
														<span class="category">Itinerari della Resistenza</span>
							<span class="title">Una passeggiata nella Resistenza slovena</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2018/09/De-Biasi-1-r-1-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2018/09/De-Biasi-1-r-1-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2018/09/De-Biasi-1-r-1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/persone-e-luoghi/itinerari-della-resistenza/kobariska-republika-la-prima-repubblica-partigiana/">
														<span class="category">Itinerari della Resistenza</span>
							<span class="title">Kobariška republika, la prima repubblica partigiana</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2018/11/repubblica-caporetto1cc-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2018/11/repubblica-caporetto1cc-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2018/11/repubblica-caporetto1cc-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/il-quotidiano/la-storia-a-la-carte/">
														<span class="category">Approfondimenti</span>
							<span class="title">La storia<font color="red"> à la carte</font></span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2019/09/v1-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2019/09/v1-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2019/09/v1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/documenti/un-vero-museo-nazionale-della-resistenza-milano/">
														<span class="category">Documenti</span>
							<span class="title">Per un vero Museo Nazionale della Resistenza a Milano</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2017/07/ANPI-LOGO-alta-definizione-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2017/07/ANPI-LOGO-alta-definizione-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2017/07/ANPI-LOGO-alta-definizione-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/persone-e-luoghi/servizi/trasferiti-dai-nazisti-nei-campi-di-prigionia/">
														<span class="category">Servizi</span>
							<span class="title">Trasferiti dai nazisti nei campi di prigionia</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2018/06/casavola1-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2018/06/casavola1-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2018/06/casavola1-150x150.jpg 150w, https://www.patriaindipendente.it/wp-content/uploads/2018/06/casavola1-352x360.jpg 352w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/persone-e-luoghi/storia/laggressione-nazista-alla-cecoslovacchia/">
														<span class="category">Storia</span>
							<span class="title">L’aggressione nazista alla Cecoslovacchia</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2019/02/dl1-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2019/02/dl1-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2019/02/dl1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/persone-e-luoghi/profili-partigiani/la-sorella-generosa/">
														<span class="category">Profili Partigiani</span>
							<span class="title">La Sorella generosa</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2019/06/suor-De-Muru-a-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2019/06/suor-De-Muru-a-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2019/06/suor-De-Muru-a-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/terza-pagina/forme/i-vuoti-di-memoria-e-le-bottiglie-del-quadraro/">
														<span class="category">Forme</span>
							<span class="title">I vuoti di memoria e le bottiglie del Quadraro</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti1-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti1-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="https://www.patriaindipendente.it/terza-pagina/bottoni/bottoni-n-12/">
														<span class="category">Bottoni</span>
							<span class="title">Bottoni n.12</span>
															<span class="image"><img width="50" height="50" src="https://www.patriaindipendente.it/wp-content/uploads/2018/10/bottoni-r-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.patriaindipendente.it/wp-content/uploads/2018/10/bottoni-r-50x50.jpg 50w, https://www.patriaindipendente.it/wp-content/uploads/2018/10/bottoni-r-150x150.jpg 150w, https://www.patriaindipendente.it/wp-content/uploads/2018/10/bottoni-r.jpg 200w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
							</ul>
		</div>
	</aside>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery("#post-related ul").flickity({
				prevNextButtons: true,
				pageDots: false,
				cellAlign: 'left',
				contain: true,
				arrowShape: { 
				  x0: 20,
				  x1: 65, y1: 45,
				  x2: 70, y2: 40,
				  x3: 30
				}
			});
		});
	</script>
</div>
<div class="container">
	<div class="content-area">
		<div class="main-area">
			<article id="post-single">
				<div class="post-intro">
	<h1 class="post-title">Nell’isola dei <font color="red">Padri</font></h1>
	<p class="author"><a href="https://www.patriaindipendente.it/author/bruna-tabarri/" title="Articoli scritti da Bruna Tabarri" rel="author">Bruna Tabarri</a></p>
	<p class="summary">Un emozionante reportage scritto dalla figlia di un confinato politico a Ventotene, alla scoperta del luogo di pena dove vissero, condannati, antifascisti quali Pertini, Di Vittorio, Terracini, la Ravera e tanti ex combattenti delle Brigate Internazionali. In quel carcere atollo Spinelli, Rossi e Colorni scrissero il Manifesto della futura Europa libera e unita</p>
	<p class="tags"><a href="https://www.patriaindipendente.it/temi/antifascismo/" rel="tag">Antifascismo</a> <a href="https://www.patriaindipendente.it/temi/europa/" rel="tag">Europa</a> <a href="https://www.patriaindipendente.it/temi/fascismo/" rel="tag">Fascismo</a> <a href="https://www.patriaindipendente.it/temi/memoria/" rel="tag">Memoria</a> <a href="https://www.patriaindipendente.it/temi/resistenza/" rel="tag">Resistenza</a> <a href="https://www.patriaindipendente.it/temi/storia/" rel="tag">Storia</a></p></div>								<div class="post-content">
					<figure id="attachment_34734" aria-describedby="caption-attachment-34734" style="width: 1050px" class="wp-caption alignleft"><a href="https://www.patriaindipendente.it/wp-content/uploads/2020/10/Santo-Stefano.jpg"><img class="size-full wp-image-34734" src="https://www.patriaindipendente.it/wp-content/uploads/2020/10/Santo-Stefano.jpg" alt="" width="1050" height="591" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/10/Santo-Stefano.jpg 1050w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/Santo-Stefano-300x169.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/Santo-Stefano-1024x576.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/Santo-Stefano-768x432.jpg 768w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/Santo-Stefano-800x450.jpg 800w" sizes="(max-width: 1050px) 100vw, 1050px" /></a><figcaption id="caption-attachment-34734" class="wp-caption-text">L&#8217;isola di Santo Stefano</figcaption></figure>
<p>Santo Stefano è là, una roccia vulcanica, non di più, scoscesa sul mare, con in cima il carcere borbonico terribile. Ci siamo lasciati alle spalle Gaeta, Ischia e Ponza. All’epoca dei confinati il collegamento era due volte la settimana. Il piroscafo, il Santa Lucia, prima attraccava a Santo Stefano. E scaricava merci e guardie e condannati. E dopo arrivava a Ventotene, all’antico porto romano, vecchio di duemila anni, dove i confinati, spesso insieme ai residenti, si precipitavano in massa, dopo l’appello, spinti dalla speranza di qualcosa che arrivasse dalla terraferma: una lettera, una cartolina, dei viveri, un familiare… Così, nella mia mente, vedevo i coatti mentre nel frattempo il nostro piroscafo attracca. È una emozione forte. Non solo mia, ma anche degli amici dell’Istoreco, l’Istituto storico di Reggio Emilia, che ha organizzato l’evento.</p>
<figure id="attachment_34735" aria-describedby="caption-attachment-34735" style="width: 1050px" class="wp-caption alignright"><a href="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200925_100443.jpg"><img class="size-full wp-image-34735" src="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200925_100443.jpg" alt="" width="1050" height="591" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200925_100443.jpg 1050w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200925_100443-300x169.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200925_100443-1024x576.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200925_100443-768x432.jpg 768w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200925_100443-800x450.jpg 800w" sizes="(max-width: 1050px) 100vw, 1050px" /></a><figcaption id="caption-attachment-34735" class="wp-caption-text">Ventotene, il porticciolo</figcaption></figure>
<p>La vedo, l’isola, mentre il nostro piroscafo ci sbarca. Abitata, con case rosse, e gialle e bianche, prive di tetti, come le case arabe, per via del vento, tutte aggrappate vicine. Ha un porticciolo attivo, con alcuni ristorantini, stradine tortuose e strette come piccoli corridoi, grotte scavate nel tufo, scalette ed angoli bui. In alto la piazza, il municipio da una parte e dall’altra la chiesa, e un’altra piazzetta, ad architettura mediterranea, più di tutto però attira la sua vivida storia di confino per gli antifascisti: da Altiero Spinelli, Amendola, Basso, Rossi, Colorni, Scoccimarro, Bauer e Fancello, Terracini e la Ravera, e Pertini, indomabile anche qui. E tanti altri. Fino ai combattenti antifascisti che arrivarono dalla Spagna, quando la guerra fu persa, qui confinati: Di Vittorio, Braccelarghe, Secchia, Pesce, e pure mio babbo, Ilario.</p>
<figure id="attachment_34737" aria-describedby="caption-attachment-34737" style="width: 446px" class="wp-caption alignleft"><a href="https://www.patriaindipendente.it/wp-content/uploads/2020/10/foto-depoca-ventotene-1.jpg"><img class="wp-image-34737" src="https://www.patriaindipendente.it/wp-content/uploads/2020/10/foto-depoca-ventotene-1.jpg" alt="" width="446" height="284" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/10/foto-depoca-ventotene-1.jpg 834w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/foto-depoca-ventotene-1-300x191.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/foto-depoca-ventotene-1-768x490.jpg 768w" sizes="(max-width: 446px) 100vw, 446px" /></a><figcaption id="caption-attachment-34737" class="wp-caption-text">Ventotene in una cartolina postale dell&#8217;epoca fascista</figcaption></figure>
<p>Siamo al seguito dell’Istoreco, la docente è Elisabetta Del Monte, e quando arriverà il mio momento parlerò di Ilario. Dirò di come il carcere venne vinto, e ancora quando il carcere si fece paese con case, vie, dormitori, garitte.</p>
<p>Si chiamava, questa isola in origine, Pandataria, colei che distribuisce tutto. Denominata in seguito dai suoi abitanti Ventotene, la Ventosa, all’epoca del fascio Littoria. Abitata in epoca romana come soggiorno per i “cattivi”: da Giulia figlia di Cesare Augusto ad Agrippina, quando fu comodo togliersele di mezzo, per convenienze politiche.</p>
<figure id="attachment_34736" aria-describedby="caption-attachment-34736" style="width: 1050px" class="wp-caption alignright"><a href="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_163206.jpg"><img class="wp-image-34736 size-full" src="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_163206.jpg" alt="" width="1050" height="591" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_163206.jpg 1050w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_163206-300x169.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_163206-1024x576.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_163206-768x432.jpg 768w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_163206-800x450.jpg 800w" sizes="(max-width: 1050px) 100vw, 1050px" /></a><figcaption id="caption-attachment-34736" class="wp-caption-text">Santo Stefano vista da Ventotene</figcaption></figure>
<p>Durante il Medio Evo, Santo Stefano e Ventotene furono abbandonate e poi recuperate in epoca borbonica. A Santo Stefano, nel 1789, con i soldi reali si costruì un carcere infame, detto “l’ergastolo”. Fu realizzato secondo le proporzioni del San Carlo di Napoli, come un teatro all’inverso.</p>
<p>Qui a Ventotene furono relegati inizialmente condannati comuni, e in seguito carbonari e anarchici e con Mussolini, dopo le leggi fascistissime, gli oppositori politici; tutti segregati in condizioni terribili.</p>
<p><a href="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200926_172112.jpg"><img class="alignleft wp-image-34738" src="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200926_172112.jpg" alt="" width="432" height="243" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200926_172112.jpg 1050w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200926_172112-300x169.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200926_172112-1024x576.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200926_172112-768x432.jpg 768w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200926_172112-800x450.jpg 800w" sizes="(max-width: 432px) 100vw, 432px" /></a>Ci sono le “pietre d’inciampo”. Non sono per terra, ma sui muri. L’altezza è giusta, regolata affinché gli occhi vi si fermino sopra. Dicono “Mensa Rosselli di Giustizia Libertà”, “Biblioteca dei confinati”, “Strada delle mense comuniste” e altre. Molto in evidenza è quella della “Mensa Pertini”, futuro e amatissimo Presidente della Repubblica.</p>
<p><a href="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_094835.jpg"><img class=" wp-image-34739 alignright" src="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_094835.jpg" alt="" width="434" height="245" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_094835.jpg 1050w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_094835-300x169.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_094835-1024x576.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_094835-768x432.jpg 768w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_094835-800x450.jpg 800w" sizes="(max-width: 434px) 100vw, 434px" /></a>Girando per Ventotene ho la netta impressione che qui ci sia stato un passaggio fondamentale per il nostro Paese. Io sono arrivata qui perché figlia di un “coatto”, di un colpevole di aver combattuto in Spagna dal 1936, di aver difeso Madrid dal franchismo.</p>
<p>Sono arrivata qui, in un certo senso, per dare voce e rappresentare i figli, i nipoti, i familiari di coloro che dopo la guerra in Spagna, vennero inviati al confino su questa isola e anche ai tanti che sono stati dimenticati. Sono molto emozionata.</p>
<p><a href="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200926_172029.jpg"><img class="alignleft wp-image-34740" src="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200926_172029.jpg" alt="" width="442" height="249" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200926_172029.jpg 1050w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200926_172029-300x169.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200926_172029-1024x576.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200926_172029-768x432.jpg 768w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200926_172029-800x450.jpg 800w" sizes="(max-width: 442px) 100vw, 442px" /></a>Non è facile tradurre in parole i sentimenti che mi hanno portato ad andare, negli anni, alla ricerca delle mie radici, a causa di un padre (militante della Brigata Internazionale Garibaldi prima, poi incarcerato e confinato e comandante di brigata partigiana poi) morto troppo presto per raccontarmi di sé.</p>
<p>Per questo ho colto l’occasione di un viaggio di studio e di scendere a Ventotene, che oltre ad essere un luogo di memoria è un luogo di cultura, di etica e di resistenza antifascista.</p>
<p>Con gli amici Istoreco e guidati Anthony Santilli referente dell’Archivio storico del Comune di Ventotene, abbiamo fatto il percorso che potevano fare i confinati nel paese.</p>
<figure id="attachment_34741" aria-describedby="caption-attachment-34741" style="width: 1050px" class="wp-caption alignright"><a href="https://www.patriaindipendente.it/wp-content/uploads/2020/10/A-Santilli-e-vecchia-foto-dei-cameroni.jpg"><img class="size-full wp-image-34741" src="https://www.patriaindipendente.it/wp-content/uploads/2020/10/A-Santilli-e-vecchia-foto-dei-cameroni.jpg" alt="" width="1050" height="591" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/10/A-Santilli-e-vecchia-foto-dei-cameroni.jpg 1050w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/A-Santilli-e-vecchia-foto-dei-cameroni-300x169.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/A-Santilli-e-vecchia-foto-dei-cameroni-1024x576.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/A-Santilli-e-vecchia-foto-dei-cameroni-768x432.jpg 768w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/A-Santilli-e-vecchia-foto-dei-cameroni-800x450.jpg 800w" sizes="(max-width: 1050px) 100vw, 1050px" /></a><figcaption id="caption-attachment-34741" class="wp-caption-text">Anthony Santilli, referente dell’Archivio storico del Comune di Ventotene, mostra una foto d’epoca dei cameroni dove vivevano e dormivano i confinati</figcaption></figure>
<p>Non più di quattro vie tra di loro parallele: via dei Granili, Muraglione da sud a nord, Calanave, degli Ulivi da ovest a est. Piazza Castello occupa un angolo del quadrilatero. Immagino un brulichio di persone che battono e ribattono quel breve percorso di non più di 7 od 800 metri. E intorno posti di blocco, e garitte e militari che seguono i coatti più pericolosi. In tutto 700 persone, con una ventina di donne. I cameroni in cui dormono e vivono sono 12. Di questi uno adibito a infermeria, uno per i tubercolotici e uno per le donne. La popolazione è di 300 paesani. E 350 sono i militi. Impossibile fuggire.</p>
<figure id="attachment_34742" aria-describedby="caption-attachment-34742" style="width: 1050px" class="wp-caption alignleft"><a href="https://www.patriaindipendente.it/wp-content/uploads/2020/10/piazza-di-Santa-Candida.jpg"><img class="size-full wp-image-34742" src="https://www.patriaindipendente.it/wp-content/uploads/2020/10/piazza-di-Santa-Candida.jpg" alt="" width="1050" height="591" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/10/piazza-di-Santa-Candida.jpg 1050w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/piazza-di-Santa-Candida-300x169.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/piazza-di-Santa-Candida-1024x576.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/piazza-di-Santa-Candida-768x432.jpg 768w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/piazza-di-Santa-Candida-800x450.jpg 800w" sizes="(max-width: 1050px) 100vw, 1050px" /></a><figcaption id="caption-attachment-34742" class="wp-caption-text">Ventotene, la piazza con la chiesa di Santa Candida</figcaption></figure>
<p>Dopo lo sbarco i confinati in manette e con le loro valige si inerpicano faticosamente per i tornanti fino a sbucare nella piazzetta della chiesa di Santa Candida. Accanto sta la palazzina della milizia confinaria, in cui vengono rigorosamente perquisiti. Riforniti del libretto di permanenza e portati in una vecchia costruzione detta “Granili”. Qui rimangono finché non si libera un posto nei cameroni; la cosiddetta “città confinaria”. Prima ancora i coatti venivano reclusi nel “Castello”, in origine torre di avvistamento, costruito nel 1700, in seguito ampliato e riservato alla milizia e alzato poi per alloggiare i detenuti. Dopo il condono fascista del 1932 e la chiusura di Ponza nel 1939 e di altre isole, Ventotene mostra la più alta concentrazione di dirigenti politici antifascisti mai vista in Italia.</p>
<p>Nel 1940 giungono anche gli ex combattenti in Spagna delle Brigate Internazionali, circa 160, per lo più comunisti. Qui si raccoglie dunque una vera élite politica di vari partiti che analizzò, discusse e ebbe la capacità di prevedere gli sviluppi della situazione internazionale.</p>
<figure id="attachment_34743" aria-describedby="caption-attachment-34743" style="width: 876px" class="wp-caption alignright"><a href="https://www.patriaindipendente.it/wp-content/uploads/2020/10/foto-depoca-ventotene-3.jpg"><img class="wp-image-34743 size-full" src="https://www.patriaindipendente.it/wp-content/uploads/2020/10/foto-depoca-ventotene-3.jpg" alt="" width="876" height="592" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/10/foto-depoca-ventotene-3.jpg 876w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/foto-depoca-ventotene-3-300x203.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/foto-depoca-ventotene-3-768x519.jpg 768w" sizes="(max-width: 876px) 100vw, 876px" /></a><figcaption id="caption-attachment-34743" class="wp-caption-text">Il retro di una cartolina postale del periodo. Ilario Tabarri, ex combattente delle Brigate Internazionali, confinato a Ventotene dà sue notizie alla famiglia. Sopra è impresso il timbro dell&#8217;apparato di polizia che controllava tutta la corrispondenza, in entrata e in uscita</figcaption></figure>
<p>Questi uomini riescono, in barba alla Milizia, a trovare i contatti con l’estero, dove fanno arrivare documenti e loro notizie. Con l’inizio della Seconda guerra mondiale si aggravano i problemi. Comincia a mancare quasi tutto, i viveri sono razionati. La mazzetta giornaliera è ridotta. Così delle 5 lire, di cui 3,5 che i confinati consegnano ai responsabili delle mense, poco o nulla rimane loro. Quando poi gli eventi bellici peggiorano spesso i confinati rimangono senza cibo e si devono accontentare di erbe raccolte nei campi. O di qualche pagnotta di pane e talvolta di un pugno di castagne, se riescono a comprarle.</p>
<p>I commissari di Pubblica Sicurezza inviati a dirigere Ventotene sono particolarmente zelanti. E durante la loro gestione molti coatti si ammalano di tubercolosi, altri di malattia cronica per fame e alcuni muoiono per denutrizione. I confinati non devono avere rapporti con la gente del posto, che del resto non li ama, o per timore di rappresaglie o per astio come se fossero di un’altra specie. <a href="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_100255.jpg"><img class="alignleft wp-image-34744" src="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_100255.jpg" alt="" width="509" height="287" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_100255.jpg 1050w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_100255-300x169.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_100255-1024x576.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_100255-768x432.jpg 768w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_100255-800x450.jpg 800w" sizes="(max-width: 509px) 100vw, 509px" /></a>Anche con le Forze Armate c’è un grande distacco; c’è la stessa freddezza. Da un lato i militi dall’altro i prigionieri; gli antifascisti. E pure se vengono imposte angherie i coatti non si piegano. Sono uomini di grande dignità. Se pur devono stare attenti ai manciuriani, le cosiddette spie. Uomini senza scrupoli, che li vendono facilmente e fanno delazioni per poche lire, provocando così perquisizioni, consegne e arresti.</p>
<p>Ventotene è stata una vera scuola di antifascismo. Qui i giovani si sono fatti adulti e dirigenti validi. Hanno acquistato personalità. Qui si sono elaborati programmi politici che poi dall’isola si sono diffusi.</p>
<p><a href="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200923_191037-c.jpg"><img class=" wp-image-34745 alignright" src="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200923_191037-c.jpg" alt="" width="415" height="299" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200923_191037-c.jpg 900w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200923_191037-c-300x216.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200923_191037-c-768x553.jpg 768w" sizes="(max-width: 415px) 100vw, 415px" /></a>Qui si è creata una università di menti qualificate che hanno spiegato, dato consigli, indicazioni, esteso informazioni. E accanto alla biblioteca ufficiale si trovavano tanti libri clandestini, abilmente camuffati e ben nascosti. I gruppi politici erano: comunisti, socialisti, anarchici, comunisti dissidenti, federalisti, giustizia e libertà. I comunisti erano i più numerosi e organizzati. C’erano giardinieri e ortolani. C’era la lavanderia, il pollaio, le mense, le botteghe.</p>
<p><a href="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_114541.jpg"><img class="alignleft wp-image-34746" src="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_114541.jpg" alt="" width="314" height="558" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_114541.jpg 591w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_114541-169x300.jpg 169w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_114541-576x1024.jpg 576w" sizes="(max-width: 314px) 100vw, 314px" /></a>Di Vittorio, futuro segretario generale Cgil, coltivava un orto, aveva alcune mucche e mungeva ogni giorno il latte per i tubercolotici e per le donne ammalate.</p>
<p>Nel tempo anche gli screzi tra gli elementi di partiti diversi si smorzano. Nasce una biblioteca clandestina. L’arrivo degli spagnoli delle Brigate Internazionali è un buon ammaestramento, che sarà utile per le lotte politiche del domani. E darà senso e forza al rinnovamento politico. Il gruppo dei federalisti è pieno di entusiasmo. Rossi, e Colorni e Spinelli produrranno attività di studio e di lavoro encomiabili che termineranno con il Manifesto di Ventotene, base della nascita della Europa nuova. L’ozio forzato stimola lo studio, si fanno corsi di alfabetizzazione. E alcune donne, compagne dei confinati o dirigenti coatte, con abilità portano fuori i programmi di questa che si è trasformata in una vera èlite politica. Con il postale arrivano pure i giornali, spesso vecchi di alcuni giorni, le cui notizie tenevano i confinati legati al resto del mondo. A Ventotene si realizza uno straordinario laboratorio politico.</p>
<figure id="attachment_34747" aria-describedby="caption-attachment-34747" style="width: 951px" class="wp-caption alignright"><a href="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_184953-c.jpg"><img class="size-full wp-image-34747" src="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_184953-c.jpg" alt="" width="951" height="588" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_184953-c.jpg 951w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_184953-c-300x185.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_184953-c-768x475.jpg 768w" sizes="(max-width: 951px) 100vw, 951px" /></a><figcaption id="caption-attachment-34747" class="wp-caption-text">Le ceneri di Altiero Spinelli sono a Ventotene</figcaption></figure>
<p>Insomma la punizione, per quelle donne e quegli uomini di Ventotene, è diventata un premio. Ovvero una lezione. In una parola le punizioni son diventate politica. I confinati “i politici confinati” hanno imparato ciò che il fascismo ha sempre negato e combattuto: <em>l’Unità Orizzontale</em>. Il progetto che tiene insieme uomini di idee diverse per uno scopo comune: una nuova società. Una nuova Italia. Una vita accettabile per tutti. Non un potere che cala dall’alto al basso, da Mussolini agli italiani tutti, ma l’inverso. Da qui la spinta e la forza che presero gli uomini e le donne di Ventotene e i carcerati di Santo Stefano. Da qui la lotta partigiana e i principi di civiltà democratica.</p>
<figure id="attachment_34749" aria-describedby="caption-attachment-34749" style="width: 874px" class="wp-caption alignleft"><a href="https://www.patriaindipendente.it/wp-content/uploads/2020/10/cartolina-postale-Ilario-retro.jpg"><img class="size-full wp-image-34749" src="https://www.patriaindipendente.it/wp-content/uploads/2020/10/cartolina-postale-Ilario-retro.jpg" alt="" width="874" height="618" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/10/cartolina-postale-Ilario-retro.jpg 874w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/cartolina-postale-Ilario-retro-300x212.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/cartolina-postale-Ilario-retro-768x543.jpg 768w" sizes="(max-width: 874px) 100vw, 874px" /></a><figcaption id="caption-attachment-34749" class="wp-caption-text">I confinati a Ventotene spesso non avevano notizie da casa, come dimostra il retro di quest&#8217;altra cartolina postale inviata alla famiglia da Ilario Tabarri</figcaption></figure>
<p>Durante una lezione di approfondimento su alcune biografie di confinati, mi è stato chiesto di parlare di mio babbo: Ilario Tabarri (1917-1970) che a 19 anni attraversa il confino illegalmente per andare in Francia, a Parigi, dal padre emigrato anni prima. Nell’agosto dello stesso anno (1936) va in Spagna e combatte a Madrid, a Barcellona, a Huesca, sull’Ebro. Al suo rientro in Francia a guerra perduta ormai, nel 1939, svolge attività politica nel sud della Francia fino alla fine del 1941. Poi in accordo con Giorgio Amendola rientra in Italia dove viene arrestato e tradotto a Forlì. Nel marzo del 1942 é inviato a Ventotene. E qui farà parte di quel gruppo di giovani, allievi di Ilio Barontini, che con Pesce spiegheranno l’arte della guerriglia e del costruire armi e munizioni. Mentre a sua volta apprende e studia a quella università e approfondisce la sua formazione politica. Camilla Ravera fa corsi di cultura generale, Scoccimarro di economia, Pertini di formazione politica, Secchia e Curiel di politica estera, e così via.</p>
<p><a href="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_114531.jpg"><img class="size-full wp-image-34750 alignright" src="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_114531.jpg" alt="" width="1050" height="591" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_114531.jpg 1050w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_114531-300x169.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_114531-1024x576.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_114531-768x432.jpg 768w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/20200924_114531-800x450.jpg 800w" sizes="(max-width: 1050px) 100vw, 1050px" /></a>Ci si prepara alla Resistenza.</p>
<p>Mostro con commozione le cartoline di Ventotene, e le cartoline postali e le due lettere che mio babbo inviò agli zii mentre era lì confinato. E scopro un grosso quaderno dalla copertina nera che contiene i suoi appunti di storia. Scritti in bella calligrafia e con le note bibliografiche. Il tutto suscita l’interesse degli amici, ormai siamo tutti diventati amici, ma anche di chi si occupa di storia dell’isola e di fare memoria.</p>
<figure id="attachment_34748" aria-describedby="caption-attachment-34748" style="width: 870px" class="wp-caption alignleft"><a href="https://www.patriaindipendente.it/wp-content/uploads/2020/10/cartolina-postale-di-Ilario.jpg"><img class="size-full wp-image-34748" src="https://www.patriaindipendente.it/wp-content/uploads/2020/10/cartolina-postale-di-Ilario.jpg" alt="" width="870" height="612" srcset="https://www.patriaindipendente.it/wp-content/uploads/2020/10/cartolina-postale-di-Ilario.jpg 870w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/cartolina-postale-di-Ilario-300x211.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2020/10/cartolina-postale-di-Ilario-768x540.jpg 768w" sizes="(max-width: 870px) 100vw, 870px" /></a><figcaption id="caption-attachment-34748" class="wp-caption-text">Un&#8217;altra cartolina postale spedita da Ilario Tabarri alla famiglia durante il confino a Ventotene</figcaption></figure>
<p>Ritorno a Ravenna con il mio bagaglio di fonti così preziose per me. Ma non solo per me. Da qualche anno si sta superando la rimozione forzata della memoria storica e politica dell’isola. Alcune strutture, come ad esempio i cameroni, sono state distrutte (1980) a parte una, sede oggi della Guardia di Finanza. Anche le fonti sono state congelate negli anni. Ma da qualche tempo stanno riemergendo con vigore e passione.</p>
<p>Credo di poter dire che Ventotene è isola accogliente e consapevole della sua ricchezza antifascista, testimone di un periodo storico che ha fatto l’Italia repubblicana, libera e democratica.</p>
<p style="text-align: right;"><em>Bruna Tabarri, Comitato provinciale Anpi di Ravenna</em></p>
					<aside class="share">
	<h1 class="title">Condividi su</h1>
	<ul>
		<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.patriaindipendente.it/persone-e-luoghi/itinerari-della-resistenza/nellisola-dei-padri/" class="share-link">Facebook</a></li>
		<li class="twitter"><a href="https://twitter.com/intent/tweet?url=https://www.patriaindipendente.it/persone-e-luoghi/itinerari-della-resistenza/nellisola-dei-padri/" class="share-link">Twitter</a></li>
		<li class="mail"><a href="mailto:?subject=Leggi%20%22Nell%E2%80%99isola%20dei%20%3Cfont%20color%3D%22red%22%3EPadri%3C%2Ffont%3E%22%20su%20Patria%20Indipendente&body=Patria%20Indipendente%3A%20%22Nell%E2%80%99isola%20dei%20%3Cfont%20color%3D%22red%22%3EPadri%3C%2Ffont%3E%22%0Ahttps%3A%2F%2Fwww.patriaindipendente.it%2Fpersone-e-luoghi%2Fitinerari-della-resistenza%2Fnellisola-dei-padri%2F">Mail</a></li>
		<li class="print"><a href="javascript:window.print();">Stampa</a></li>
	</ul>
</aside>					<p class="post-date">Pubblicato sabato 17 Ottobre 2020</p>
					<p class="print-spec">Stampato il 17/10/2020 da <strong>Patria indipendente</strong> alla url <em>https://www.patriaindipendente.it/persone-e-luoghi/itinerari-della-resistenza/nellisola-dei-padri/</em></p>
				</div>
			</article>
		</div>
		<div class="side-area">
			<div class="side-area-content">
					<aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Neofascismo ed estrema destra sui social, una guida alla Galassia Nera</h1><a href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/esplorando-la-galassia-nera/"><img width="300" height="169" src="https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-300x169.jpg" class="image wp-image-12461  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-300x169.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-768x432.jpg 768w, https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-1024x576.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-800x450.jpg 800w, https://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h1 class="widget-title">Le scatole cinesi di CasaPound</h1><a href="http://www.patriaindipendente.it/persone-e-luoghi/inchieste/le-scatole-cinesi-di-casapound/"><img width="300" height="218" src="https://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-300x218.jpg" class="image wp-image-24841  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-300x218.jpg 300w, https://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-768x558.jpg 768w, https://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-1024x743.jpg 1024w, https://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1.jpg 1708w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="pi_widget_post-22" class="widget widget_pi_widget_post">		<article class="post big">
							<p class="category"><a href="https://www.patriaindipendente.it/categorie/idee/cittadinanza-attiva/" rel="category tag">Cittadinanza attiva</a> <a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/itinerari-della-resistenza/" rel="category tag">Itinerari della Resistenza</a> <a href="https://www.patriaindipendente.it/categorie/ultime-news/" rel="category tag">Ultime da Patria</a> <a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/video/" rel="category tag">Video</a></p>
									
						<a href="https://www.patriaindipendente.it/persone-e-luoghi/itinerari-della-resistenza/la-seconda-vita-del-sacrario-partigiano/"><img width="405" height="240" src="https://www.patriaindipendente.it/wp-content/uploads/2020/09/IMG-20200904-WA0006-405x240.jpg" class="attachment-th-list size-th-list wp-post-image" alt="" /></a>
									<h1 class="title"><a href="https://www.patriaindipendente.it/persone-e-luoghi/itinerari-della-resistenza/la-seconda-vita-del-sacrario-partigiano/">La seconda vita del Sacrario partigiano</a></h1>
			<p class="author"><a href="https://www.patriaindipendente.it/author/maddalena-forneris/" title="Articoli scritti da Maddalena Forneris" rel="author">Maddalena Forneris</a></p>			<p class="summary">Dalla sezione Anpi &#8220;Borgo San Dalmazzo e Valli&#8221; la bella storia di una sfida vinta grazie alla forza della memoria attiva e della generosità degli iscritti. E una marcia ricorda quanto accadde in quei luoghi nei giorni dell&#8217;armistizio</p>
			<p class="tags"><a href="https://www.patriaindipendente.it/temi/memoria/" rel="tag">Memoria</a> <a href="https://www.patriaindipendente.it/temi/partigiani/" rel="tag">Partigiani</a> <a href="https://www.patriaindipendente.it/temi/resistenza/" rel="tag">Resistenza</a></p>			
		</article>
		</aside>
<aside id="wpp-3" class="widget popular-posts">
<h1 class="widget-title">I più letti</h1>
<!-- WordPress Popular Posts -->

<ul class="posts-list">
<li class="post"><a href="https://www.patriaindipendente.it/categorie/il-quotidiano/" class="category category-145">Il quotidiano</a>, <a href="https://www.patriaindipendente.it/categorie/ultime-news/" class="category category-72">Ultime da Patria</a> <a href="https://www.patriaindipendente.it/ultime-news/la-partigiana-audrey-hepburn/" title="La partigiana Audrey Hepburn" class="wpp-post-title" target="_self">La <font color="red">partigiana</font> Audrey Hepburn</a></li>
<li class="post"><a href="https://www.patriaindipendente.it/categorie/terza-pagina/pentagramma/" class="category category-22">Pentagramma</a> <a href="https://www.patriaindipendente.it/terza-pagina/pentagramma/juliette-greco-la-compagna-esistenzialista/" class="wpp-post-title" target="_self">Juliette Gréco, la compagna esistenzialista</a></li>
<li class="post"><a href="https://www.patriaindipendente.it/categorie/persone-e-luoghi/servizi/" class="category category-9">Servizi</a> <a href="https://www.patriaindipendente.it/persone-e-luoghi/servizi/articolo-6-lingue-tutelare/" class="wpp-post-title" target="_self">Articolo 6: lingue da tutelare</a></li>
<li class="post"><a href="https://www.patriaindipendente.it/categorie/approfondimenti/" class="category category-138">Approfondimenti</a> <a href="https://www.patriaindipendente.it/approfondimenti/nova-scotia-la-tragedia-dimenticata/" title="Nova Scotia, la tragedia dimenticata" class="wpp-post-title" target="_self"><font color="red">Nova Scotia</font>, la tragedia dimenticata</a></li>

</ul>

</aside>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="container">
		<h1 class="logo">Patria Indipendente</h1>
		<span class="to-top"></span>
		<div class="sections">
			<div class="section">
				<h2 class="section-title">Sezioni</h2>
							</div>
			<div class="section">
				<h2 class="section-title">Temi</h2>
				<ul id="menu-footer-temi" class=""><li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-752"><a href="https://www.patriaindipendente.it/temi/25aprile/">25Aprile</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-753"><a href="https://www.patriaindipendente.it/temi/fascismo/">Fascismo</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83"><a href="https://www.patriaindipendente.it/temi/costituzione/">Costituzione</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82"><a href="https://www.patriaindipendente.it/temi/antifascismo/">Antifascismo</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754"><a href="https://www.patriaindipendente.it/temi/resistenza/">Resistenza</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-122"><a href="https://www.patriaindipendente.it/temi/memoria/">Memoria</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-755"><a href="https://www.patriaindipendente.it/temi/politica/">Politica</a></li>
<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-756"><a href="https://www.patriaindipendente.it/temi/partigiani/">Partigiani</a></li>
<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-757"><a href="https://www.patriaindipendente.it/temi/neofascismo/">Neofascismo</a></li>
<li id="menu-item-22695" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22695"><a href="https://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></li>
<li id="menu-item-23423" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-23423"><a href="https://www.patriaindipendente.it/temi/legalita/">Legalità</a></li>
<li id="menu-item-24538" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-24538"><a href="https://www.patriaindipendente.it/temi/europa/">Europa</a></li>
</ul>			</div>
			<div class="section">
				<h2 class="section-title">Chi Siamo</h2>
				<ul id="menu-footer-chi-siamo" class=""><li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://www.patriaindipendente.it/eccoci/">Eccoci</a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://www.patriaindipendente.it/la-costituzione/">La Costituzione Italiana</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="https://www.patriaindipendente.it/anpi/">L&#8217;Anpi</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="https://www.patriaindipendente.it/amarcord/">Amarcord</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.patriaindipendente.it/redazione-e-note-legali/">Redazione e Note Legali</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="https://www.patriaindipendente.it/archivio-numeri-per-anno/">Archivio numeri</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://www.patriaindipendente.it/amici-di-patria/">Amici di Patria</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="https://www.patriaindipendente.it/contatti/">Contatti</a></li>
<li id="menu-item-13597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13597"><a href="https://www.patriaindipendente.it/sostieni-patria-indipendente/">Sostieni Patria Indipendente</a></li>
</ul>			</div>
			<div class="section">
				<div class="speciali">
					<h2 class="section-title">Gli Speciali</h2>
					<div class="image"><img src="https://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/img/speciali-footer.png" alt="Gli speciali di Patria Indipendente" /></div>
					<p>Sostieni Patria Indipendente.<br />Riceverai i numeri speciali cartacei.</p>
					<a class="button" href="https://www.patriaindipendente.it/gli-speciali-di-patria/">Sostieni la rivista</a>
				</div>
									<div class="socials">
						<h2 class="section-title">Seguici Su</h2>
						<ul id="menu-social-pagine" class=""><li id="menu-item-17" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/patriaindipendente/">Facebook</a></li>
<li id="menu-item-18" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Anpinazionale">Twitter</a></li>
<li id="menu-item-25990" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-25990"><a href="https://www.patriaindipendente.it/persone-e-luoghi/video/campagna-nazionale-per-il-5x1000-allanpi/">Campagna nazionale per il 5&#215;1000 all&#8217;Anpi</a></li>
</ul>					</div>
							</div>
		</div>
		<div class="copy">
			<p>© 2020 Associazione Nazionale Partigiani d’Italia - C.F. 00776550584</p>
			<ul id="menu-footer-legal" class=""><li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="https://www.patriaindipendente.it/privacy-policy/">Informativa sulla privacy</a></li>
</ul>		</div>
	</div>
</footer>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per offrirti un’esperienza di navigazione ottimizzata. Scrollando, cliccando su un qualsiasi elemento della pagina, o chiudendo questo banner acconsenti all’uso dei cookie. Consulta la nostra cookie policy per saperne di più sui cookies e come negare il consenso all’utilizzo.<br />
<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">OK</a> <a href='http://www.patriaindipendente.it/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leggi informazioni sui cookie</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all--><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.patriaindipendente.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.patriaindipendente.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67699302-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
</body>
</html>
