<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.patriaindipendente.it/xmlrpc.php">
	<title>I vuoti di memoria e le bottiglie del Quadraro - Patria Indipendente</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.patriaindipendente.it/terza-pagina/forme/i-vuoti-di-memoria-e-le-bottiglie-del-quadraro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I vuoti di memoria e le bottiglie del Quadraro - Patria Indipendente" />
<meta property="og:description" content="“Qui s’era antifascisti pe’ natura, pe’ fame, pe’ solidarietà coi poveracci”. Una borgata della Resistenza romana, che ha avuto un numero di deportati secondo solo a quello del Ghetto ebraico, di cui la storia parla poco. L’arte la ricorda con un’istallazione di 400 metri quadri" />
<meta property="og:url" content="http://www.patriaindipendente.it/terza-pagina/forme/i-vuoti-di-memoria-e-le-bottiglie-del-quadraro/" />
<meta property="og:site_name" content="Patria Indipendente" />
<meta property="article:tag" content="Antifascismo" />
<meta property="article:tag" content="Arte" />
<meta property="article:tag" content="Deportazione" />
<meta property="article:tag" content="Fascismo" />
<meta property="article:tag" content="Memoria" />
<meta property="article:tag" content="Resistenza" />
<meta property="article:section" content="Forme" />
<meta property="article:published_time" content="2019-07-12T18:54:32+02:00" />
<meta property="article:modified_time" content="2019-07-12T19:20:01+02:00" />
<meta property="og:updated_time" content="2019-07-12T19:20:01+02:00" />
<meta property="og:image" content="http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti1.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="784" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="“Qui s’era antifascisti pe’ natura, pe’ fame, pe’ solidarietà coi poveracci”. Una borgata della Resistenza romana, che ha avuto un numero di deportati secondo solo a quello del Ghetto ebraico, di cui la storia parla poco. L’arte la ricorda con un’istallazione di 400 metri quadri" />
<meta name="twitter:title" content="I vuoti di memoria e le bottiglie del Quadraro - Patria Indipendente" />
<meta name="twitter:image" content="http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; Feed" href="http://www.patriaindipendente.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; Feed dei commenti" href="http://www.patriaindipendente.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patria Indipendente &raquo; I vuoti di memoria e le bottiglie del Quadraro Feed dei commenti" href="http://www.patriaindipendente.it/terza-pagina/forme/i-vuoti-di-memoria-e-le-bottiglie-del-quadraro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.patriaindipendente.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.patriaindipendente.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.patriaindipendente.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pi-style-css'  href='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='pi-style-print-css'  href='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/print.css?ver=print' type='text/css' media='all' />
<link rel='stylesheet' id='pi-fancybox-style-css'  href='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/css/fancybox/jquery.fancybox.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.patriaindipendente.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"25410","token":"5b2bf343e9","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/modernizr.custom.01210.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.uniform.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/flickity.pkgd.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.hc-sticky.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.validate.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.stickem.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/jquery.fancybox.pack.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/js/app.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='http://www.patriaindipendente.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.patriaindipendente.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.patriaindipendente.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='http://www.patriaindipendente.it/?p=25410' />
<link rel="alternate" type="application/json+oembed" href="http://www.patriaindipendente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.patriaindipendente.it%2Fterza-pagina%2Fforme%2Fi-vuoti-di-memoria-e-le-bottiglie-del-quadraro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.patriaindipendente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.patriaindipendente.it%2Fterza-pagina%2Fforme%2Fi-vuoti-di-memoria-e-le-bottiglie-del-quadraro%2F&#038;format=xml" />
	<link rel="apple-touch-icon" sizes="57x57" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/apple-touch-icon-120x120.png">
	<link rel="icon" type="image/png" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ff0000">
	<meta name="theme-color" content="#ff0000">	
	<script src="//use.typekit.net/ttr2ccx.js"></script>
	<script>try{Typekit.load();}catch(e){}</script>
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:39491,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
<body class="post-template-default single single-post postid-25410 single-format-standard category-forme">
<header id="header">
	<div class="container">
		<h1 class="logo"><a href="http://www.patriaindipendente.it/">Patria <span>Indipendente</span></a></h1>
		<nav class="menu">
			<ul>
				<li class="home">
					<a href="http://www.patriaindipendente.it/" rel="home">Home</a>
				</li>
									<li class="categories has-submenu">
						<a href="javascript:void(0);">Sezioni</a>
						<div class="submenu">
							<div class="content">
								<ul id="menu-header-sezioni" class=""><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.patriaindipendente.it/categorie/idee/copertine/" class="section-title">Copertine</a> </li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.patriaindipendente.it/categorie/idee/editoriali/" class="section-title">Editoriali</a> </li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.patriaindipendente.it/categorie/idee/in-punta-di-penna/" class="section-title">In punta di penna</a> </li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://www.patriaindipendente.it/categorie/idee/" class="section-title">Idee</a> 
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.patriaindipendente.it/categorie/idee/ulisse/">L&#8217;Ulisse</a> </li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/" class="section-title">Persone e Luoghi</a> 
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/profili-partigiani/">Profili Partigiani</a> </li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/interviste/">Interviste</a> </li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/itinerari-della-resistenza/">Itinerari della Resistenza</a> </li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/servizi/">Servizi</a> </li>
	<li id="menu-item-17648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17648"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/minutaglie-nerissime/">Minutaglie nerissime</a> </li>
	<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/video/">Video</a> </li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.patriaindipendente.it/categorie/idee/cittadinanza-attiva/">Cittadinanza attiva</a> </li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/inchieste/">Inchieste</a> </li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/fotostorie/">Fotostorie</a> </li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="http://www.patriaindipendente.it/categorie/cronache-antifasciste/">Cronache antifasciste</a> </li>
	<li id="menu-item-23469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23469"><a href="http://www.patriaindipendente.it/categorie/approfondimenti/">Approfondimenti</a> </li>
</ul>
</li>
<li id="menu-item-23474" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-23474"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/" class="section-title">Terza Pagina</a> 
<ul class="sub-menu">
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/elzeviri/">Elzeviri</a> </li>
	<li id="menu-item-1187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/cammin-capendo/">Cammin capendo</a> </li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/forme/">Forme</a> </li>
	<li id="menu-item-23464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23464"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/bottoni/">Bottoni</a> </li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/red-carpet/">Red Carpet</a> </li>
	<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/etimologie/">Etimologie</a> </li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/pentagramma/">Pentagramma</a> </li>
	<li id="menu-item-2409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2409"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/leonardo/">Leonardo</a> </li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/librarsi/">Librarsi</a> </li>
	<li id="menu-item-17687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17687"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/costume/">Costume</a> </li>
</ul>
</li>
<li id="menu-item-23457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23457"><a href="http://www.patriaindipendente.it/categorie/ultime-news/" class="section-title">Ultime da Patria</a> </li>
<li id="menu-item-18002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="http://www.patriaindipendente.it/categorie/il-quotidiano/" class="section-title">Il quotidiano</a> </li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.patriaindipendente.it/categorie/idee/lemail/" class="section-title">L&#8217;email</a> </li>
</ul>							</div>
						</div>
					</li>
													<li class="tags has-submenu">
						<a href="javascript:void(0);">Temi</a>
						<div class="submenu">
							<div class="content">
								<p class="section-title">Gli Argomenti di Patria</p>
								<ul id="menu-header-temi" class=""><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53"><span><a href="http://www.patriaindipendente.it/temi/25aprile/">25 Aprile</a></span></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-50"><span><a href="http://www.patriaindipendente.it/temi/antifascismo/">Antifascismo</a></span></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-52"><span><a href="http://www.patriaindipendente.it/temi/resistenza/">Resistenza</a></span></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51"><span><a href="http://www.patriaindipendente.it/temi/partigiani/">Partigiani</a></span></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-54"><span><a href="http://www.patriaindipendente.it/temi/fascismo/">Fascismo</a></span></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-55"><span><a href="http://www.patriaindipendente.it/temi/stragi/">Stragi</a></span></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56"><span><a href="http://www.patriaindipendente.it/temi/memoria/">Memoria</a></span></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57"><span><a href="http://www.patriaindipendente.it/temi/neofascismo/">Neofascismo</a></span></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-58"><span><a href="http://www.patriaindipendente.it/temi/costituzione/">Costituzione</a></span></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-61"><span><a href="http://www.patriaindipendente.it/temi/democrazia/">Democrazia</a></span></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62"><span><a href="http://www.patriaindipendente.it/temi/liberta/">Libertà</a></span></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63"><span><a href="http://www.patriaindipendente.it/temi/eguaglianza/">Eguaglianza</a></span></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64"><span><a href="http://www.patriaindipendente.it/temi/felicita/">Felicità</a></span></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65"><span><a href="http://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></span></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-66"><span><a href="http://www.patriaindipendente.it/temi/economia/">Economia</a></span></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67"><span><a href="http://www.patriaindipendente.it/temi/filosofia/">Filosofia</a></span></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68"><span><a href="http://www.patriaindipendente.it/temi/sociologia/">Sociologia</a></span></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-69"><span><a href="http://www.patriaindipendente.it/temi/psicologia/">Psicologia</a></span></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-71"><span><a href="http://www.patriaindipendente.it/temi/arte/">Arte</a></span></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72"><span><a href="http://www.patriaindipendente.it/temi/cultura/">Cultura</a></span></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73"><span><a href="http://www.patriaindipendente.it/temi/spettacolo/">Spettacolo</a></span></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74"><span><a href="http://www.patriaindipendente.it/temi/mondo/">Mondo</a></span></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-75"><span><a href="http://www.patriaindipendente.it/temi/societa/">Società</a></span></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76"><span><a href="http://www.patriaindipendente.it/temi/politica/">Politica</a></span></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77"><span><a href="http://www.patriaindipendente.it/temi/donne/">Donne</a></span></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-78"><span><a href="http://www.patriaindipendente.it/temi/giovani/">Giovani</a></span></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79"><span><a href="http://www.patriaindipendente.it/temi/scuola/">Scuola</a></span></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-80"><span><a href="http://www.patriaindipendente.it/temi/emigrazione/">Emigrazione</a></span></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-81"><span><a href="http://www.patriaindipendente.it/temi/carceri/">Carceri</a></span></li>
<li id="menu-item-7816" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7816"><span><a href="http://www.patriaindipendente.it/temi/anniversari/">Anniversari</a></span></li>
<li id="menu-item-20336" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20336"><span><a href="http://www.patriaindipendente.it/temi/razzismo/">Razzismo</a></span></li>
<li id="menu-item-20341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20341"><span><a href="http://www.patriaindipendente.it/temi/documenti/">Documenti</a></span></li>
<li id="menu-item-20338" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20338"><span><a href="http://www.patriaindipendente.it/temi/lavoro/">Lavoro</a></span></li>
<li id="menu-item-20508" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20508"><span><a href="http://www.patriaindipendente.it/temi/guerra-e-pace/">Guerra e Pace</a></span></li>
<li id="menu-item-20510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20510"><span><a href="http://www.patriaindipendente.it/temi/nazismo/">Nazismo</a></span></li>
<li id="menu-item-20512" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20512"><span><a href="http://www.patriaindipendente.it/temi/neonazismo/">Neonazismo</a></span></li>
<li id="menu-item-20515" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20515"><span><a href="http://www.patriaindipendente.it/temi/deportazione/">Deportazione</a></span></li>
<li id="menu-item-20517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20517"><span><a href="http://www.patriaindipendente.it/temi/scienzaetecnologia/">Scienza e Tecnologia</a></span></li>
<li id="menu-item-22323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22323"><span><a href="http://www.patriaindipendente.it/temi/istituzioni/">Istituzioni</a></span></li>
<li id="menu-item-22697" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22697"><span><a href="http://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></span></li>
<li id="menu-item-23425" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-23425"><span><a href="http://www.patriaindipendente.it/temi/legalita/">Legalità</a></span></li>
<li id="menu-item-24540" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-24540"><span><a href="http://www.patriaindipendente.it/temi/europa/">Europa</a></span></li>
</ul>							</div>
						</div>					
					</li>
													<li class="about has-submenu">
						<a href="javascript:void(0);">Chi Siamo</a>
						<div class="submenu">
							<div class="content">
								<p class="section-title">La nostra Storia</p>
								<div class="subcontent">
									<div class="links">
										<ul id="menu-header-chi-siamo" class=""><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><span><a href="http://www.patriaindipendente.it/eccoci/">Eccoci</a></span></li>
<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><span><a href="http://www.patriaindipendente.it/amarcord/">Amarcord</a></span></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><span><a href="http://www.patriaindipendente.it/anpi/">L&#8217;Anpi</a></span></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><span><a href="http://www.patriaindipendente.it/la-costituzione/">La Costituzione Italiana</a></span></li>
<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><span><a href="http://www.patriaindipendente.it/archivio-numeri-per-anno/">Archivio numeri cartacei</a></span></li>
<li id="menu-item-2367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2367"><span><a href="http://www.patriaindipendente.it/sostieni-patria-indipendente/">Sostieni Patria Indipendente</a></span></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><span><a href="http://www.patriaindipendente.it/amici-di-patria/">Amici di Patria</a></span></li>
<li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><span><a href="http://www.patriaindipendente.it/contatti/">Contatti</a></span></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><span><a href="http://www.patriaindipendente.it/redazione-e-note-legali/">Redazione e Note Legali</a></span></li>
</ul>									</div>
									<div class="text">
										<p>Da oltre 60 anni raccontiamo la Resistenza, per guardare l’attualità con i valori dei Partigiani.</p>
									</div>
								</div>
							</div>
						</div>
					</li>
								<li class="search">
					<a href="javascript:void(0);">Cerca</a>
				</li>
				<li class="speciali">
					<a href="http://www.patriaindipendente.it/gli-speciali-di-patria/"><span>Gli Speciali</span></a>
				</li>
			</ul>
		</nav>
	</div>
	<div class="search-form">
		<div class="container">
			<form action="http://www.patriaindipendente.it/">
				<input type="text" name="s" placeholder="Cerca nella rivista" />
				<button type="submit" class="button">Cerca</button>
			</form>
		</div>
	</div>
	<span class="menu-handle"></span>
	<span class="search-handle"></span>
</header>
<div class='yarpp-related'>
		<aside id="post-related">
		<div class="container">
			<ul>
				<li class="current has-image">
					<a href="http://www.patriaindipendente.it/terza-pagina/forme/i-vuoti-di-memoria-e-le-bottiglie-del-quadraro/">
												<span class="category">Forme</span>
						<span class="title">I vuoti di memoria e le bottiglie del Quadraro</span>
													<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti1-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti1-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
											</a>
				</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/terza-pagina/red-carpet/linternato-il-lager-e-lamicizia/">
														<span class="category">Interviste</span>
							<span class="title">L’internato, il lager e l’amicizia</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2017/02/NO-storia-di-un-rifiuto-locandina-TSA-LEG-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2017/02/NO-storia-di-un-rifiuto-locandina-TSA-LEG-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2017/02/NO-storia-di-un-rifiuto-locandina-TSA-LEG-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/primo-piano/mio-padre-beppe-fenoglio/">
														<span class="category">In Primo Piano</span>
							<span class="title">Mio padre, Beppe Fenoglio</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2018/02/fenoglio_028-Langa-1953-r-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2018/02/fenoglio_028-Langa-1953-r-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2018/02/fenoglio_028-Langa-1953-r-150x150.jpg 150w, http://www.patriaindipendente.it/wp-content/uploads/2018/02/fenoglio_028-Langa-1953-r-300x300.jpg 300w, http://www.patriaindipendente.it/wp-content/uploads/2018/02/fenoglio_028-Langa-1953-r-768x766.jpg 768w, http://www.patriaindipendente.it/wp-content/uploads/2018/02/fenoglio_028-Langa-1953-r-1024x1022.jpg 1024w, http://www.patriaindipendente.it/wp-content/uploads/2018/02/fenoglio_028-Langa-1953-r.jpg 1400w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/terza-pagina/forme/quel-giorno-daprile-fra-arte-cinema-e-fotografia/">
														<span class="category">Forme</span>
							<span class="title">Quel giorno d’aprile fra arte, cinema e fotografia</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2018/04/24-aprile-1945-t-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2018/04/24-aprile-1945-t-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2018/04/24-aprile-1945-t-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li>
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/dal-caos-alla-scelta-per-salvare-litalia/">
														<span class="category">Servizi</span>
							<span class="title">Dal caos alla scelta per salvare l’Italia</span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/terza-pagina/librarsi/17-aprile-1944-blitz-al-quadraro/">
														<span class="category">Librarsi</span>
							<span class="title">17 aprile 1944: blitz al Quadraro</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2017/02/cover-libro-Quadraro-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2017/02/cover-libro-Quadraro-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2017/02/cover-libro-Quadraro-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/anniversari/governo-clerico-fascista/">
														<span class="category">Anniversari</span>
							<span class="title">Contro il governo clerico-fascista</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2017/07/30giugno-convertita-50x50.png" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2017/07/30giugno-convertita-50x50.png 50w, http://www.patriaindipendente.it/wp-content/uploads/2017/07/30giugno-convertita-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li>
						<a href="http://www.patriaindipendente.it/idee/editoriali/marcia-roma-storia-attualita/">
														<span class="category">Editoriali</span>
							<span class="title">Marcia su Roma: storia e attualità</span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/persone-e-luoghi/servizi/25-aprile-a-roma-grande-e-unitario/">
														<span class="category">Servizi</span>
							<span class="title">25 aprile a Roma: grande e unitario</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2018/04/anpi-roma-25-aprile-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2018/04/anpi-roma-25-aprile-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2018/04/anpi-roma-25-aprile-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/terza-pagina/red-carpet/le-ciliegie-sono-mature/">
														<span class="category">Interviste</span>
							<span class="title">Le ciliegie sono mature</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/01/gori1-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/01/gori1-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/01/gori1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
									<li class="has-image">
						<a href="http://www.patriaindipendente.it/terza-pagina/librarsi/i-sardi-e-la-resistenza-memorie/">
														<span class="category">Librarsi</span>
							<span class="title">I sardi e la Resistenza. Memorie</span>
															<span class="image"><img width="50" height="50" src="http://www.patriaindipendente.it/wp-content/uploads/2019/07/sini1a-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/07/sini1a-50x50.jpg 50w, http://www.patriaindipendente.it/wp-content/uploads/2019/07/sini1a-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></span>
													</a>
					</li>
							</ul>
		</div>
	</aside>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery("#post-related ul").flickity({
				prevNextButtons: true,
				pageDots: false,
				cellAlign: 'left',
				contain: true,
				arrowShape: { 
				  x0: 20,
				  x1: 65, y1: 45,
				  x2: 70, y2: 40,
				  x3: 30
				}
			});
		});
	</script>
</div>
<div class="container">
	<div class="content-area">
		<div class="main-area">
			<article id="post-single">
				<div class="post-intro">
	<h1 class="post-title">I vuoti di memoria e le bottiglie del Quadraro</h1>
	<p class="author"><a href="http://www.patriaindipendente.it/author/mariangela-di-marco/" title="Articoli scritti da: Mariangela Di Marco" rel="author">Mariangela Di Marco</a></p>
	<p class="summary">“Qui s’era antifascisti pe’ natura, pe’ fame, pe’ solidarietà coi poveracci”. Una borgata della Resistenza romana, che ha avuto un numero di deportati secondo solo a quello del Ghetto ebraico, di cui la storia parla poco. L’arte la ricorda con un’istallazione di 400 metri quadri</p>
	<p class="tags"><a href="http://www.patriaindipendente.it/temi/antifascismo/" rel="tag">Antifascismo</a> <a href="http://www.patriaindipendente.it/temi/arte/" rel="tag">Arte</a> <a href="http://www.patriaindipendente.it/temi/deportazione/" rel="tag">Deportazione</a> <a href="http://www.patriaindipendente.it/temi/fascismo/" rel="tag">Fascismo</a> <a href="http://www.patriaindipendente.it/temi/memoria/" rel="tag">Memoria</a> <a href="http://www.patriaindipendente.it/temi/resistenza/" rel="tag">Resistenza</a></p></div>								<div class="post-content">
					<figure id="attachment_25411" style="width: 1400px" class="wp-caption alignleft"><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti1.jpg"><img class="size-full wp-image-25411" src="http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti1.jpg" alt="" width="1400" height="784" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti1.jpg 1400w, http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti1-300x168.jpg 300w, http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti1-768x430.jpg 768w, http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti1-1024x573.jpg 1024w" sizes="(max-width: 1400px) 100vw, 1400px" /></a><figcaption class="wp-caption-text">“Vuoti di Memoria” di Ugo Spagnuolo</figcaption></figure>
<p>Nel 1944 il Quadraro, quartiere a sud-est di Roma, era una borgata dalle casette basse con gli orti, popolata da operai, immigrati arrivati dal centro-sud, lavoratori edili, artigiani e maestranze che lavoravano nei vicini studi cinematografici di Cinecittà, sfollati dal centro – rimasti senza casa a causa degli sventramenti voluti da Mussolini che volle imprimere alla città il contrassegno monumentale – e disoccupati, a cui il regime negava il diritto di residenza perché senza lavoro. «E poi ce stavano cuniculi, anfratti. De fatti, er console tedesco – Eitel Moellhausen – lo diceva “si te volevi nasconne a Roma ce stavano solamente du’ posti: er Vaticano e er Quadraro”. I tedeschi questo lo chiamavano “er nido de vespe”. [&#8230;] Qui s’era antifascisti pe’ natura, pe’ fame, pe’ solidarietà coi poveracci. S’era antifascisti pe’ politica, pe’ religione. S’era antifascisti pe’ coraggio, pe’ dileggio, pe’ senso de giustizia. Qui Roma resisteva» (dallo spettacolo teatrale Nido di Vespe di Simona Orlando e Daniele Miglio).</p>
<p><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti2.jpg"><img class=" wp-image-25412 alignright" src="http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti2.jpg" alt="" width="283" height="391" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti2.jpg 362w, http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti2-217x300.jpg 217w" sizes="(max-width: 283px) 100vw, 283px" /></a>Il 17 aprile 1944, più di novecento uomini tra i 15 e i 60 anni furono deportati prima nei campi di smistamento di Fossoli (Modena) poi nei campi di lavoro in Germania come lavoratori-schiavi impiegati nelle fabbriche chimiche e siderurgiche del terzo reich. La metà tornò a casa. Molti, una volta a Roma, morirono a causa delle esalazioni respirate nelle fabbriche. Il rastrellamento ebbe a capo Herbert Kappler, sanguinario comandante della Gestapo (la polizia segreta della Germania nazista) a Roma e mandante-esecutore del massacro delle Fosse Ardeatine del 24 marzo. In questa borgata erano attive formazioni partigiane del Partito comunista clandestino, del Partito d’Azione, del Partito socialista, di Bandiera Rossa e del Fronte militare clandestino della Resistenza. Da qui partivano le operazioni di sabotaggio delle truppe naziste situate sul fronte di Anzio e Cassino. Un territorio che era stato identificato come VIII zona (insieme a Tor Pignattara, Pigneto, Quarticciolo, Centocelle e Certosa) durante l’occupazione nazista (dal 10 settembre 1943 al 4 giugno 1944) quando Roma fu divisa dal Comitato di Liberazione Nazionale in otto zone per coordinare meglio la lotta contro i nazifascisti. Per dovere di cronaca, Kappler non pagò mai per i suoi crimini e si spense nel 1978 in Germania circondato dall’affetto dei suoi cari.</p>
<p><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti3.jpg"><img class="alignleft wp-image-25413" src="http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti3.jpg" alt="" width="400" height="280" /></a>A 75 anni da questi tragici fatti, l’arte narra questa storia con un intervento permanente nella stazione della metropolitana Porta Furba Quadraro di Roma. “<em>Vuoti di Memoria</em>” di Ugo Spagnuolo – patrocinato dal Municipio VII di Roma Capitale – è un’installazione murale di 400 metri quadri dove «centinaia di sagome di bottiglie vengono colmate da ricordi, trasformando così una stazione della metropolitana in un palcoscenico rivelatore di memoria, privata o collettiva, storica o intima, ove recuperare immagini, reminiscenze, identità» spiega l’artista. Cartoline, fotografie, disegni, riflessioni si aggiungono a quelle di chi, nel breve passaggio all’interno della stazione della metropolitana, vorrà aggiungere, ricordando o ribadendo la propria resistenza a qualcosa.</p>
<p>Il progetto è stato concepito come un percorso partecipativo di arte urbana strutturato in due fasi. La prima, iniziata nel 2018, ha visto la partecipazione di diversi attori sociali legati agli eventi presenti e passati del quartiere – ragazzi di due licei artistici, associazioni, gruppi musicali, artigiani, attività commerciali e società civile – che hanno finanziato e contribuito alla realizzazione del progetto, mentre la seconda è affidata al pubblico fruitore della metropolitana. «Le bottiglie sono una metafora della conservazione della memoria – spiega Spagnuolo – e sono figure allegoriche dei turatori, sacerdoti della memoria, selezionati tra tante persone conosciute nel quartiere per rappresentare il conservatore, qualcuno con cui le persone si potessero identificare, quindi personaggi storici. L’esperienza estetica diventa dunque un’esperienza di presa di coscienza».</p>
<p>Venti tra questi protagonisti sono rappresentati nell’opera «in dimensioni monumentali nella quotidianità di un gesto altamente simbolico, ovvero turando delle bottiglie: conserve-memorie da riempire attraverso la propria storia», continua Spagnuolo. Tra loro<em>, </em>Ada Giacopetti e Vanda Prosperi, ultime testimoni oculari del rastrellamento del 1944, Clemente Scifoni, ex gappista e don Roberto Sardelli – scomparso lo scorso febbraio – con la sua “Scuola 725” nata negli anni Settanta tra i baraccati dell’Acquedotto Felice<em>.</em></p>
<figure id="attachment_25414" style="width: 750px" class="wp-caption alignright"><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti4.jpg"><img class="size-full wp-image-25414" src="http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti4.jpg" alt="" width="750" height="422" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti4.jpg 750w, http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti4-300x169.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption class="wp-caption-text">Don Roberto Sardelli</figcaption></figure>
<p>Nel 2004 alla ex borgata è stata conferita la Medaglia d’Oro al Valor Civile dal Presidente della Repubblica Carlo Azeglio Ciampi. Prima di allora, nessun altro riconoscimento istituzionale.</p>
<p>«La ragione sta esattamente nel carattere di resistenza diffusa del quartiere. Tra i rastrellati del 17 aprile non ci sono i <em>leader</em> della resistenza romana, spesso intellettuali prestati alla militanza. Ci sono persone comuni, per lo più manovali, piccoli negozianti. Il comunicato del comando nazista, “sono stati arrestati tutti i comunisti e gli uomini che collaborano con i comunisti”, mentre venivano arrestati tutti i maschi del quartiere è una sintesi paradossale di ciò che accadeva da quelle parti»,  scrive Walter De Cesaris, militante comunista, in “<em>La borgata ribelle</em>” (edizioni Odradek, 2004), prima raccolta storiografica dei fatti del Quadraro del 1944, dove protagonista, su tutti, è la memoria ricostruita attraverso la testimonianza orale di coloro che ne furono coinvolti, i loro diari e tutta la documentazione che ha permesso di ricostruire questa vicenda. Seguiranno le ricerche dello storico Alessandro Portelli e del circolo Gianni Bosio (la più grande raccolta di materiali sonori musicali e storici di Roma e del Lazio), le ricostruzioni effettuate da Ascanio Celestini, che porteranno per la prima volta questa storia al grande pubblico con lo spettacolo “<em>Scemo di guerra</em>” (2005) e quelle di Simona Orlando e Daniele Miglio per “<em>Nido di Vespe</em>” dove alle ricostruzioni recitate si alternano videoproiezioni e interviste dei testimoni diretti. Ma la storiografia resta ancora debole.</p>
<p><a href="http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti5.jpg"><img class="wp-image-25415 alignleft" src="http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti5.jpg" alt="" width="260" height="414" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti5.jpg 1337w, http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti5-189x300.jpg 189w, http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti5-768x1220.jpg 768w, http://www.patriaindipendente.it/wp-content/uploads/2019/07/vuoti5-645x1024.jpg 645w" sizes="(max-width: 260px) 100vw, 260px" /></a>Fa discutere, a tal proposito, la decisione del ministro dell’Istruzione, dell’Università e della Ricerca, Marco Bussetti, che ha voluto addirittura abolire la traccia storica dalla prima prova dell’esame di maturità. «La storia è un bene comune e la sua conoscenza è un principio di democrazia e uguaglianza tra i cittadini… Ma nulla di questo può farsi se la storia, come sta avvenendo precipitosamente, viene soffocata già nelle scuole e nelle università» scrivono – in un appello pubblicato sul quotidiano <em>la Repubblica</em>, che ha raggiunto 50mila firme – Liliana Segre, senatrice a vita e attiva testimone della shoah italiana, lo scrittore Andrea Camilleri e lo storico Andrea Giardina.</p>
<p style="text-align: right;"><em>Mariangela Di Marco, insegnante</em></p>
					<aside class="share">
	<h1 class="title">Condividi su</h1>
	<ul>
		<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.patriaindipendente.it/terza-pagina/forme/i-vuoti-di-memoria-e-le-bottiglie-del-quadraro/" class="share-link">Facebook</a></li>
		<li class="twitter"><a href="https://twitter.com/intent/tweet?url=http://www.patriaindipendente.it/terza-pagina/forme/i-vuoti-di-memoria-e-le-bottiglie-del-quadraro/" class="share-link">Twitter</a></li>
		<li class="mail"><a href="mailto:?subject=Leggi%20%22I%20vuoti%20di%20memoria%20e%20le%20bottiglie%20del%20Quadraro%22%20su%20Patria%20Indipendente&body=Patria%20Indipendente%3A%20%22I%20vuoti%20di%20memoria%20e%20le%20bottiglie%20del%20Quadraro%22%0Ahttp%3A%2F%2Fwww.patriaindipendente.it%2Fterza-pagina%2Fforme%2Fi-vuoti-di-memoria-e-le-bottiglie-del-quadraro%2F">Mail</a></li>
		<li class="print"><a href="javascript:window.print();">Stampa</a></li>
	</ul>
</aside>					<p class="post-date">Pubblicato venerdì 12 luglio 2019</p>
					<p class="print-spec">Stampato il 12/07/2019 da <strong>Patria indipendente</strong> alla url <em>http://www.patriaindipendente.it/terza-pagina/forme/i-vuoti-di-memoria-e-le-bottiglie-del-quadraro/</em></p>
				</div>
			</article>
		</div>
		<div class="side-area">
			<div class="side-area-content">
					<aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Neofascismo ed estrema destra sui social, una guida alla Galassia Nera</h1><a href="http://www.patriaindipendente.it/idee/cittadinanza-attiva/esplorando-la-galassia-nera/"><img width="300" height="169" src="http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-300x169.jpg" class="image wp-image-12461  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-300x169.jpg 300w, http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-768x432.jpg 768w, http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-1024x576.jpg 1024w, http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a-800x450.jpg 800w, http://www.patriaindipendente.it/wp-content/uploads/2017/12/galassia-nera-a.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h1 class="widget-title">Le scatole cinesi di CasaPound</h1><a href="http://www.patriaindipendente.it/persone-e-luoghi/inchieste/le-scatole-cinesi-di-casapound/"><img width="300" height="218" src="http://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-300x218.jpg" class="image wp-image-24841  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-300x218.jpg 300w, http://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-768x558.jpg 768w, http://www.patriaindipendente.it/wp-content/uploads/2019/06/15326584_10154280264777842_3721409561129621691_n-Mosaico02-seconda-copia-1-1024x743.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>
<aside id="wpp-3" class="widget popular-posts">
<h1 class="widget-title">I più letti</h1>
<!-- WordPress Popular Posts -->

<ul class="posts-list">
<li class="post"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/inchieste/" class="category category-17">Inchieste</a> <a href="http://www.patriaindipendente.it/persone-e-luoghi/inchieste/le-scatole-cinesi-di-casapound/" title="Le scatole cinesi di CasaPound" class="wpp-post-title" target="_self">Le scatole cinesi di CasaPound</a></li>
<li class="post"><a href="http://www.patriaindipendente.it/categorie/approfondimenti/" class="category category-138">Approfondimenti</a> <a href="http://www.patriaindipendente.it/approfondimenti/il-peggio-deve-ancora-venire/" title="Il peggio deve ancora venire" class="wpp-post-title" target="_self">Il peggio deve ancora venire</a></li>
<li class="post"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/forme/" class="category category-15">Forme</a> <a href="http://www.patriaindipendente.it/terza-pagina/forme/il-quarto-stato-unicona-dei-lavoratori/" title="Il Quarto Stato, un’icona dei lavoratori" class="wpp-post-title" target="_self">Il Quarto Stato, un’icona dei lavoratori</a></li>
<li class="post"><a href="http://www.patriaindipendente.it/categorie/approfondimenti/" class="category category-138">Approfondimenti</a> <a href="http://www.patriaindipendente.it/approfondimenti/altro-che-prima-gli-italiani/" title="Altro che “prima gli italiani”!" class="wpp-post-title" target="_self">Altro che “prima gli italiani”!</a></li>

</ul>

</aside>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="container">
		<h1 class="logo">Patria Indipendente</h1>
		<span class="to-top"></span>
		<div class="sections">
			<div class="section">
				<h2 class="section-title">Sezioni</h2>
				<ul id="menu-header-sezioni-1" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.patriaindipendente.it/categorie/idee/copertine/">Copertine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.patriaindipendente.it/categorie/idee/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.patriaindipendente.it/categorie/idee/in-punta-di-penna/">In punta di penna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://www.patriaindipendente.it/categorie/idee/">Idee</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="http://www.patriaindipendente.it/categorie/persone-e-luoghi/">Persone e Luoghi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-23474"><a href="http://www.patriaindipendente.it/categorie/terza-pagina/">Terza Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23457"><a href="http://www.patriaindipendente.it/categorie/ultime-news/">Ultime da Patria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="http://www.patriaindipendente.it/categorie/il-quotidiano/">Il quotidiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.patriaindipendente.it/categorie/idee/lemail/">L&#8217;email</a></li>
</ul>			</div>
			<div class="section">
				<h2 class="section-title">Temi</h2>
				<ul id="menu-header-temi-1" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53"><a href="http://www.patriaindipendente.it/temi/25aprile/">25 Aprile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-50"><a href="http://www.patriaindipendente.it/temi/antifascismo/">Antifascismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-52"><a href="http://www.patriaindipendente.it/temi/resistenza/">Resistenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51"><a href="http://www.patriaindipendente.it/temi/partigiani/">Partigiani</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-54"><a href="http://www.patriaindipendente.it/temi/fascismo/">Fascismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-55"><a href="http://www.patriaindipendente.it/temi/stragi/">Stragi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56"><a href="http://www.patriaindipendente.it/temi/memoria/">Memoria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57"><a href="http://www.patriaindipendente.it/temi/neofascismo/">Neofascismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-58"><a href="http://www.patriaindipendente.it/temi/costituzione/">Costituzione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-61"><a href="http://www.patriaindipendente.it/temi/democrazia/">Democrazia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-62"><a href="http://www.patriaindipendente.it/temi/liberta/">Libertà</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63"><a href="http://www.patriaindipendente.it/temi/eguaglianza/">Eguaglianza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64"><a href="http://www.patriaindipendente.it/temi/felicita/">Felicità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65"><a href="http://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-66"><a href="http://www.patriaindipendente.it/temi/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-67"><a href="http://www.patriaindipendente.it/temi/filosofia/">Filosofia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68"><a href="http://www.patriaindipendente.it/temi/sociologia/">Sociologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-69"><a href="http://www.patriaindipendente.it/temi/psicologia/">Psicologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-71"><a href="http://www.patriaindipendente.it/temi/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72"><a href="http://www.patriaindipendente.it/temi/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73"><a href="http://www.patriaindipendente.it/temi/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74"><a href="http://www.patriaindipendente.it/temi/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-75"><a href="http://www.patriaindipendente.it/temi/societa/">Società</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76"><a href="http://www.patriaindipendente.it/temi/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-77"><a href="http://www.patriaindipendente.it/temi/donne/">Donne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-78"><a href="http://www.patriaindipendente.it/temi/giovani/">Giovani</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79"><a href="http://www.patriaindipendente.it/temi/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-80"><a href="http://www.patriaindipendente.it/temi/emigrazione/">Emigrazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-81"><a href="http://www.patriaindipendente.it/temi/carceri/">Carceri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7816"><a href="http://www.patriaindipendente.it/temi/anniversari/">Anniversari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20336"><a href="http://www.patriaindipendente.it/temi/razzismo/">Razzismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20341"><a href="http://www.patriaindipendente.it/temi/documenti/">Documenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20338"><a href="http://www.patriaindipendente.it/temi/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20508"><a href="http://www.patriaindipendente.it/temi/guerra-e-pace/">Guerra e Pace</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20510"><a href="http://www.patriaindipendente.it/temi/nazismo/">Nazismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20512"><a href="http://www.patriaindipendente.it/temi/neonazismo/">Neonazismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20515"><a href="http://www.patriaindipendente.it/temi/deportazione/">Deportazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20517"><a href="http://www.patriaindipendente.it/temi/scienzaetecnologia/">Scienza e Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22323"><a href="http://www.patriaindipendente.it/temi/istituzioni/">Istituzioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22697"><a href="http://www.patriaindipendente.it/temi/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-23425"><a href="http://www.patriaindipendente.it/temi/legalita/">Legalità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-24540"><a href="http://www.patriaindipendente.it/temi/europa/">Europa</a></li>
</ul>			</div>
			<div class="section">
				<h2 class="section-title">Chi Siamo</h2>
				<ul id="menu-header-chi-siamo-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://www.patriaindipendente.it/eccoci/">Eccoci</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="http://www.patriaindipendente.it/amarcord/">Amarcord</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a href="http://www.patriaindipendente.it/anpi/">L&#8217;Anpi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="http://www.patriaindipendente.it/la-costituzione/">La Costituzione Italiana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="http://www.patriaindipendente.it/archivio-numeri-per-anno/">Archivio numeri cartacei</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2367"><a href="http://www.patriaindipendente.it/sostieni-patria-indipendente/">Sostieni Patria Indipendente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://www.patriaindipendente.it/amici-di-patria/">Amici di Patria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><a href="http://www.patriaindipendente.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="http://www.patriaindipendente.it/redazione-e-note-legali/">Redazione e Note Legali</a></li>
</ul>			</div>
			<div class="section">
				<div class="speciali">
					<h2 class="section-title">Gli Speciali</h2>
					<div class="image"><img src="http://www.patriaindipendente.it/wp-content/themes/patria-indipendente/assets/img/speciali-footer.png" alt="Gli speciali di Patria Indipendente" /></div>
					<p>Sostieni Patria Indipendente.<br />Riceverai i numeri speciali cartacei.</p>
					<a class="button" href="http://www.patriaindipendente.it/gli-speciali-di-patria/">Sostieni la rivista</a>
				</div>
									<div class="socials">
						<h2 class="section-title">Seguici Su</h2>
						<ul id="menu-social-pagine" class=""><li id="menu-item-17" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" href="https://www.facebook.com/patriaindipendente/">Facebook</a></li>
<li id="menu-item-18" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a target="_blank" href="https://twitter.com/Anpinazionale">Twitter</a></li>
</ul>					</div>
							</div>
		</div>
		<div class="copy">
			<p>© 2019 Associazione Nazionale Partigiani d'Italia - C.F. 00776550584</p>
					</div>
	</div>
</footer>
<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per offrirti un’esperienza di navigazione ottimizzata. Scrollando, cliccando su un qualsiasi elemento della pagina, o chiudendo questo banner acconsenti all’uso dei cookie. Consulta la nostra cookie policy per saperne di più sui cookies e come negare il consenso all’utilizzo.
<a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >OK</a> <a href="http://www.patriaindipendente.it/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi informazioni sui cookie</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.patriaindipendente.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.patriaindipendente.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67699302-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
</body>
</html>
